
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--photostory
            page-article--first
    " lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;magazin&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;bfc8a1c7-0607-4e4d-adbe-a50228b265c9&quot;},&quot;assets_version&quot;:&quot;4.375\n&quot;,&quot;authors&quot;:[&quot;Marcos&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/magazin-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;bfc8a1c7-0607-4e4d-adbe-a50228b265c9&quot;,&quot;src&quot;:&quot;\/\/magazin-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:false},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0iI1Nq7ygRT4160_0EwVqbSm7HmWGXg5bePw.rJcrxP.Y7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KGR3HQP&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:246},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;fotostory&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;magazin&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/fotostory/najinteligentnejsie-zvierata-zivocisnej-rise-ktore-je-zozname"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/fotostory/najinteligentnejsie-zvierata-zivocisnej-rise-ktore-je-zozname"><title>Najinteligentnejšie zvieratá: Ktoré je na zozname?</title><meta name="description" content="Človek sa korunuje za pána tvorstva a najinteligentnejšiu bytosť prírody. Avšak aj tu platí, že samochvála smrdí a korunovať samého seba za kráľa nemusí znamenať, že naozaj patríme k intelektuálnemu výkvetu planéty. Pri pohľade na iných živočíchov mnohí dnes zblednú závisťou."><meta property="eagleDocumentId" content="bfc8a1c7-0607-4e4d-adbe-a50228b265c9"><meta name="keywords" content="Zvieratá"><meta property="article:section" content="Fotostory"><meta property="article:published_time" content="2021-08-09T06:00:23+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-08-09T06:00:23+02:00"><meta property="og:title" content="Najinteligentnejšie zvieratá živočíšnej ríše: Ktoré je na zozname?"><meta property="og:description" content="Človek sa korunuje za pána tvorstva a najinteligentnejšiu bytosť prírody. Avšak aj tu platí, že samochvála smrdí a korunovať samého seba za kráľa nemusí znamenať, že naozaj patríme k intelektuálnemu výkvetu planéty. Pri pohľade na iných živočíchov mnohí dnes zblednú závisťou."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/fotostory/najinteligentnejsie-zvierata-zivocisnej-rise-ktore-je-zozname",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/fotostory/najinteligentnejsie-zvierata-zivocisnej-rise-ktore-je-zozname"
        },
        "headline": "Najinteligentnejšie zvieratá: Ktoré je na zozname?",
        "datePublished": "2021-08-09T06:00:23+02:00",
        "dateModified": "2021-08-09T06:00:23+02:00",
        "description": "Človek sa korunuje za pána tvorstva a najinteligentnejšiu bytosť prírody. Avšak aj tu platí, že samochvála smrdí a korunovať samého seba za kráľa nemusí znamenať, že naozaj patríme k intelektuálnemu výkvetu planéty. Pri pohľade na iných živočíchov mnohí dnes zblednú závisťou.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Marcos"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.375
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.375
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.375
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'itm' : {
            'site': 'magazin',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'magazin',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'magazin',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
        nmh.notificationDate = '2021-08-16_18:25';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><linearGradient id="gradient-horizontal"><stop offset="1%" stop-color="#e09b3d" /><stop offset="30%" stop-color="#c74c4d" /><stop offset="60%" stop-color="#c21975" /><stop offset="99%" stop-color="#9f24c4" /></linearGradient><g data-name="Layer 2"><g data-name="Layer 1"><path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" /></g></g></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="image-content grid-self-start"><div class="image-content__attr">
zdroj: Shutterstock
</div><div class="fade-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6fce6dbe-da0e-4975-8765-fd8d156d31db_phpnbegbi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Funny,Guinea,Pig,In,Glasses,Reading,A,Book,Outdoors"></div></div></div></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/fotostory">
Fotostory
<svg aria-label="Fotostory"><use xlink:href="#camera-light" href="#camera-light"></use></svg></a><span data-don="article_title">Najinteligentnejšie zvieratá živočíšnej ríše: Ktoré je na zozname?</span></h1><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><p class="perex" data-don="article_perex">
Človek sa korunuje za pána tvorstva a najinteligentnejšiu bytosť prírody. Avšak aj tu platí, že samochvála smrdí a korunovať samého seba za kráľa nemusí znamenať, že naozaj patríme k intelektuálnemu výkvetu planéty. Pri pohľade na iných živočíchov mnohí dnes zblednú závisťou.
</p></div><article class="article check-duplication" data-id="bfc8a1c7-0607-4e4d-adbe-a50228b265c9"><header class="article-header"></header><section class="article-content" data-don="article_body"><figure class="figure"><div class="figure__image"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/dd304340-fba6-4a3c-9134-4a109fa5ede5_phphjnghl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dd304340-fba6-4a3c-9134-4a109fa5ede5_phphjnghl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dd304340-fba6-4a3c-9134-4a109fa5ede5_phphjnghl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dd304340-fba6-4a3c-9134-4a109fa5ede5_phphjnghl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dd304340-fba6-4a3c-9134-4a109fa5ede5_phphjnghl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dd304340-fba6-4a3c-9134-4a109fa5ede5_phphjnghl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dd304340-fba6-4a3c-9134-4a109fa5ede5_phphjnghl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="The,Common,Raven,,,Also,Known,As,The,Northern,Raven,"></div><figcaption class="figure__caption"><div class="figure__attribution">
Zdroj: Shutterstock
</div></figcaption></figure><p>Krkavec</p><p>Vie modulovať hlas a&nbsp;spozná sám seba v&nbsp;zrkadle. Dokonca krkavce vedia vyrábať a používať nástroje. Dokážu napríklad palicami zrážať jablká zo stromu. Tiež dokážu perfektne rozlíšiť objem a hmotnosť&nbsp;materiálov, z&nbsp;ktorého sú vyrobené a&nbsp;využiť ich vlastnosti pri stavbe hniezd.</p></section><footer class="article-footer"><div class="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/10
</div><a href="/fotostory/najinteligentnejsie-zvierata-zivocisnej-rise-ktore-je-zozname/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="bfc8a1c7-0607-4e4d-adbe-a50228b265c9"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/fotostory/najinteligentnejsie-zvierata-zivocisnej-rise-ktore-je-zozname" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Marcos</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">9.8.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">6:00</span></span></div></div><articles-related data-module="articlesRelated">
<div class="articles-related articles-related--with-image">
<h2 class="h grid-self-full">Súvisiace články</h2>
<div class="article-list article-list--two-col">
<article-tile class="article-tile" data-id="eb595f89-17e3-490f-9ca8-440e964a247f" data-module="articleTile">
<a href="https://magazin.pluska.sk/fotostory/ked-zili-vedel-nich-malokto-ludia-ktori-stali-slavnymi-smrti" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c1664c63-d905-4a4d-8642-8e9c52d59fba_phpchenah.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c1664c63-d905-4a4d-8642-8e9c52d59fba_phpchenah.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c1664c63-d905-4a4d-8642-8e9c52d59fba_phpchenah.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c1664c63-d905-4a4d-8642-8e9c52d59fba_phpchenah.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c1664c63-d905-4a4d-8642-8e9c52d59fba_phpchenah.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c1664c63-d905-4a4d-8642-8e9c52d59fba_phpchenah.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Los,Angeles,,Usa,-,27,February,,2016,Vivian,Maier,Exhibition"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/ked-zili-vedel-nich-malokto-ludia-ktori-stali-slavnymi-smrti">
<h2 class="h h--small">Keď žili, vedel o nich málokto: Ľudia, ktorí sa stali slávnymi až po smrti</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="b8b1ae3b-7059-4ac4-ae7d-da2cbf1f1e3c" data-module="articleTile">
<a href="https://magazin.pluska.sk/fotostory/ked-geniovia-zlyhaju-najvacsie-omyly-slavnych-vynalezcov" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/448ecef8-c55b-4e82-9ad4-0970380d748e_phpilmnnc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/448ecef8-c55b-4e82-9ad4-0970380d748e_phpilmnnc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/448ecef8-c55b-4e82-9ad4-0970380d748e_phpilmnnc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/448ecef8-c55b-4e82-9ad4-0970380d748e_phpilmnnc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/448ecef8-c55b-4e82-9ad4-0970380d748e_phpilmnnc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/448ecef8-c55b-4e82-9ad4-0970380d748e_phpilmnnc.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/ked-geniovia-zlyhaju-najvacsie-omyly-slavnych-vynalezcov">
<h2 class="h h--small">Keď géniovia zlyhajú: Najväčšie omyly slávnych vynálezcov</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="9dc86ba7-165f-478e-a803-194dc6a2fc10" data-module="articleTile">
<a href="https://magazin.pluska.sk/zaujimavosti/18-zvlastnosti-ktore-nastartuju-vas-zmysel-pre-objavovanie-novych-veci" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/36660925-213d-4ee2-8284-cf252d281210_phplekldl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/36660925-213d-4ee2-8284-cf252d281210_phplekldl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/36660925-213d-4ee2-8284-cf252d281210_phplekldl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/36660925-213d-4ee2-8284-cf252d281210_phplekldl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/36660925-213d-4ee2-8284-cf252d281210_phplekldl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/36660925-213d-4ee2-8284-cf252d281210_phplekldl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Architekti bazén naštylizovali tak, aby pripomínal akési potopené mesto."></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/18-zvlastnosti-ktore-nastartuju-vas-zmysel-pre-objavovanie-novych-veci">
<h2 class="h h--small">18 zvláštností, ktoré naštartujú váš zmysel pre objavovanie nových vecí</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="1433f01f-b658-4aa2-8e8a-084450498696" data-module="articleTile">
<a href="https://magazin.pluska.sk/fotostory/foto-vystrasia-milo-prekvapia-zname-krasky-bez-stipky-mejkapu" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a3fb7f6c-4a95-4073-a3a0-0f60e47813b3_phpolkbpd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a3fb7f6c-4a95-4073-a3a0-0f60e47813b3_phpolkbpd.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a3fb7f6c-4a95-4073-a3a0-0f60e47813b3_phpolkbpd.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a3fb7f6c-4a95-4073-a3a0-0f60e47813b3_phpolkbpd.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a3fb7f6c-4a95-4073-a3a0-0f60e47813b3_phpolkbpd.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a3fb7f6c-4a95-4073-a3a0-0f60e47813b3_phpolkbpd.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/foto-vystrasia-milo-prekvapia-zname-krasky-bez-stipky-mejkapu">
<h2 class="h h--small">FOTO Vystrašia či milo prekvapia? Známe krásky bez štipky mejkapu</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="9abf61cf-cd00-420f-a2e7-fe42a4948768" data-module="articleTile">
<a href="https://magazin.pluska.sk/styl/ked-fanusikovia-obdaruju-zname-osobnosti-kto-dostal-ludske-ucho" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/81047553-592e-446b-a7b6-4f97d22bbc25_phpkdmjan.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/81047553-592e-446b-a7b6-4f97d22bbc25_phpkdmjan.jpg/150/100 150w,https://dam.nmhmedia.sk/image/81047553-592e-446b-a7b6-4f97d22bbc25_phpkdmjan.jpg/300/200 300w,https://dam.nmhmedia.sk/image/81047553-592e-446b-a7b6-4f97d22bbc25_phpkdmjan.jpg/450/300 450w,https://dam.nmhmedia.sk/image/81047553-592e-446b-a7b6-4f97d22bbc25_phpkdmjan.jpg/600/400 600w,https://dam.nmhmedia.sk/image/81047553-592e-446b-a7b6-4f97d22bbc25_phpkdmjan.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Jared,Leto,At,The,2017,Lacma,Art,+,Film,Gala"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/styl/ked-fanusikovia-obdaruju-zname-osobnosti-kto-dostal-ludske-ucho">
<h2 class="h h--small">Keď fanúšikovia obdarujú známe osobnosti: Kto dostal ľudské ucho?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="9b6508c7-ac7f-4407-ad2a-4e0700f360dd" data-module="articleTile">
<a href="https://magazin.pluska.sk/fotostory/najnebezpecnejsie-modne-trendy-aj-radioaktivita-bola-in" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aaddf176-ee69-4fe9-b98f-f3219f5d0e1e_phpbkibhd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aaddf176-ee69-4fe9-b98f-f3219f5d0e1e_phpbkibhd.jpg/150/100 150w,https://dam.nmhmedia.sk/image/aaddf176-ee69-4fe9-b98f-f3219f5d0e1e_phpbkibhd.jpg/300/200 300w,https://dam.nmhmedia.sk/image/aaddf176-ee69-4fe9-b98f-f3219f5d0e1e_phpbkibhd.jpg/450/300 450w,https://dam.nmhmedia.sk/image/aaddf176-ee69-4fe9-b98f-f3219f5d0e1e_phpbkibhd.jpg/600/400 600w,https://dam.nmhmedia.sk/image/aaddf176-ee69-4fe9-b98f-f3219f5d0e1e_phpbkibhd.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/najnebezpecnejsie-modne-trendy-aj-radioaktivita-bola-in">
<h2 class="h h--small">Najnebezpečnejšie módne trendy: Aj rádioaktivita bola &quot;in&quot;</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="f80f1ffc-271c-44c1-85e7-82605862d1f4" data-module="articleTile">
<a href="https://magazin.pluska.sk/fotostory/celebritne-domy-kolesach-ich-karavany-sokuju-vybavenim" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10820dfc-ac5f-4740-a929-50f4b1e7390f_phpahkngj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10820dfc-ac5f-4740-a929-50f4b1e7390f_phpahkngj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/10820dfc-ac5f-4740-a929-50f4b1e7390f_phpahkngj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/10820dfc-ac5f-4740-a929-50f4b1e7390f_phpahkngj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/10820dfc-ac5f-4740-a929-50f4b1e7390f_phpahkngj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/10820dfc-ac5f-4740-a929-50f4b1e7390f_phpahkngj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/celebritne-domy-kolesach-ich-karavany-sokuju-vybavenim">
<h2 class="h h--small">Celebritné “domy” na kolesách: Ich karavany šokujú vybavením</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="d77bd306-d6d0-4687-8317-1f7e59daced1" data-module="articleTile">
<a href="https://magazin.pluska.sk/zdravie/rady-ktore-zarucene-funguju-ako-zariadit-spalnu-aby-ste-lepsie-vyspali" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/383479d6-381e-459c-8589-c40923da0264_phplicfcg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/383479d6-381e-459c-8589-c40923da0264_phplicfcg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/383479d6-381e-459c-8589-c40923da0264_phplicfcg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/383479d6-381e-459c-8589-c40923da0264_phplicfcg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/383479d6-381e-459c-8589-c40923da0264_phplicfcg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/383479d6-381e-459c-8589-c40923da0264_phplicfcg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Modern,Bedroom,Interior,With,A,Stylish,Combination,Of,Trendy,Blue"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/zdravie/rady-ktore-zarucene-funguju-ako-zariadit-spalnu-aby-ste-lepsie-vyspali">
<h2 class="h h--small">Rady, ktoré zaručene fungujú: Ako zariadiť spálňu, aby ste sa lepšie vyspali?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="80a57550-838a-429f-8d44-beccef541d74" data-module="articleTile">
<a href="https://magazin.pluska.sk/styl/bizarne-hygienicke-navyky-celebrit-jedna-zena-zabuda-splachnut" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/36279103-ef7a-429f-9185-80e1613cc5e4_phpmpkfpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/36279103-ef7a-429f-9185-80e1613cc5e4_phpmpkfpg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/36279103-ef7a-429f-9185-80e1613cc5e4_phpmpkfpg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/36279103-ef7a-429f-9185-80e1613cc5e4_phpmpkfpg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/36279103-ef7a-429f-9185-80e1613cc5e4_phpmpkfpg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/36279103-ef7a-429f-9185-80e1613cc5e4_phpmpkfpg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cameron Diaz"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/styl/bizarne-hygienicke-navyky-celebrit-jedna-zena-zabuda-splachnut">
<h2 class="h h--small">Bizarné hygienické návyky celebrít: Jedna žena zabúda spláchnuť</h2>
</a>
</div>
</article-tile>
</div>
</div>
</articles-related>
<div class="banner banner--desktop banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><div class="banner banner--300--mobile banner_m_2 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m_2" data-module="ads" data-position="mid1"></gpt-slot></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></footer></article></div><div class="article-container-banner show-for-desktop"><div class="banner sticky-bp-10 banner--desktop banner_d_1 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div></div><div class="article-container-aside grid grid-gap-case-10"><div class="grid grid-gap-case-1 grid--sidebar-t"><most-popular data-module="mostPopular" class="most-popular tablet-order-last"></most-popular> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="755684eb-2ec5-4bb6-a62b-f8898e2b0959" data-module="articleTile" data-timestamp="1629136800">
<a href="https://magazin.pluska.sk/spektrum/znami-panovnici-slovensku-vyznate-nich-kviz" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8419b875-b13b-4a1b-bd53-128ebe2ae009_phpbmkcag.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8419b875-b13b-4a1b-bd53-128ebe2ae009_phpbmkcag.jpg/150/100 150w,https://dam.nmhmedia.sk/image/8419b875-b13b-4a1b-bd53-128ebe2ae009_phpbmkcag.jpg/300/200 300w,https://dam.nmhmedia.sk/image/8419b875-b13b-4a1b-bd53-128ebe2ae009_phpbmkcag.jpg/450/300 450w,https://dam.nmhmedia.sk/image/8419b875-b13b-4a1b-bd53-128ebe2ae009_phpbmkcag.jpg/600/400 600w,https://dam.nmhmedia.sk/image/8419b875-b13b-4a1b-bd53-128ebe2ae009_phpbmkcag.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/spektrum/znami-panovnici-slovensku-vyznate-nich-kviz">
<h2 class="h">Známi panovníci na Slovensku: Vyznáte sa v nich? (KVÍZ)</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="3898464d-1183-4d08-be34-8ff4a8daaef9" data-module="articleTile" data-timestamp="1629129600">
<a href="https://magazin.pluska.sk/spektrum/foto-najoblubenejsie-hotely-sveta-kde-ich-najdete" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3894327b-6f8f-4f79-ac4a-799f174909ae_phpfpgean.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3894327b-6f8f-4f79-ac4a-799f174909ae_phpfpgean.jpg/150/100 150w,https://dam.nmhmedia.sk/image/3894327b-6f8f-4f79-ac4a-799f174909ae_phpfpgean.jpg/300/200 300w,https://dam.nmhmedia.sk/image/3894327b-6f8f-4f79-ac4a-799f174909ae_phpfpgean.jpg/450/300 450w,https://dam.nmhmedia.sk/image/3894327b-6f8f-4f79-ac4a-799f174909ae_phpfpgean.jpg/600/400 600w,https://dam.nmhmedia.sk/image/3894327b-6f8f-4f79-ac4a-799f174909ae_phpfpgean.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Four Seasons Resort, ostrov Bali, Indonézia."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/spektrum/foto-najoblubenejsie-hotely-sveta-kde-ich-najdete">
<h2 class="h">FOTO Najobľúbenejšie hotely sveta: Kde ich nájdete?</h2>
 </a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="407640ab-ad2c-45d9-b797-6725cbbb8366" data-module="articleTile" data-timestamp="1629118800">
<a href="https://magazin.pluska.sk/techmag/pravda-astronautoch-nie-je-to-ani-nahodou-povolanie-snov" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9139bed1-4903-46f8-9759-a538093a21a8_phpgbgahl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9139bed1-4903-46f8-9759-a538093a21a8_phpgbgahl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/9139bed1-4903-46f8-9759-a538093a21a8_phpgbgahl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/9139bed1-4903-46f8-9759-a538093a21a8_phpgbgahl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/9139bed1-4903-46f8-9759-a538093a21a8_phpgbgahl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/9139bed1-4903-46f8-9759-a538093a21a8_phpgbgahl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/pravda-astronautoch-nie-je-to-ani-nahodou-povolanie-snov">
<h2 class="h">Pravda o astronautoch: Nie je to ani náhodou povolanie snov</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="1355e465-039f-40b8-889d-68fccd3d07fb" data-module="articleTile" data-timestamp="1629111600">
<a href="https://magazin.pluska.sk/styl/nakladny-zivot-johnnyho-deppa-neskutocne-ako-mina-peniaze" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/79e60230-d350-4a02-8fd8-0fb7432af9da_phpmnbgoj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/79e60230-d350-4a02-8fd8-0fb7432af9da_phpmnbgoj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/79e60230-d350-4a02-8fd8-0fb7432af9da_phpmnbgoj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/79e60230-d350-4a02-8fd8-0fb7432af9da_phpmnbgoj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/79e60230-d350-4a02-8fd8-0fb7432af9da_phpmnbgoj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/79e60230-d350-4a02-8fd8-0fb7432af9da_phpmnbgoj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Actor,Johnny,Depp,Attends,The,'pirates,Of,The,Caribbean:,On"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/styl/nakladny-zivot-johnnyho-deppa-neskutocne-ako-mina-peniaze">
<h2 class="h">Nákladný život Johnnyho Deppa: Neskutočné, ako míňa peniaze!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="ece4df17-68c7-4b60-8de0-249668b0b097" data-module="articleTile" data-timestamp="1629104400">
<a href="https://magazin.pluska.sk/zdravie/vrazedne-hry-ktore-pripravili-zivot-mnozstvo-tinedzerov" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/38d505f3-80eb-4029-99f8-b60f2787d163_phplgplcb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/38d505f3-80eb-4029-99f8-b60f2787d163_phplgplcb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/38d505f3-80eb-4029-99f8-b60f2787d163_phplgplcb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/38d505f3-80eb-4029-99f8-b60f2787d163_phplgplcb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/38d505f3-80eb-4029-99f8-b60f2787d163_phplgplcb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/38d505f3-80eb-4029-99f8-b60f2787d163_phplgplcb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Hacker,Is,Hacking,Into,The,Computer,Network.,Young,Boy,In"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/vrazedne-hry-ktore-pripravili-zivot-mnozstvo-tinedzerov">
<h2 class="h">Vražedné hry, ktoré pripravili o život množstvo tínedžerov</h2>
</a>
</div>
</article-tile>
</div>
</div><div class="banner tablet-order-first sticky-bp-10
                               banner--desktop banner_d_2 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18">
<linearGradient id="gradient-horizontal">
<stop offset="1%" stop-color="#e09b3d" />
<stop offset="30%" stop-color="#c74c4d" />
<stop offset="60%" stop-color="#c21975" />
<stop offset="99%" stop-color="#9f24c4" />
</linearGradient>
<g data-name="Layer 2">
<g data-name="Layer 1">
<path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" />
</g>
</g>
</svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/elena-fishman">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e11ad598-7d88-410d-b996-263714a0442d_phpcfbnnk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e11ad598-7d88-410d-b996-263714a0442d_phpcfbnnk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e11ad598-7d88-410d-b996-263714a0442d_phpcfbnnk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e11ad598-7d88-410d-b996-263714a0442d_phpcfbnnk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e11ad598-7d88-410d-b996-263714a0442d_phpcfbnnk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e11ad598-7d88-410d-b996-263714a0442d_phpcfbnnk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e11ad598-7d88-410d-b996-263714a0442d_phpcfbnnk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/natasha-mankovskaya">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6e6d8335-4457-4a60-834d-7c91d380a393_phpimpgmd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6e6d8335-4457-4a60-834d-7c91d380a393_phpimpgmd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6e6d8335-4457-4a60-834d-7c91d380a393_phpimpgmd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6e6d8335-4457-4a60-834d-7c91d380a393_phpimpgmd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6e6d8335-4457-4a60-834d-7c91d380a393_phpimpgmd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6e6d8335-4457-4a60-834d-7c91d380a393_phpimpgmd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6e6d8335-4457-4a60-834d-7c91d380a393_phpimpgmd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/sofia-gonzalez">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dca20973-2deb-428c-8b57-9c5479048cfd_phpddckcj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dca20973-2deb-428c-8b57-9c5479048cfd_phpddckcj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dca20973-2deb-428c-8b57-9c5479048cfd_phpddckcj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dca20973-2deb-428c-8b57-9c5479048cfd_phpddckcj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dca20973-2deb-428c-8b57-9c5479048cfd_phpddckcj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dca20973-2deb-428c-8b57-9c5479048cfd_phpddckcj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dca20973-2deb-428c-8b57-9c5479048cfd_phpddckcj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><div class="banner banner--300--mobile banner_m_3 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="43421" data-position="promo" data-site="magazin" data-title="Jedlá, ktoré sa tvária zdravo, ale zďaleka takými nie sú" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Jedlá, ktoré sa tvária zdravo, ale zďaleka takými nie sú</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/kamosi-cele-roky-ktorych-znamych-muzov-nerozdelili-zeny-ani-peniaze">
<div data-position="promo" data-site="magazin" data-title="Kamoši už celé roky: Ktorých známych mužov nerozdelili ženy ani peniaze?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/70e4ea92-01e8-4873-9fb6-8c165bfb75d6_dam-urlaphjnm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/70e4ea92-01e8-4873-9fb6-8c165bfb75d6_dam-urlaphjnm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/70e4ea92-01e8-4873-9fb6-8c165bfb75d6_dam-urlaphjnm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/70e4ea92-01e8-4873-9fb6-8c165bfb75d6_dam-urlaphjnm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/70e4ea92-01e8-4873-9fb6-8c165bfb75d6_dam-urlaphjnm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/70e4ea92-01e8-4873-9fb6-8c165bfb75d6_dam-urlaphjnm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/70e4ea92-01e8-4873-9fb6-8c165bfb75d6_dam-urlaphjnm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/70e4ea92-01e8-4873-9fb6-8c165bfb75d6_dam-urlaphjnm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/70e4ea92-01e8-4873-9fb6-8c165bfb75d6_dam-urlaphjnm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kamoši už celé roky: Ktorých známych mužov nerozdelili ženy ani peniaze?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/kamosi-cele-roky-ktorych-znamych-muzov-nerozdelili-zeny-ani-peniaze" class="heading">
<h2 class="h">Kamoši už celé roky: Ktorých známych mužov nerozdelili ženy ani peniaze?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/stres-prejavuje-aj-takto-co-vsimat-priamo-tele">
<div data-position="promo" data-site="magazin" data-title="Stres sa prejavuje aj takto: Čo si všímať priamo na tele?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/30c54082-4149-4841-b4c9-b466500b7603_dam-urlkapddb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/30c54082-4149-4841-b4c9-b466500b7603_dam-urlkapddb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/30c54082-4149-4841-b4c9-b466500b7603_dam-urlkapddb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/30c54082-4149-4841-b4c9-b466500b7603_dam-urlkapddb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/30c54082-4149-4841-b4c9-b466500b7603_dam-urlkapddb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/30c54082-4149-4841-b4c9-b466500b7603_dam-urlkapddb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/30c54082-4149-4841-b4c9-b466500b7603_dam-urlkapddb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/30c54082-4149-4841-b4c9-b466500b7603_dam-urlkapddb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/30c54082-4149-4841-b4c9-b466500b7603_dam-urlkapddb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Stres sa prejavuje aj takto: Čo si všímať priamo na tele?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/stres-prejavuje-aj-takto-co-vsimat-priamo-tele" class="heading">
<h2 class="h">Stres sa prejavuje aj takto: Čo si všímať priamo na tele?</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<div class="banner sticky-bp-10 banner--desktop banner_d_3 banner--300 tablet-order-first banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div><div class="banner banner--desktop banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="https://magazin.pluska.sk/r/fotostory">
Fotostory
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Najinteligentnejšie zvieratá živočíšnej ríše: Ktoré je na zozname?</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=bfc8a1c7-0607-4e4d-adbe-a50228b265c9&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;fotostory&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2021 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><div id="gpt-interstitial" class="gpt-slot banner-desktop"><script>
                        if (media.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>