
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;magazin&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;9769868e-0749-41b3-a4fd-eb074c8ddeb6&quot;},&quot;assets_version&quot;:&quot;438\n&quot;,&quot;authors&quot;:[&quot;Marcos&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/magazin-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;9769868e-0749-41b3-a4fd-eb074c8ddeb6&quot;,&quot;src&quot;:&quot;\/\/magazin-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bI6V9Bf3kZad4e2EwwFdPWZVTKOZvzh3soMQBcmYb57.V7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KGR3HQP&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:246},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zdravie&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;magazin&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/zdravie/trendy-zachode-pravdepodobne-chodite-velku-zle"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/zdravie/trendy-zachode-pravdepodobne-chodite-velku-zle"><title>Trendy na záchode: Pravdepodobne chodíte „na veľkú“ zle</title><meta name="description" content="Niektorí ľudia celý život vykonávajú veľkú potrebu nesprávne. Výsledkom je, že si dopredu vypisujú recept na hemeroidy, operácie konečníka, v tom horšom prípade aj rakovinu. "><meta property="eagleDocumentId" content="9769868e-0749-41b3-a4fd-eb074c8ddeb6"><meta name="keywords" content="toaleta"><meta property="article:section" content="Zdravie"><meta property="article:published_time" content="2021-11-22T11:00:27+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-11-22T11:00:27+01:00"><meta property="og:title" content="Trendy na záchode: Pravdepodobne chodíte „na veľkú“ zle"><meta property="og:description" content="Niektorí ľudia celý život vykonávajú veľkú potrebu nesprávne. Výsledkom je, že si dopredu vypisujú recept na hemeroidy, operácie konečníka, v tom horšom prípade aj rakovinu. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/zdravie/trendy-zachode-pravdepodobne-chodite-velku-zle",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/zdravie/trendy-zachode-pravdepodobne-chodite-velku-zle"
        },
        "headline": "Trendy na záchode: Pravdepodobne chodíte „na veľkú“ zle",
        "datePublished": "2021-11-22T11:00:27+01:00",
        "dateModified": "2021-11-22T11:00:27+01:00",
        "description": "Niektorí ľudia celý život vykonávajú veľkú potrebu nesprávne. Výsledkom je, že si dopredu vypisujú recept na hemeroidy, operácie konečníka, v tom horšom prípade aj rakovinu. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Marcos"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=438
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=438
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=438
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'itm' : {
            'site': 'magazin',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'magazin',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'magazin',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
        nmh.notificationDate = '2021-11-28_20:01';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="banner-sticker-top"><gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot></div><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>Trendy na záchode: Pravdepodobne chodíte „na veľkú“ zle</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="9769868e-0749-41b3-a4fd-eb074c8ddeb6"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zdravie/trendy-zachode-pravdepodobne-chodite-velku-zle" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><linearGradient id="gradient-horizontal"><stop offset="1%" stop-color="#e09b3d" /><stop offset="30%" stop-color="#c74c4d" /><stop offset="60%" stop-color="#c21975" /><stop offset="99%" stop-color="#9f24c4" /></linearGradient><g data-name="Layer 2"><g data-name="Layer 1"><path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" /></g></g></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="image-content grid-self-start"><div class="image-content__attr">
zdroj: Shutterstock
</div><a class="fade-image" href="/gal/zdravie/trendy-zachode-pravdepodobne-chodite-velku-zle"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/627ef514-f6ee-4405-8c50-a52678f54a0c_phpbkidbi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Man,Sitting,On,Toilet,Bowl,At,Home"></div></div></a></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/zdravie">
Zdravie
</a><span data-don="article_title">Trendy na záchode: Pravdepodobne chodíte „na veľkú“ zle</span></h1><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black banner-mobile banner-sticker-top-listener"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><p class="perex" data-don="article_perex">
Niektorí ľudia celý život vykonávajú veľkú potrebu nesprávne. Výsledkom je, že si dopredu vypisujú recept na hemeroidy, operácie konečníka, v tom horšom prípade aj rakovinu.
 </p></div><article class="article" data-id="9769868e-0749-41b3-a4fd-eb074c8ddeb6"><header class="article-header"></header><section class="article-content article-body" data-don="article_body"><p>Konšpirátorom isto nahrá na smeč, že klasické záchody v&nbsp;Európe sú priamo konštruované na nesprávne vyprázdňovanie. Je v&nbsp;tom zámer, alebo náhoda?</p><p><strong>Tajomstvo, ako sa správne vyprázdniť?</strong></p><p>Evolúcia nepočítala s&nbsp;tým, že z&nbsp;človeka rozumného sa stane človek sedavého typu. Rovnako nemohla predpokladať, že si niekedy vo svojom živote obľúbi sedenie viac ako čokoľvek iné. Preto mu aj konečník na vyprázdňovanie upravila, aby mohol potrebu vykonávať čo najefektívnejšie vonku. Teda v&nbsp;podrepe. Chirurg Karan Raj hovorí, že ide o pozíciu, ktorá je nielen najzdravšia, ale aj najčistotnejšia. Preto tvrdí, že je potrebné prekopať celý koncept pohodlného, ale nezdravého vyprázdňovania.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/fotostory/zdravotne-problemy-ktore-vam-hrozia-nadmerneho-pitia-pozor-ne"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b1ab7285-5d2f-4293-94a8-863cfdfef0c0_phpnohapo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b1ab7285-5d2f-4293-94a8-863cfdfef0c0_phpnohapo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b1ab7285-5d2f-4293-94a8-863cfdfef0c0_phpnohapo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b1ab7285-5d2f-4293-94a8-863cfdfef0c0_phpnohapo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b1ab7285-5d2f-4293-94a8-863cfdfef0c0_phpnohapo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b1ab7285-5d2f-4293-94a8-863cfdfef0c0_phpnohapo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Young,Man,Is,Drinking,Too,Much,Alcohol"></div></div></a></div><a href="https://magazin.pluska.sk/fotostory/zdravotne-problemy-ktore-vam-hrozia-nadmerneho-pitia-pozor-ne" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Zdravotné problémy, ktoré vám hrozia z nadmerného pitia. Pozor na ne!
</div></a></aside><p><strong>Sedenie bolo pohodlné</strong></p><p>Sedenie sa v&nbsp;dávnej minulosti považovalo za luxus a&nbsp;kto by nechcel vykonávať potrebu luxusne? Preto sa záchody začali konštruovať ako sedadlá, no problémom je, že sedenie škodí nielen našim svalom a&nbsp;chrbtici, ale aj konečníku. A&nbsp;to aj to krátke, na záchode. Dôvodom je, že v&nbsp;sedavej pozícii je konečník pri vyprázdňovaní v&nbsp;nesprávnom uhle, je preťažovaný a&nbsp;dochádza k&nbsp;poškodzovaniu ciev. Preto si častou a&nbsp;nesprávnou návštevou toalety koledujete o&nbsp;zdravotné problémy.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/zdravie/neviete-coho-priberate-vine-mozu-byt-aj-ranajky"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/805f683c-e04a-4528-b886-f66f461af861_phpbpijno.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/805f683c-e04a-4528-b886-f66f461af861_phpbpijno.jpg/150/100 150w,https://dam.nmhmedia.sk/image/805f683c-e04a-4528-b886-f66f461af861_phpbpijno.jpg/300/200 300w,https://dam.nmhmedia.sk/image/805f683c-e04a-4528-b886-f66f461af861_phpbpijno.jpg/450/300 450w,https://dam.nmhmedia.sk/image/805f683c-e04a-4528-b886-f66f461af861_phpbpijno.jpg/600/400 600w,https://dam.nmhmedia.sk/image/805f683c-e04a-4528-b886-f66f461af861_phpbpijno.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Young,Hipster,Man,Having,A,Breakfast,On,Dark,Table"></div></div></a></div><a href="https://magazin.pluska.sk/zdravie/neviete-coho-priberate-vine-mozu-byt-aj-ranajky" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Neviete, z čoho priberáte? Na vine môžu byť aj raňajky
</div></a></aside><p><strong>Dajte sa do podrepu</strong></p><p>Výhodou podrepu je menšie preťaženie konečníka a biologicky správne vyprázdňovanie, ale rovnako aj menšia spotreba toaletného papiera a&nbsp;zlepšená hygiena. Preto že v&nbsp;podrepe sa vyprázdnite omnoho kvalitnejšie. Ako teda chodiť „na veľkú“ v&nbsp;prípade, že nechcete chodiť von za dom ako pračlovek? Karan Raj odporúča investovať do špeciálne upravenej toalety, alebo je riešením malý stolček pod nohy. Vďaka tomu sa konečník dostane prakticky do rovnakého uhla, akoby ste sa vyprázdňovali v&nbsp;podrepe. Efekt bude skvelý. Potrebu vykonáte rýchlejšie, zdravšie a&nbsp;aj čistotnejšie. Aj utieranie po toalete bude prakticky „bez škvŕn“.</p><article-ad data-module="articleAd"><div class="banner banner--article-ad hidden"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="top2"></gpt-slot></div><div class="banner banner--300 banner--mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="9769868e-0749-41b3-a4fd-eb074c8ddeb6"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zdravie/trendy-zachode-pravdepodobne-chodite-velku-zle" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Marcos</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">22.11.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">11:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/vynucovaci-plac-svedci-nefunkcnej-komunikacii-medzi-partnermi">Vynucovací plač svedčí o nefunkčnej komunikácii medzi partnermi</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/aku-mate-skupinu-krvi-take-mate-zdravotne-problemy">Akú máte skupinu krvi, také máte zdravotné problémy</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/tri-zakladne-veci-pre-ktore-muzi-nemaju-sixpack-dokazete-ich-zmenit">Tri základné veci, pre ktoré muži nemajú sixpack. Dokážete ich zmeniť?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/stastie-pockanie-rady-ktore-vam-pomozu-okamzik">Šťastie na počkanie: Rady, ktoré vám pomôžu za okamžik</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/ponicene-klby-maju-aj-tridsiatnici-patrite-medzi-nich">Poničené kĺby majú aj tridsiatnici: Patríte medzi nich?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/ocami-lekarov-6-veci-ktore-pacienti-nemali-viac-robit">Očami lekárov: 6 vecí, ktoré by pacienti nemali viac robiť</a></li></ul></div><div class="banner banner--desktop banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></footer></article></div><div class="article-container-banner show-for-desktop"><div class="banner sticky-bp-10 banner--desktop banner_d_1 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="bd7c6f45-f3b2-4003-89ce-4994f81ac907" data-module="articleTile" data-timestamp="1638126000">
<a href="https://magazin.pluska.sk/index.php/styl/foto-maliarka-meni-zeny-zvierata-naha-krasa-vas-dostane" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/64e77a3c-f044-4b3d-8c63-2281925cc50f_phpbfbctp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/64e77a3c-f044-4b3d-8c63-2281925cc50f_phpbfbctp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/64e77a3c-f044-4b3d-8c63-2281925cc50f_phpbfbctp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/64e77a3c-f044-4b3d-8c63-2281925cc50f_phpbfbctp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/64e77a3c-f044-4b3d-8c63-2281925cc50f_phpbfbctp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/64e77a3c-f044-4b3d-8c63-2281925cc50f_phpbfbctp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Umelkyňa mení ženy na zvieratá."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/styl/foto-maliarka-meni-zeny-zvierata-naha-krasa-vas-dostane">
<h2 class="h">FOTO Maliarka mení ženy na zvieratá, nahá krása vás dostane</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="584303c9-d860-4a45-965f-72f501ff7ca9" data-module="articleTile" data-timestamp="1638118800">
<a href="https://magazin.pluska.sk/index.php/spektrum/foto-jediny-muz-ktory-fotil-pocas-prvej-svetovej-vojny-farebne" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c7f81bac-afaf-4a57-b72e-97a9405c8045_phpmdw2ix.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c7f81bac-afaf-4a57-b72e-97a9405c8045_phpmdw2ix.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c7f81bac-afaf-4a57-b72e-97a9405c8045_phpmdw2ix.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c7f81bac-afaf-4a57-b72e-97a9405c8045_phpmdw2ix.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c7f81bac-afaf-4a57-b72e-97a9405c8045_phpmdw2ix.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c7f81bac-afaf-4a57-b72e-97a9405c8045_phpmdw2ix.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Hans Hildenbrand bol jediným vojnovým fotografom, ktorý počas konfliktu fotil farebne."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/spektrum/foto-jediny-muz-ktory-fotil-pocas-prvej-svetovej-vojny-farebne">
<h2 class="h">FOTO Jediný muž, ktorý fotil počas prvej svetovej vojny farebne</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="05f1f58f-a984-4ca5-912d-572fbbe72ef8" data-module="articleTile" data-timestamp="1638115200">
<a href="https://magazin.pluska.sk/index.php/zdravie/kysla-kapusta-ako-pomocnik-pri-chudnuti-ako-ju-konzumovat" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/60a61cd1-abb7-4b38-9672-467850cc5d09_phppggfga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/60a61cd1-abb7-4b38-9672-467850cc5d09_phppggfga.jpg/150/100 150w,https://dam.nmhmedia.sk/image/60a61cd1-abb7-4b38-9672-467850cc5d09_phppggfga.jpg/300/200 300w,https://dam.nmhmedia.sk/image/60a61cd1-abb7-4b38-9672-467850cc5d09_phppggfga.jpg/450/300 450w,https://dam.nmhmedia.sk/image/60a61cd1-abb7-4b38-9672-467850cc5d09_phppggfga.jpg/600/400 600w,https://dam.nmhmedia.sk/image/60a61cd1-abb7-4b38-9672-467850cc5d09_phppggfga.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Kvasená kapusta je vitamínová bomba, ktorá nesmie chýbať  na zimnom jedálnom lístku."><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/zdravie/kysla-kapusta-ako-pomocnik-pri-chudnuti-ako-ju-konzumovat">
<h2 class="h">Kyslá kapusta ako pomocník pri chudnutí: Ako ju konzumovať?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="3931c38e-d91e-4e9e-ad65-4ac67b84c084" data-module="articleTile" data-timestamp="1638111600">
<a href="https://magazin.pluska.sk/index.php/sex-a-flirt/foto-sexy-lukostrelkyne-ktore-vam-trafia-nielen-srdca" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e3d1eaa-2168-4961-a16f-dcbbd803a468_phpryjx9t.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e3d1eaa-2168-4961-a16f-dcbbd803a468_phpryjx9t.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4e3d1eaa-2168-4961-a16f-dcbbd803a468_phpryjx9t.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4e3d1eaa-2168-4961-a16f-dcbbd803a468_phpryjx9t.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4e3d1eaa-2168-4961-a16f-dcbbd803a468_phpryjx9t.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4e3d1eaa-2168-4961-a16f-dcbbd803a468_phpryjx9t.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Lukostreľba je skutočne sexy šport."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/sex-a-flirt" class="rubric-name">Sex a flirt</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/sex-a-flirt/foto-sexy-lukostrelkyne-ktore-vam-trafia-nielen-srdca">
<h2 class="h">FOTO Sexy lukostrelkyne, ktoré vám trafia nielen do srdca</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="97ae5d8e-53d4-4737-86f6-af9b79555959" data-module="articleTile" data-timestamp="1638093600">
<a href="https://magazin.pluska.sk/index.php/fotostory/sialene-recepty-proti-opici-mate-zaludok-to-ich-skusit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0ce75a2a-8d58-4802-84fc-66603051a1cb_phphlmhnh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0ce75a2a-8d58-4802-84fc-66603051a1cb_phphlmhnh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0ce75a2a-8d58-4802-84fc-66603051a1cb_phphlmhnh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0ce75a2a-8d58-4802-84fc-66603051a1cb_phphlmhnh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0ce75a2a-8d58-4802-84fc-66603051a1cb_phphlmhnh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0ce75a2a-8d58-4802-84fc-66603051a1cb_phphlmhnh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Young,Man,Drank,Too,Much,Wine,And,Beer"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/fotostory/sialene-recepty-proti-opici-mate-zaludok-to-ich-skusit">
<h2 class="h">Šialené recepty proti opici: Máte žalúdok na to ich skúsiť?</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="7087fd48-82a7-4907-9fca-513c7eb3b305" data-timestamp="1637881500">
<a href="https://magazin.pluska.sk/sexy-pipka/essie-halladay-slecna-ktora-nevydrzi-pri-jednom-chlapovi" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/7c69dfe0-811b-42a4-98d4-b853ffd5b6f8_phpimcmsv.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/7c69dfe0-811b-42a4-98d4-b853ffd5b6f8_phpimcmsv.jpg/120/180 120w,https://dam.nmhmedia.sk/image/7c69dfe0-811b-42a4-98d4-b853ffd5b6f8_phpimcmsv.jpg/240/360 240w,https://dam.nmhmedia.sk/image/7c69dfe0-811b-42a4-98d4-b853ffd5b6f8_phpimcmsv.jpg/360/540 360w,https://dam.nmhmedia.sk/image/7c69dfe0-811b-42a4-98d4-b853ffd5b6f8_phpimcmsv.jpg/480/720 480w,https://dam.nmhmedia.sk/image/7c69dfe0-811b-42a4-98d4-b853ffd5b6f8_phpimcmsv.jpg/600/900 600w,https://dam.nmhmedia.sk/image/7c69dfe0-811b-42a4-98d4-b853ffd5b6f8_phpimcmsv.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/7c69dfe0-811b-42a4-98d4-b853ffd5b6f8_phpimcmsv.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Essie Halladay."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/essie-halladay-slecna-ktora-nevydrzi-pri-jednom-chlapovi">
<h2 class="h">Essie Halladay: Slečna, ktorá nevydrží pri jednom chlapovi</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/frantisek-jozef-i-vladol-viac-nez-60-rokov" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ce183d8-c879-43a3-a15b-903184924c04_phpomkhhd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ce183d8-c879-43a3-a15b-903184924c04_phpomkhhd.jpg/150/100 150w,https://dam.nmhmedia.sk/image/7ce183d8-c879-43a3-a15b-903184924c04_phpomkhhd.jpg/300/200 300w,https://dam.nmhmedia.sk/image/7ce183d8-c879-43a3-a15b-903184924c04_phpomkhhd.jpg/450/300 450w,https://dam.nmhmedia.sk/image/7ce183d8-c879-43a3-a15b-903184924c04_phpomkhhd.jpg/600/400 600w,https://dam.nmhmedia.sk/image/7ce183d8-c879-43a3-a15b-903184924c04_phpomkhhd.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/frantisek-jozef-i-vladol-viac-nez-60-rokov">
<h2 class="h">František Jozef I. vládol viac než 60 rokov</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/frantisek-jozef-i-vladol-viac-nez-60-rokov">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><div class="banner tablet-order-first sticky-bp-10 banner--desktop banner_d_2 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18">
<linearGradient id="gradient-horizontal">
<stop offset="1%" stop-color="#e09b3d" />
<stop offset="30%" stop-color="#c74c4d" />
<stop offset="60%" stop-color="#c21975" />
<stop offset="99%" stop-color="#9f24c4" />
</linearGradient>
<g data-name="Layer 2">
<g data-name="Layer 1">
<path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" />
</g>
</g>
</svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/alexis-clark">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1f4e63b0-674b-4fb9-879f-c024b1fde668_phpjdlpon.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1f4e63b0-674b-4fb9-879f-c024b1fde668_phpjdlpon.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1f4e63b0-674b-4fb9-879f-c024b1fde668_phpjdlpon.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1f4e63b0-674b-4fb9-879f-c024b1fde668_phpjdlpon.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1f4e63b0-674b-4fb9-879f-c024b1fde668_phpjdlpon.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1f4e63b0-674b-4fb9-879f-c024b1fde668_phpjdlpon.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1f4e63b0-674b-4fb9-879f-c024b1fde668_phpjdlpon.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/danielle-cooper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/aca4675e-ed21-47be-baa0-d8e651fd321d_phpgffmgb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/aca4675e-ed21-47be-baa0-d8e651fd321d_phpgffmgb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/aca4675e-ed21-47be-baa0-d8e651fd321d_phpgffmgb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/aca4675e-ed21-47be-baa0-d8e651fd321d_phpgffmgb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/aca4675e-ed21-47be-baa0-d8e651fd321d_phpgffmgb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/aca4675e-ed21-47be-baa0-d8e651fd321d_phpgffmgb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/aca4675e-ed21-47be-baa0-d8e651fd321d_phpgffmgb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Danielle Cooper"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/lily-bowman">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/32132976-329a-4fdc-a0b9-c3942f682193_phpoehgac.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/32132976-329a-4fdc-a0b9-c3942f682193_phpoehgac.jpg/100/100 100w,https://dam.nmhmedia.sk/image/32132976-329a-4fdc-a0b9-c3942f682193_phpoehgac.jpg/200/200 200w,https://dam.nmhmedia.sk/image/32132976-329a-4fdc-a0b9-c3942f682193_phpoehgac.jpg/400/400 400w,https://dam.nmhmedia.sk/image/32132976-329a-4fdc-a0b9-c3942f682193_phpoehgac.jpg/600/600 600w,https://dam.nmhmedia.sk/image/32132976-329a-4fdc-a0b9-c3942f682193_phpoehgac.jpg/800/800 800w,https://dam.nmhmedia.sk/image/32132976-329a-4fdc-a0b9-c3942f682193_phpoehgac.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Lily Bowman"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><div class="banner banner--300--mobile banner_m_3 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="49792" data-position="promo" data-site="magazin" data-title="Super tipy, ako zhadzovať tuk počas spánku: Fungujú každému" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Super tipy, ako zhadzovať tuk počas spánku: Fungujú každému</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/index.php/video/nielen-jedlo-ma-datum-spotreby-vedeli-ste-co-vsetko-treba-menit">
<div data-position="promo" data-site="magazin" data-title="Nielen jedlo má dátum spotreby: Vedeli ste, čo všetko treba meniť?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c964ef49-a40b-415c-a516-e882d69156f6_dam-urlifpolo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c964ef49-a40b-415c-a516-e882d69156f6_dam-urlifpolo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c964ef49-a40b-415c-a516-e882d69156f6_dam-urlifpolo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c964ef49-a40b-415c-a516-e882d69156f6_dam-urlifpolo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c964ef49-a40b-415c-a516-e882d69156f6_dam-urlifpolo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c964ef49-a40b-415c-a516-e882d69156f6_dam-urlifpolo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c964ef49-a40b-415c-a516-e882d69156f6_dam-urlifpolo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c964ef49-a40b-415c-a516-e882d69156f6_dam-urlifpolo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c964ef49-a40b-415c-a516-e882d69156f6_dam-urlifpolo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nielen jedlo má dátum spotreby: Vedeli ste, čo všetko treba meniť?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/index.php/video/nielen-jedlo-ma-datum-spotreby-vedeli-ste-co-vsetko-treba-menit" class="heading">
<h2 class="h">Nielen jedlo má dátum spotreby: Vedeli ste, čo všetko treba meniť?</h2>
</a>
 </div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/index.php/video/skutocne-mena-znamych-osobnosti-ich-priezviska-zarucene-nepoznate">
<div data-position="promo" data-site="magazin" data-title="Skutočné mená známych osobností: Ich priezviská zaručene nepoznáte" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d8a7df81-88e4-4ddb-b064-62e095ef4f97_dam-urlpjbmhk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d8a7df81-88e4-4ddb-b064-62e095ef4f97_dam-urlpjbmhk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d8a7df81-88e4-4ddb-b064-62e095ef4f97_dam-urlpjbmhk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d8a7df81-88e4-4ddb-b064-62e095ef4f97_dam-urlpjbmhk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d8a7df81-88e4-4ddb-b064-62e095ef4f97_dam-urlpjbmhk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d8a7df81-88e4-4ddb-b064-62e095ef4f97_dam-urlpjbmhk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d8a7df81-88e4-4ddb-b064-62e095ef4f97_dam-urlpjbmhk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d8a7df81-88e4-4ddb-b064-62e095ef4f97_dam-urlpjbmhk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d8a7df81-88e4-4ddb-b064-62e095ef4f97_dam-urlpjbmhk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Skutočné mená známych osobností: Ich priezviská zaručene nepoznáte"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/index.php/video/skutocne-mena-znamych-osobnosti-ich-priezviska-zarucene-nepoznate" class="heading">
<h2 class="h">Skutočné mená známych osobností: Ich priezviská zaručene nepoznáte</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<div class="banner sticky-bp-10 banner--desktop banner_d_3 banner--300 tablet-order-first banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div><div class="banner banner--desktop banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="https://magazin.pluska.sk/r/zdravie">
Zdravie
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Trendy na záchode: Pravdepodobne chodíte „na veľkú“ zle</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=9769868e-0749-41b3-a4fd-eb074c8ddeb6&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravie&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2021 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><div id="gpt-interstitial" class="gpt-slot banner-desktop"><script>
                        if (media.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>