
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/zdravie/ludia-schopnostami-ktore-veda-nedokaze-vysvetlit"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/zdravie/ludia-schopnostami-ktore-veda-nedokaze-vysvetlit"><title>Ľudia so schopnosťami, ktoré veda nedokáže vysvetliť</title><meta name="description" content="Mnohé veci vo svete dokáže veda celkom dobre vysvetliť. Stále však existujú také, ktoré nás udivujú a ani veda im nerozumie. A nehovoríme o záhadách času a priestoru – hovoríme o ľuďoch so zvláštnymi schopnosťami. Dokonca niektorí majú až nadľudské schopnosti. "><meta property="eagleDocumentId" content="0e92ada7-ec31-470a-bfd9-5739ef985988"><meta name="keywords" content="superschopnost"><meta property="article:section" content="Zdravie"><meta property="article:published_time" content="2022-04-27T15:00:20+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-04-27T15:00:21+02:00"><meta property="og:title" content="Ľudia so schopnosťami, ktoré veda nedokáže vysvetliť"><meta property="og:description" content="Mnohé veci vo svete dokáže veda celkom dobre vysvetliť. Stále však existujú také, ktoré nás udivujú a ani veda im nerozumie. A nehovoríme o záhadách času a priestoru – hovoríme o ľuďoch so zvláštnymi schopnosťami. Dokonca niektorí majú až nadľudské schopnosti. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/44035dc7-7b43-41e2-956f-d7ef4c16341d_phpekabff.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/zdravie/ludia-schopnostami-ktore-veda-nedokaze-vysvetlit",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/zdravie/ludia-schopnostami-ktore-veda-nedokaze-vysvetlit"
        },
        "headline": "Ľudia so schopnosťami, ktoré veda nedokáže vysvetliť",
        "datePublished": "2022-04-27T15:00:20+02:00",
        "dateModified": "2022-04-27T15:00:21+02:00",
        "description": "Mnohé veci vo svete dokáže veda celkom dobre vysvetliť. Stále však existujú také, ktoré nás udivujú a ani veda im nerozumie. A nehovoríme o záhadách času a priestoru – hovoríme o ľuďoch so zvláštnymi schopnosťami. Dokonca niektorí majú až nadľudské schopnosti. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Radomír"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/44035dc7-7b43-41e2-956f-d7ef4c16341d_phpekabff.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.511
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.511
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.511
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>Ľudia so schopnosťami, ktoré veda nedokáže vysvetliť</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="0e92ada7-ec31-470a-bfd9-5739ef985988"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zdravie/ludia-schopnostami-ktore-veda-nedokaze-vysvetlit" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard  aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><div class="site-content"><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="hero hero--videoarticle"><div class="hero__video aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><iframe height="100%" id="ytplayer" src="https://www.youtube.com/embed/-73DQ1hLsDY" width="100%"></iframe></div></div></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/zdravie">
Zdravie
</a><span data-don="article_title">Ľudia so schopnosťami, ktoré veda nedokáže vysvetliť</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Mnohé veci vo svete dokáže veda celkom dobre vysvetliť. Stále však existujú také, ktoré nás udivujú a ani veda im nerozumie. A nehovoríme o záhadách času a priestoru – hovoríme o ľuďoch so zvláštnymi schopnosťami. Dokonca niektorí majú až nadľudské schopnosti.
</p></div><article class="article" data-id="0e92ada7-ec31-470a-bfd9-5739ef985988"><header class="article-header"></header><section class="article-content article-body" data-don="article_body"><h3>Muž s fotografickou pamäťou</h3><p>Špecialitou Stephena Wiltshirea je kreslenie mestskej krajiny. No nie je to typický umelec. Raz letel nad New Yorkom vo vrtuľníku dvadsať minút a následne prekreslil na 20-metrový papier celé mesto, dokonca sedel i počet okien v budovách. Má totiž fotografickú pamäť a dokáže reprodukovať všetko, čo videl. Keď rodák z Londýna vyrastal, mal problém hovoriť a komunikovať s ostatnými kvôli diagnostikovanému autizmu. V škole si učitelia všimli, že veľmi rád kreslí a že má fotografickú pamäť. Stephena fascinovalo skicovanie londýnskej architektúry, keď mal asi sedem rokov. O rok neskôr už dostal od britského premiéra poverenie nakresliť katedrálu v Salisbury. Jeho realistický štýl ohromil aj kritikov. V súčasnosti je jedným z najznámejších umelcov vo Veľkej Británii.</p><h3>Bezsenné noci vo Vietname</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/654DuuCtRaA?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Podľa vedy priemerný človek nemôže prežiť viac ako niekoľko dní bez spánku. Nespíš? Zomrieš. Thai Ngoc, 75-ročný Vietnamec, však tvrdí, že nespal štyridsaťdva rokov. Bezsenný život Thai Ngoca zaznamenali niekoľkokrát. Vietnamská televízia s ním urobila rozhovor a zmienil sa o ňom aj National Geographic. Bohužiaľ, jeho stav sa od roku 1974 nezmenil. Potom, čo ochorel, Ngoc sa ocitol v bludisku nespavosti. Dokáže pokračovať vo svojich každodenných činnostiach bez akýchkoľvek príznakov nedostatku spánku. Tvrdo pracuje na svojej farme, kde sa stará o ošípané. Vedci nevedia vysvetliť, prečo nespí. Po vyšetreniach v nemocnici lekári zistili, že jeho jediným zdravotným problémom je staré vojnové zranenie. Ngoc bdie a pre modernú medicínu ostáva záhadou.</p><h3>Prichádza ľadový muž</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/XUQwFZ_xFdM?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Wim Hof ​​je Holanďan s niekoľkými rekordmi v Guinessovej knihe rekordov za preukázanie pozoruhodnej odolnosti voči extrémnym teplotám. Vyliezol na hory ľadu v teniskách a šortkách, behal v púšti pri teplote viac ako 50 stupňov Celzia bez jedla a vody a takmer dve hodiny vydržal pokrytý ľadom. Všetko zvládol bez triašky, dehydratácie alebo choroby. Takéto teploty by boli smrteľné pre iného človeka, Hof však dokáže ovládať svoj imunitný systém, vďaka čomu má čoraz odolnejšie telo. Ktokoľvek môže získať rovnaké schopnosti, ak bude praktizovať sériu činností známych ako Hofova metóda.</p><h3>Iron Man zo skutočného života</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/Mtp65SWoyWc?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Dean Karnazes je neuveriteľne fyzicky odolný. Zabehol 560 kilometrov bez zastavenia, za 50 dní absolvoval päťdesiat maratónov, bežal v ľadovcovom počasí na pretekoch na južnom póle. Jedného dňa sa Dean rozhodol otestovať limity svojho tela, a tak vo svojich 30 rokoch začal behať. Odvtedy sa nezastavil. Fungovanie jeho tela veda o metabolizme nevie vysvetliť. Dokáže rýchlo vyplaviť kyselinu mliečnu, nikdy v živote nemal kŕče. Keď bežní ľudia cvičia, telo premieňa glukózu na energiu, pričom ako vedľajší produkt vzniká kyselina mliečna, ktorá sa hromadí vo svaloch. Únava a následné kŕče sú signálom, aby telo prestalo. Karnazes tieto signály neprijíma. Jeho schopnosť podávať fyzické výkony dlhšiu dobu v náročných podmienkach zapôsobila na športových fanúšikov na celom svete a zaujala vedcov. Zistili, že jeho telo má nižšie percento tuku ako priemerný človek kvôli chorobe, ale to nie je jediný dôvod, prečo je taký silný. Akoby bol zo železa.</p><h3>Seiderovej „orlí zrak“</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/ShsTsqJ1rPY?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Veronica Seiderová je nemecká zubná lekárka, ale jej schopnosti nemajú nič spoločné so zubami. Seiderová až do svojich 20 rokov netušila, že má fenomenálny zrak. Objavili ho až vedci na univerzite, ktorú navštevovala. Veronica jasne vidí na dĺžku viac ako tucta futbalových ihrísk (1,09 kilometra). Z biologického hľadiska to nemôže byť možné, ona však podstúpila niekoľko testov, ktoré to dokázali. Jej schopnosť dohľadu je dokonca v Guinessovej knihe rekordov.</p><h3>Mních s exoskeletom</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/11s1yXhZdu0?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Shaolinskí mnísi majú nadľudskú silu. Od detstva trénujú rôzne zručnosti, ako je napríklad chôdza po rozpálenom uhlí alebo prijímanie kopancov bez toho, aby cítili bolesť. Okrem nespočetných záhad a tajomstiev je jednou z tradícií kláštora predvádzanie sily. Video na YouTube ukazuje šokujúci výkon mnícha menom Zhao Rui. Jeho schopnosť vydržať bolesť alebo odolať zraneniu ho preslávila ako muža s nepreniknuteľnou kožou. Rui si raz priložil elektrickú vŕtačku k spánku na desať sekúnd bez toho, aby si poranil kožu. Jeho vystúpenia zahŕňajú ohýbanie železnej tyče proti hrdlu, ležanie na ostrých kovových šípoch a lámanie kameňov hlavou. Veda nevie vysvetliť, prečo sa nezraní. On svoju schopnosť čeliť bolesti pripisuje každodenným hlbokým meditáciám.</p><h3>Ohýba kov mysľou</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/JLYRf_Mq0Ws?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Psychokinéza je schopnosť manipulovať s predmetmi bez toho, aby ste sa ich dotkli. Uri Geller dokáže ohýbať lyžice, hýbať vecami a odhaľovať detaily predmetov skrytých pred jeho zrakom. Izraelský jasnovidec ohne lyžicu úplne nahor bez použitia sily a túto schopnosť preukázal aj počas návštevy Kapitolu v USA. Existujú špekulácie, že jeho schopnosti sú len magické triky založené na vedeckých princípoch. Robí to však od svojich piatich rokov.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="0e92ada7-ec31-470a-bfd9-5739ef985988"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zdravie/ludia-schopnostami-ktore-veda-nedokaze-vysvetlit" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Radomír</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">27.4.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">15:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/techmag/zistite-ake-auto-ide-len-zaklade-interieru-kviz">Zistíte, o aké auto ide, len na základe interiéru? (KVÍZ)</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/techmag/video-nie-nepozerate-list-hmyz-dokonale-maskuje">VIDEO Nie, nepozeráte sa na list: Hmyz sa dokonale maskuje</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/techmag/nacisticke-poklady-ukryte-bani-co-nasli-spojenci-podzemi">Nacistické poklady ukryté v bani: Čo našli Spojenci v podzemí?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/techmag/myslite-technike-automobilov-vyznate-otazky-tohto-kvizu-preveria-vase-vedomosti">Vyznáte sa v automobilovej technike? Otestujte sa!</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/techmag/len-pre-odvaznych-spionazne-gondoly-viseli-stovky-metrov-vzducholodami">Len pre odvážnych: Špionážne gondoly viseli stovky metrov pod vzducholoďami</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/techmag/armadneho-vozidla-karavan-pozrite-perfektnu-prerabku">Z armádneho vozidla karavan: Pozrite si perfektnú prerábku</a></li></ul></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="667d2a6a-3f7b-4ae4-a52a-6016e94b5485" data-module="articleTile" data-timestamp="1651687200">
<a href="https://magazin.pluska.sk/spektrum/rastlinny-kviz-radite-medzi-ozajstnych-znalcov-prirody" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/951bdf34-7c7f-4a9c-8350-72a57b5c8092_phpiihaec.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/951bdf34-7c7f-4a9c-8350-72a57b5c8092_phpiihaec.jpg/150/100 150w,https://dam.nmhmedia.sk/image/951bdf34-7c7f-4a9c-8350-72a57b5c8092_phpiihaec.jpg/300/200 300w,https://dam.nmhmedia.sk/image/951bdf34-7c7f-4a9c-8350-72a57b5c8092_phpiihaec.jpg/450/300 450w,https://dam.nmhmedia.sk/image/951bdf34-7c7f-4a9c-8350-72a57b5c8092_phpiihaec.jpg/600/400 600w,https://dam.nmhmedia.sk/image/951bdf34-7c7f-4a9c-8350-72a57b5c8092_phpiihaec.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Young,Plant,Growing,In,Sunlight"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/spektrum/rastlinny-kviz-radite-medzi-ozajstnych-znalcov-prirody">
<h2 class="h">Rastlinný KVÍZ: Radíte sa medzi ozajstných znalcov prírody?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="cc82969e-ad51-47fd-87a3-85a70217b213" data-module="articleTile" data-timestamp="1651680000">
<a href="https://magazin.pluska.sk/sex-a-flirt/poculi-ste-graysexualoch-co-ich-naozaj-pritahuje" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8da4cc11-0131-43d9-9e1c-486601991ab4_phphgbkeg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8da4cc11-0131-43d9-9e1c-486601991ab4_phphgbkeg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/8da4cc11-0131-43d9-9e1c-486601991ab4_phphgbkeg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/8da4cc11-0131-43d9-9e1c-486601991ab4_phphgbkeg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/8da4cc11-0131-43d9-9e1c-486601991ab4_phphgbkeg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/8da4cc11-0131-43d9-9e1c-486601991ab4_phphgbkeg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Snaží sa ho milovať rovnako ako on ju, ale..."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/sex-a-flirt" class="rubric-name">Sex a flirt</a>
<a class="heading" href="https://magazin.pluska.sk/sex-a-flirt/poculi-ste-graysexualoch-co-ich-naozaj-pritahuje">
<h2 class="h">Počuli ste o graysexuáloch? Čo ich naozaj priťahuje?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="6dec1c0b-022c-48aa-b9fe-d65b585b2e49" data-module="articleTile" data-timestamp="1651672800">
<a href="https://magazin.pluska.sk/techmag/7-jednoduchych-rad-ktore-znizia-spotrebu-aj-vasho-auta" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/17dc6268-8047-4ba9-807c-966041ef52a3_phpcnhloi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/17dc6268-8047-4ba9-807c-966041ef52a3_phpcnhloi.jpg/150/100 150w,https://dam.nmhmedia.sk/image/17dc6268-8047-4ba9-807c-966041ef52a3_phpcnhloi.jpg/300/200 300w,https://dam.nmhmedia.sk/image/17dc6268-8047-4ba9-807c-966041ef52a3_phpcnhloi.jpg/450/300 450w,https://dam.nmhmedia.sk/image/17dc6268-8047-4ba9-807c-966041ef52a3_phpcnhloi.jpg/600/400 600w,https://dam.nmhmedia.sk/image/17dc6268-8047-4ba9-807c-966041ef52a3_phpcnhloi.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Fuel,Gauge,In,Car,Dashboard,-,Empty"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/7-jednoduchych-rad-ktore-znizia-spotrebu-aj-vasho-auta">
<h2 class="h">7 jednoduchých rád, ktoré znížia spotrebu aj vášho auta</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="da97bf53-ac7b-49fb-954b-aa3c48d5f166" data-module="articleTile" data-timestamp="1651669200">
<a href="https://magazin.pluska.sk/zdravie/hrdinsky-beh-psich-zaprahov-zachranil-mesto-pred-smrtiacou-epidemiou" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f27a3dd0-7b66-4575-9f78-56e215b54609_phpno1itg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f27a3dd0-7b66-4575-9f78-56e215b54609_phpno1itg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f27a3dd0-7b66-4575-9f78-56e215b54609_phpno1itg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f27a3dd0-7b66-4575-9f78-56e215b54609_phpno1itg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f27a3dd0-7b66-4575-9f78-56e215b54609_phpno1itg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f27a3dd0-7b66-4575-9f78-56e215b54609_phpno1itg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Leonhard Seppala a jeho psy."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/hrdinsky-beh-psich-zaprahov-zachranil-mesto-pred-smrtiacou-epidemiou">
<h2 class="h">Hrdinský beh psích záprahov zachránil mesto pred smrtiacou epidémiou</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="6b824621-bbd0-4914-91a3-ce6de6e182a4" data-module="articleTile" data-timestamp="1651662000">
<a href="https://magazin.pluska.sk/styl/dusno-place-herci-ktori-spolu-nakrucali-ale-neznasali" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3b5d551d-7af6-4594-b5fc-df940d7ef286_phpcefifa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3b5d551d-7af6-4594-b5fc-df940d7ef286_phpcefifa.jpg/150/100 150w,https://dam.nmhmedia.sk/image/3b5d551d-7af6-4594-b5fc-df940d7ef286_phpcefifa.jpg/300/200 300w,https://dam.nmhmedia.sk/image/3b5d551d-7af6-4594-b5fc-df940d7ef286_phpcefifa.jpg/450/300 450w,https://dam.nmhmedia.sk/image/3b5d551d-7af6-4594-b5fc-df940d7ef286_phpcefifa.jpg/600/400 600w,https://dam.nmhmedia.sk/image/3b5d551d-7af6-4594-b5fc-df940d7ef286_phpcefifa.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Dusno na pľace: Herci, ktorí spolu nakrúcali, ale neznášali sa"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/styl/dusno-place-herci-ktori-spolu-nakrucali-ale-neznasali">
<h2 class="h">Dusno na pľace: Herci, ktorí spolu nakrúcali, ale neznášali sa</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="889e3718-f70c-43fa-bd7e-2d7219974b22" data-timestamp="1651615500">
<a href="https://magazin.pluska.sk/sexy-pipka/rebecca-leah-predvadza-krivky-ktore-neodmietaju" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/2b99f343-acd6-4bdc-9a21-718e646466bb_phpoiefgg.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/2b99f343-acd6-4bdc-9a21-718e646466bb_phpoiefgg.jpg/120/180 120w,https://dam.nmhmedia.sk/image/2b99f343-acd6-4bdc-9a21-718e646466bb_phpoiefgg.jpg/240/360 240w,https://dam.nmhmedia.sk/image/2b99f343-acd6-4bdc-9a21-718e646466bb_phpoiefgg.jpg/360/540 360w,https://dam.nmhmedia.sk/image/2b99f343-acd6-4bdc-9a21-718e646466bb_phpoiefgg.jpg/480/720 480w,https://dam.nmhmedia.sk/image/2b99f343-acd6-4bdc-9a21-718e646466bb_phpoiefgg.jpg/600/900 600w,https://dam.nmhmedia.sk/image/2b99f343-acd6-4bdc-9a21-718e646466bb_phpoiefgg.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/2b99f343-acd6-4bdc-9a21-718e646466bb_phpoiefgg.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Rebecca Leah."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/rebecca-leah-predvadza-krivky-ktore-neodmietaju">
<h2 class="h">Rebecca Leah: Predvádza krivky, ktoré sa neodmietajú</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/the-rolling-stones-oslavia-60-ku" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/26e4e727-cced-4106-b120-51bbed0353f6_phpbpehhb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/26e4e727-cced-4106-b120-51bbed0353f6_phpbpehhb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/26e4e727-cced-4106-b120-51bbed0353f6_phpbpehhb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/26e4e727-cced-4106-b120-51bbed0353f6_phpbpehhb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/26e4e727-cced-4106-b120-51bbed0353f6_phpbpehhb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/26e4e727-cced-4106-b120-51bbed0353f6_phpbpehhb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ronnie,Wood,,Charlie,Watts,,Mick,Jagger,,Keith,Richards,At,Shine"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/the-rolling-stones-oslavia-60-ku">
<h2 class="h">The Rolling Stones oslávia 60-ku</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/the-rolling-stones-oslavia-60-ku">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/alexa-breit">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e0e807ef-0075-4731-8abb-eb155f5b339a_phpcpaejc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e0e807ef-0075-4731-8abb-eb155f5b339a_phpcpaejc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e0e807ef-0075-4731-8abb-eb155f5b339a_phpcpaejc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e0e807ef-0075-4731-8abb-eb155f5b339a_phpcpaejc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e0e807ef-0075-4731-8abb-eb155f5b339a_phpcpaejc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e0e807ef-0075-4731-8abb-eb155f5b339a_phpcpaejc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e0e807ef-0075-4731-8abb-eb155f5b339a_phpcpaejc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/alex-abbate">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f441c22a-7017-4a9c-b788-3dffbceb26da_phppcnbbf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f441c22a-7017-4a9c-b788-3dffbceb26da_phppcnbbf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f441c22a-7017-4a9c-b788-3dffbceb26da_phppcnbbf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f441c22a-7017-4a9c-b788-3dffbceb26da_phppcnbbf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f441c22a-7017-4a9c-b788-3dffbceb26da_phppcnbbf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f441c22a-7017-4a9c-b788-3dffbceb26da_phppcnbbf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f441c22a-7017-4a9c-b788-3dffbceb26da_phppcnbbf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/jessica-goicoechea">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/fec86ccc-b631-4c4b-8c0f-a478c64b9cf8_phpmobidh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/fec86ccc-b631-4c4b-8c0f-a478c64b9cf8_phpmobidh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/fec86ccc-b631-4c4b-8c0f-a478c64b9cf8_phpmobidh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/fec86ccc-b631-4c4b-8c0f-a478c64b9cf8_phpmobidh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/fec86ccc-b631-4c4b-8c0f-a478c64b9cf8_phpmobidh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/fec86ccc-b631-4c4b-8c0f-a478c64b9cf8_phpmobidh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/fec86ccc-b631-4c4b-8c0f-a478c64b9cf8_phpmobidh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="58921" data-position="promo" data-site="magazin" data-title="Mužské recepty, na ktoré potrebujete len päť ingrediencií" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Mužské recepty, na ktoré potrebujete len päť ingrediencií</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/vek-je-len-cislo-zname-pary-ktore-su-toho-dokazom">
<div data-position="promo" data-site="magazin" data-title="Vek je len číslo: Známe páry, ktoré sú toho dôkazom" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ac0d72d9-4737-46f6-98a4-78d3e9971820_dam-urlkajkcg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ac0d72d9-4737-46f6-98a4-78d3e9971820_dam-urlkajkcg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ac0d72d9-4737-46f6-98a4-78d3e9971820_dam-urlkajkcg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ac0d72d9-4737-46f6-98a4-78d3e9971820_dam-urlkajkcg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ac0d72d9-4737-46f6-98a4-78d3e9971820_dam-urlkajkcg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ac0d72d9-4737-46f6-98a4-78d3e9971820_dam-urlkajkcg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ac0d72d9-4737-46f6-98a4-78d3e9971820_dam-urlkajkcg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ac0d72d9-4737-46f6-98a4-78d3e9971820_dam-urlkajkcg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ac0d72d9-4737-46f6-98a4-78d3e9971820_dam-urlkajkcg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vek je len číslo: Známe páry, ktoré sú toho dôkazom"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/vek-je-len-cislo-zname-pary-ktore-su-toho-dokazom" class="heading">
<h2 class="h">Vek je len číslo: Známe páry, ktoré sú toho dôkazom</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/sezona-alergikov-je-tu-co-pomoze-aby-lepsie-dychalo">
<div data-position="promo" data-site="magazin" data-title="Sezóna alergikov je tu: Čo pomôže, aby sa lepšie dýchalo?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/23b317c0-15b4-4f25-b82f-bec029c75d38_dam-urlmjnjhi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/23b317c0-15b4-4f25-b82f-bec029c75d38_dam-urlmjnjhi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/23b317c0-15b4-4f25-b82f-bec029c75d38_dam-urlmjnjhi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/23b317c0-15b4-4f25-b82f-bec029c75d38_dam-urlmjnjhi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/23b317c0-15b4-4f25-b82f-bec029c75d38_dam-urlmjnjhi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/23b317c0-15b4-4f25-b82f-bec029c75d38_dam-urlmjnjhi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/23b317c0-15b4-4f25-b82f-bec029c75d38_dam-urlmjnjhi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/23b317c0-15b4-4f25-b82f-bec029c75d38_dam-urlmjnjhi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/23b317c0-15b4-4f25-b82f-bec029c75d38_dam-urlmjnjhi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sezóna alergikov je tu: Čo pomôže, aby sa lepšie dýchalo?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/sezona-alergikov-je-tu-co-pomoze-aby-lepsie-dychalo" class="heading">
<h2 class="h">Sezóna alergikov je tu: Čo pomôže, aby sa lepšie dýchalo?</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="https://magazin.pluska.sk/r/zdravie">
Zdravie
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Ľudia so schopnosťami, ktoré veda nedokáže vysvetliť</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=0e92ada7-ec31-470a-bfd9-5739ef985988&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravie&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></html>