
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;magazin&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;4e388c15-56a8-4560-bc02-b5cde4e5a656&quot;},&quot;assets_version&quot;:&quot;4.295\n&quot;,&quot;authors&quot;:[&quot;Marcos&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/magazin-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;4e388c15-56a8-4560-bc02-b5cde4e5a656&quot;,&quot;src&quot;:&quot;\/\/magazin-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bI6V9Bf3kZad4e2EwwFdPWZVTKOZvzh3soMQBcmYb57.V7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KGR3HQP&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:854},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zdravie&quot;},&quot;site&quot;:&quot;magazin&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/zdravie/chodite-noci-zachod-hrozia-vam-nasledovne-diagnozy"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/zdravie/chodite-noci-zachod-hrozia-vam-nasledovne-diagnozy"><title>Chodíte v noci na záchod? Hrozia vám nasledovné diagnózy</title><meta name="description" content="Po piatich pivách je prirodzené, že sa príliš nevyspíte a z vášho močového mechúra by ste vytopili aj susedov. Ak ste však nič extra tekuté pred spaním nekonzumovali a napriek tomu potrebujete na toalete v noci pravidelne svietiť, je na čase spozornieť."><meta property="eagleDocumentId" content="4e388c15-56a8-4560-bc02-b5cde4e5a656"><meta name="keywords" content="Zdravie,močenie"><meta property="article:section" content="Zdravie"><meta property="article:published_time" content="2021-02-13T20:00:37+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-02-13T20:00:37+01:00"><meta property="og:title" content="Chodíte v noci na záchod? Hrozia vám nasledovné diagnózy"><meta property="og:description" content="Po piatich pivách je prirodzené, že sa príliš nevyspíte a z vášho močového mechúra by ste vytopili aj susedov. Ak ste však nič extra tekuté pred spaním nekonzumovali a napriek tomu potrebujete na toalete v noci pravidelne svietiť, je na čase spozornieť."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/zdravie/chodite-noci-zachod-hrozia-vam-nasledovne-diagnozy",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/zdravie/chodite-noci-zachod-hrozia-vam-nasledovne-diagnozy"
        },
        "headline": "Chodíte v noci na záchod? Hrozia vám nasledovné diagnózy",
        "datePublished": "2021-02-13T20:00:37+01:00",
        "dateModified": "2021-02-13T20:00:37+01:00",
        "description": "Po piatich pivách je prirodzené, že sa príliš nevyspíte a z vášho močového mechúra by ste vytopili aj susedov. Ak ste však nič extra tekuté pred spaním nekonzumovali a napriek tomu potrebujete na toalete v noci pravidelne svietiť, je na čase spozornieť.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Marcos"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.295
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.295
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.295
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'magazin',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'magazin',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'magazin',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
        nmh.notificationDate = '2021-06-13_18:54';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>Chodíte v noci na záchod? Hrozia vám nasledovné diagnózy</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="4e388c15-56a8-4560-bc02-b5cde4e5a656"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zdravie/chodite-noci-zachod-hrozia-vam-nasledovne-diagnozy" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><linearGradient id="gradient-horizontal"><stop offset="1%" stop-color="#e09b3d" /><stop offset="30%" stop-color="#c74c4d" /><stop offset="60%" stop-color="#c21975" /><stop offset="99%" stop-color="#9f24c4" /></linearGradient><g data-name="Layer 2"><g data-name="Layer 1"><path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" /></g></g></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="image-content grid-self-start"><div class="image-content__attr">
zdroj: Shutterstock
</div><a class="fade-image" href="/gal/zdravie/chodite-noci-zachod-hrozia-vam-nasledovne-diagnozy"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8d5781dd-7225-45d8-924f-0f9b84ae4e9d_phpdmbijp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adult,Man,In,A,Toilet,At,Home"></div></div></a></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/zdravie">
Zdravie
</a><span data-don="article_title">Chodíte v noci na záchod? Hrozia vám nasledovné diagnózy</span></h1><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><p class="perex" data-don="article_perex">
Po piatich pivách je prirodzené, že sa príliš nevyspíte a z vášho močového mechúra by ste vytopili aj susedov. Ak ste však nič extra tekuté pred spaním nekonzumovali a napriek tomu potrebujete na toalete v noci pravidelne svietiť, je na čase spozornieť.
</p></div><article class="article" data-id="4e388c15-56a8-4560-bc02-b5cde4e5a656"><header class="article-header"></header><section class="article-content article-body" data-don="article_body"><p><strong>Aj raz za noc je veľa</strong></p><p>Netreba panikáriť, ak sa pár ráz v&nbsp;mesiaci zobudíte s&nbsp;plným mechúrom a&nbsp;počas sladkých snov si odskočíte na záchod. Ak je to však pravidlo a&nbsp;neprejde prakticky noc bez toho, aby ste nemali plný mechúr, začína to byť problém. Aj jedno močenie počas noci, ak je pravidelné, môže naznačiť, že by ste mali svojmu zdraviu začať venovať viac pozornosti. Plný mechúr môže naznačovať hneď niekoľko diagnóz.</p><p><strong>Vysoký krvný tlak</strong></p><p>Japonská štúdia z&nbsp;roku 2019 ukázala, že až 40 percent mužov, ktorí sa v&nbsp;noci budia na záchod, malo vysoký krvný tlak, alebo naň mali nábeh. Časté močenie sa ukazuje ako prvý príznak. Nehovoriac o&nbsp;tom, že ten ďalší je omnoho žalostnejší a&nbsp;súvisí s&nbsp;poklesom tvrdosti erekcie. Preto ak sa začínate budiť v&nbsp;noci na záchod, zmerajte si tlak.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/zdravie/zimny-kviz-preverte-svoje-znalosti-vsetkom-co-suvisi-zimou"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/615ac1cb-cfd6-403a-b455-9be0c92b53d3_phpnhfedm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/615ac1cb-cfd6-403a-b455-9be0c92b53d3_phpnhfedm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/615ac1cb-cfd6-403a-b455-9be0c92b53d3_phpnhfedm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/615ac1cb-cfd6-403a-b455-9be0c92b53d3_phpnhfedm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/615ac1cb-cfd6-403a-b455-9be0c92b53d3_phpnhfedm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/615ac1cb-cfd6-403a-b455-9be0c92b53d3_phpnhfedm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Mountain,Krivan,In,Slovakia"></div></div></a></div><a href="https://magazin.pluska.sk/zdravie/zimny-kviz-preverte-svoje-znalosti-vsetkom-co-suvisi-zimou" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Zimný KVÍZ: Preverte svoje znalosti o všetkom, čo súvisí so zimou
</div></a></aside><p><strong>Spánkové apnoe</strong></p><p>Situácia, počas ktorej chrápanie prechádza až do zástavy dychu. Spánok je v&nbsp;takom prípade nekvalitný až nebezpečný z&nbsp;hľadiska toho, že sa môžete udusiť. Nespíte dostatočne kvalitne, aby si váš mechúr dal pauzu a&nbsp;tak neustále obličky filtrujú a&nbsp;plnia močový mechúr. Prakticky tak nespíte dostatočne dobre a&nbsp;signálom je, že sa vám neustále plní močový mechúr.</p><p><strong>Kofeín pred spaním</strong></p><p>Štúdie hovoria, že kofeínové nápoje by ste mali vylúčiť po štvrtej hodine popoludní. Problémom je, že kofeín je močopudný, navyše narúša pokojný spánok. Kombinujete dve príčiny, prečo si mechúr neoddýchne ani počas spánku. Mozog nedá dostatočný signál na útlm telesných funkcií, navyše produkcia moču vzrastá. Preto ak pravidelne v&nbsp;noci vstávate, prehodnoťte svoj pitný režim. Podporí to váš spánok a&nbsp;tým aj zdravie.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/zdravie/preco-clovek-nepamata-prve-roky-zivota"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1eb48797-03be-42ae-b1ed-f6f8e5cec030_dam-urlruwjrq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1eb48797-03be-42ae-b1ed-f6f8e5cec030_dam-urlruwjrq.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1eb48797-03be-42ae-b1ed-f6f8e5cec030_dam-urlruwjrq.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1eb48797-03be-42ae-b1ed-f6f8e5cec030_dam-urlruwjrq.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1eb48797-03be-42ae-b1ed-f6f8e5cec030_dam-urlruwjrq.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1eb48797-03be-42ae-b1ed-f6f8e5cec030_dam-urlruwjrq.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Naše spomienky siahajú kdesi medzi druhý a tretí rok."></div></div></a></div><a href="https://magazin.pluska.sk/zdravie/preco-clovek-nepamata-prve-roky-zivota" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Prečo si človek nepamätá prvé roky života
</div></a></aside><p><strong>Možná cukrovka</strong></p><p>Prebytok glukózy v&nbsp;krvi vedie k&nbsp;smädu a&nbsp;na druhej strane k&nbsp;častému močeniu. Obličky si preto nevedia oddýchnuť ani počas noci. Ak príliš intenzívne chodíte na záchod počas dňa aj noci, je na mieste vyšetrenie moču u&nbsp;lekára.</p><p><strong>Problémy s&nbsp;prostatou</strong></p><p>Prejavujú sa vo vyššom veku, ale ohlasovanie je dobre známe. Zväčšená prostata alebo nebodaj nádor sa prejavujú tým, že klesá schopnosť poriadne sa vymočiť naraz. Mechúr sa prakticky nikdy nevyprázdni, čo znamená, že chodíte často a&nbsp;málo. A&nbsp;to aj počas noci. Ak ste si všimli tento prejav na záchode, radšej si naplánujte cestu k&nbsp;urológovi.</p><article-ad data-module="articleAd"><div class="banner banner--article-ad hidden"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="top2"></gpt-slot></div><div class="banner banner--300 banner--mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="4e388c15-56a8-4560-bc02-b5cde4e5a656"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zdravie/chodite-noci-zachod-hrozia-vam-nasledovne-diagnozy" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Marcos</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">13.2.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">20:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/video-tim-storms-ma-najhlbsi-hlas-ludske-ucho-ho-nezachyti">VIDEO Tim Storms má najhlbší hlas, ľudské ucho ho nezachytí</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/vitazna-cervena-dodava-energiu-sebadoveru">Víťazná červená: Dodáva energiu a sebadôveru</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/naoko-nevinne-zlozvyky-ktore-vam-pomaly-ruinuju-zdravie">Naoko nevinné zlozvyky, ktoré vám pomaly ruinujú zdravie</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/mozete-prepit-mlieka-veru-ano-telo-zareaguje-takto">Môžete sa &quot;prepiť&quot; mlieka? Veru áno a telo zareaguje takto</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/16-rocna-je-zavisla-plastikach-dievcata-je-babika">16-ročná je závislá na plastikách, z dievčaťa je bábika</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/chlapik-schudol-vyse-200-kil-pomohla-mu-jedina-vec">Chlapík schudol vyše 200 kíl, pomohla mu jediná vec</a></li></ul></div><div class="banner banner--desktop banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></footer></article></div><div class="article-container-banner show-for-desktop"><div class="banner sticky-bp-10 banner--desktop banner_d_1 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<div class="article-tile article-tile--pop-from-web-first" data-id="e9595924-d947-41b8-b0ad-e1229493455c" data-timestamp="1623607200">
<a href="https://magazin.pluska.sk/index.php/styl/foto-skutocnost-vs-klamstvo-modelka-odhaluje-instagramovu-realitu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/01573a8f-bc87-468a-b629-6ac2f78b286d_phpkkbdik.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/01573a8f-bc87-468a-b629-6ac2f78b286d_phpkkbdik.jpg/150/100 150w,https://dam.nmhmedia.sk/image/01573a8f-bc87-468a-b629-6ac2f78b286d_phpkkbdik.jpg/300/200 300w,https://dam.nmhmedia.sk/image/01573a8f-bc87-468a-b629-6ac2f78b286d_phpkkbdik.jpg/450/300 450w,https://dam.nmhmedia.sk/image/01573a8f-bc87-468a-b629-6ac2f78b286d_phpkkbdik.jpg/600/400 600w,https://dam.nmhmedia.sk/image/01573a8f-bc87-468a-b629-6ac2f78b286d_phpkkbdik.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Thajská modelka odhaľuje realitu v pozadí instagramových fotiek."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/styl/foto-skutocnost-vs-klamstvo-modelka-odhaluje-instagramovu-realitu">
<h2 class="h">FOTO Skutočnosť vs. klamstvo: Modelka odhaľuje instagramovú realitu</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="9b1ea26c-55ee-4ff5-b479-e06688a1829e" data-timestamp="1623600000">
<a href="https://magazin.pluska.sk/index.php/fotostory/foto-film-vs-realita-ako-naozaj-vyzerali-ludia-titanicu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/fotostory/foto-film-vs-realita-ako-naozaj-vyzerali-ludia-titanicu">
<h2 class="h">FOTO Film vs. realita: Ako naozaj vyzerali ľudia na Titanicu?</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="b6ac18b6-68aa-478e-861c-742b52ff18c9" data-timestamp="1623592800">
<a href="https://magazin.pluska.sk/index.php/sex-a-flirt/foto-moze-byt-pyzamo-sexy-krasky-vas-tom-presvedcia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c6636112-b143-4719-bc86-9178ace273b5_phptzpdmi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c6636112-b143-4719-bc86-9178ace273b5_phptzpdmi.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c6636112-b143-4719-bc86-9178ace273b5_phptzpdmi.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c6636112-b143-4719-bc86-9178ace273b5_phptzpdmi.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c6636112-b143-4719-bc86-9178ace273b5_phptzpdmi.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c6636112-b143-4719-bc86-9178ace273b5_phptzpdmi.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Pyžamo vie byť skutočne sexy."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/sex-a-flirt" class="rubric-name">Sex a flirt</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/sex-a-flirt/foto-moze-byt-pyzamo-sexy-krasky-vas-tom-presvedcia">
<h2 class="h">FOTO Môže byť pyžamo sexy? Krásky vás o tom presvedčia</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="48094a4a-6db8-4073-a59c-1645c9b883a6" data-timestamp="1623580578">
<a href="https://magazin.pluska.sk/index.php/zdravie/macky-mysi-svaby-su-dobrou-prevenciou-astmy" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e96f0415-bd71-4885-977d-723c4ffc47d4_dam-urlkhml9x.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e96f0415-bd71-4885-977d-723c4ffc47d4_dam-urlkhml9x.jpg/150/100 150w,https://dam.nmhmedia.sk/image/e96f0415-bd71-4885-977d-723c4ffc47d4_dam-urlkhml9x.jpg/300/200 300w,https://dam.nmhmedia.sk/image/e96f0415-bd71-4885-977d-723c4ffc47d4_dam-urlkhml9x.jpg/450/300 450w,https://dam.nmhmedia.sk/image/e96f0415-bd71-4885-977d-723c4ffc47d4_dam-urlkhml9x.jpg/600/400 600w,https://dam.nmhmedia.sk/image/e96f0415-bd71-4885-977d-723c4ffc47d4_dam-urlkhml9x.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Milé, krehké a zdraviu prospešné"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/zdravie/macky-mysi-svaby-su-dobrou-prevenciou-astmy">
<h2 class="h">Mačky, myši a šváby sú dobrou prevenciou astmy</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="74a389dc-eb27-44f9-a40f-b683c691ba05" data-timestamp="1623574800">
<a href="https://magazin.pluska.sk/index.php/fotostory/foto-10-potravin-ktore-vam-nakopnu-imunitny-system" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f310f82a-905a-402e-8ad9-a3943a476fa7_phpiifgic.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f310f82a-905a-402e-8ad9-a3943a476fa7_phpiifgic.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f310f82a-905a-402e-8ad9-a3943a476fa7_phpiifgic.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f310f82a-905a-402e-8ad9-a3943a476fa7_phpiifgic.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f310f82a-905a-402e-8ad9-a3943a476fa7_phpiifgic.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f310f82a-905a-402e-8ad9-a3943a476fa7_phpiifgic.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Imunita."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/fotostory/foto-10-potravin-ktore-vam-nakopnu-imunitny-system">
<h2 class="h">FOTO 10 potravín, ktoré vám nakopnú imunitný systém</h2>
</a>
</div>
</div>
</div>
</div> <div class="sexy-pipka-box" data-id="8ab3ed24-3ea9-4922-9841-545d5240ba60" data-timestamp="1623362700">
<a href="https://magazin.pluska.sk/sexy-pipka/gerda-rubia-pohlad-svoje-telo-deli-svetom" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/b06f1e2d-cf95-40c8-9d04-bce64a69b35f_phpjadnfo.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/b06f1e2d-cf95-40c8-9d04-bce64a69b35f_phpjadnfo.jpg/120/180 120w,https://dam.nmhmedia.sk/image/b06f1e2d-cf95-40c8-9d04-bce64a69b35f_phpjadnfo.jpg/240/360 240w,https://dam.nmhmedia.sk/image/b06f1e2d-cf95-40c8-9d04-bce64a69b35f_phpjadnfo.jpg/360/540 360w,https://dam.nmhmedia.sk/image/b06f1e2d-cf95-40c8-9d04-bce64a69b35f_phpjadnfo.jpg/480/720 480w,https://dam.nmhmedia.sk/image/b06f1e2d-cf95-40c8-9d04-bce64a69b35f_phpjadnfo.jpg/600/900 600w,https://dam.nmhmedia.sk/image/b06f1e2d-cf95-40c8-9d04-bce64a69b35f_phpjadnfo.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/b06f1e2d-cf95-40c8-9d04-bce64a69b35f_phpjadnfo.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Gerda Rubia."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/gerda-rubia-pohlad-svoje-telo-deli-svetom">
<h2 class="h">Gerda Rubia: O pohľad na svoje telo sa delí so svetom</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/dom-v-ktorom-zomrel-napoleon-nechal-churchill-zburat--2" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2c753f2c-484a-436e-87a7-09e44dfe6cb0_phpicgnnf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2c753f2c-484a-436e-87a7-09e44dfe6cb0_phpicgnnf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/2c753f2c-484a-436e-87a7-09e44dfe6cb0_phpicgnnf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/2c753f2c-484a-436e-87a7-09e44dfe6cb0_phpicgnnf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/2c753f2c-484a-436e-87a7-09e44dfe6cb0_phpicgnnf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/2c753f2c-484a-436e-87a7-09e44dfe6cb0_phpicgnnf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/dom-v-ktorom-zomrel-napoleon-nechal-churchill-zburat--2">
<h2 class="h">Dom, v ktorom zomrel Napoleon, nechal Churchill zbúrať</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/dom-v-ktorom-zomrel-napoleon-nechal-churchill-zburat--2">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><div class="banner tablet-order-first sticky-bp-10
                               banner--desktop banner_d_2 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18">
<linearGradient id="gradient-horizontal">
<stop offset="1%" stop-color="#e09b3d" />
<stop offset="30%" stop-color="#c74c4d" />
<stop offset="60%" stop-color="#c21975" />
<stop offset="99%" stop-color="#9f24c4" />
</linearGradient>
<g data-name="Layer 2">
<g data-name="Layer 1">
<path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" />
</g>
</g>
</svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/hailey-clauson">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/037d09b5-8548-46ba-98ca-642afbb19bf9_phpixy6ix.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/037d09b5-8548-46ba-98ca-642afbb19bf9_phpixy6ix.jpg/100/100 100w,https://dam.nmhmedia.sk/image/037d09b5-8548-46ba-98ca-642afbb19bf9_phpixy6ix.jpg/200/200 200w,https://dam.nmhmedia.sk/image/037d09b5-8548-46ba-98ca-642afbb19bf9_phpixy6ix.jpg/400/400 400w,https://dam.nmhmedia.sk/image/037d09b5-8548-46ba-98ca-642afbb19bf9_phpixy6ix.jpg/600/600 600w,https://dam.nmhmedia.sk/image/037d09b5-8548-46ba-98ca-642afbb19bf9_phpixy6ix.jpg/800/800 800w,https://dam.nmhmedia.sk/image/037d09b5-8548-46ba-98ca-642afbb19bf9_phpixy6ix.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hailey CLauson"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/carmella-rose">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6ffc8f2a-2223-4f08-8052-b21ddc0c0029_phpsjslc3.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6ffc8f2a-2223-4f08-8052-b21ddc0c0029_phpsjslc3.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6ffc8f2a-2223-4f08-8052-b21ddc0c0029_phpsjslc3.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6ffc8f2a-2223-4f08-8052-b21ddc0c0029_phpsjslc3.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6ffc8f2a-2223-4f08-8052-b21ddc0c0029_phpsjslc3.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6ffc8f2a-2223-4f08-8052-b21ddc0c0029_phpsjslc3.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6ffc8f2a-2223-4f08-8052-b21ddc0c0029_phpsjslc3.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Carmella Rose."></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/gabriella-ellyse">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bfcdc49f-dffc-43f3-b3a5-134964d40715_phpfcobkk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bfcdc49f-dffc-43f3-b3a5-134964d40715_phpfcobkk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bfcdc49f-dffc-43f3-b3a5-134964d40715_phpfcobkk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bfcdc49f-dffc-43f3-b3a5-134964d40715_phpfcobkk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bfcdc49f-dffc-43f3-b3a5-134964d40715_phpfcobkk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bfcdc49f-dffc-43f3-b3a5-134964d40715_phpfcobkk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bfcdc49f-dffc-43f3-b3a5-134964d40715_phpfcobkk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Gabriella Ellyse"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><div class="banner banner--300--mobile banner_m_3 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="40420" data-position="promo" data-site="magazin" data-title="Ako prežiť horúce leto? Len klimatizácia stačiť nebude" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Ako prežiť horúce leto? Len klimatizácia stačiť nebude</h4>
<div class="article-tile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/5-podlozenych-faktov-preco-su-banany-dobre-pre-nase-zdravie">
<div data-position="promo" data-site="magazin" data-title="5 podložených faktov, prečo sú banány dobré pre naše zdravie" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/64c51ced-23e6-42ef-adf1-96983aef0e41_dam-urlklonmm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/64c51ced-23e6-42ef-adf1-96983aef0e41_dam-urlklonmm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/64c51ced-23e6-42ef-adf1-96983aef0e41_dam-urlklonmm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/64c51ced-23e6-42ef-adf1-96983aef0e41_dam-urlklonmm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/64c51ced-23e6-42ef-adf1-96983aef0e41_dam-urlklonmm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/64c51ced-23e6-42ef-adf1-96983aef0e41_dam-urlklonmm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/64c51ced-23e6-42ef-adf1-96983aef0e41_dam-urlklonmm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/64c51ced-23e6-42ef-adf1-96983aef0e41_dam-urlklonmm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/64c51ced-23e6-42ef-adf1-96983aef0e41_dam-urlklonmm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="5 podložených faktov, prečo sú banány dobré pre naše zdravie"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/5-podlozenych-faktov-preco-su-banany-dobre-pre-nase-zdravie" class="heading">
<h2 class="h">5 podložených faktov, prečo sú banány dobré pre naše zdravie</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/usa-invazia-cikad-kto-boji-hmyzu-salie-strachu">
<div data-position="promo" data-site="magazin" data-title="USA a invázia cikád. Kto sa bojí hmyzu, šalie od strachu" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4fa27cbb-271d-4020-b6e4-310c2ad3445f_dam-urlgiicci.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4fa27cbb-271d-4020-b6e4-310c2ad3445f_dam-urlgiicci.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4fa27cbb-271d-4020-b6e4-310c2ad3445f_dam-urlgiicci.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4fa27cbb-271d-4020-b6e4-310c2ad3445f_dam-urlgiicci.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4fa27cbb-271d-4020-b6e4-310c2ad3445f_dam-urlgiicci.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4fa27cbb-271d-4020-b6e4-310c2ad3445f_dam-urlgiicci.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4fa27cbb-271d-4020-b6e4-310c2ad3445f_dam-urlgiicci.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4fa27cbb-271d-4020-b6e4-310c2ad3445f_dam-urlgiicci.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4fa27cbb-271d-4020-b6e4-310c2ad3445f_dam-urlgiicci.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="USA a invázia cikád. Kto sa bojí hmyzu, šalie od strachu"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/usa-invazia-cikad-kto-boji-hmyzu-salie-strachu" class="heading">
<h2 class="h">USA a invázia cikád. Kto sa bojí hmyzu, šalie od strachu</h2>
</a>
</div>
</div>
</div>
</div>
</video-livebox>
<div class="banner sticky-bp-10 banner--desktop banner_d_3 banner--300 tablet-order-first banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div><div class="banner banner--desktop banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="https://magazin.pluska.sk/r/zdravie">
Zdravie
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Chodíte v noci na záchod? Hrozia vám nasledovné diagnózy</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=4e388c15-56a8-4560-bc02-b5cde4e5a656&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravie&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2021 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><div id="gpt-interstitial" class="gpt-slot banner-desktop"><script>
                        if (nmh.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>