
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/zaujimavosti/zabijacke-sekty-kulty-ich-clenovia-vrazdili-kvoli-presvedceniu"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/zaujimavosti/zabijacke-sekty-kulty-ich-clenovia-vrazdili-kvoli-presvedceniu"><title>Zabijacke sekty: ich členovia vraždili kvôli presvedčeniu</title><meta name="description" content="Fascinujú a zároveň desia. Sekty a kulty sú neoddeliteľnou súčasťou ľudskej civilizácie a faktorov, ktoré spôsobia, že sa človek stane ich súčasťou, je množstvo. Prečítajte si o bizarných spolkoch, ktorých členovia vraždili kvôli svojmu presvedčeniu."><meta property="eagleDocumentId" content="f7b714e1-2b48-4d39-844e-5e490b0fcedb"><meta name="keywords" content="Sekta,Zločin,kult"><meta property="article:section" content="Zaujímavosti"><meta property="article:published_time" content="2022-04-17T16:00:08+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-04-17T16:00:08+02:00"><meta property="og:title" content="Zabijacke sekty a kulty: ich členovia vraždili kvôli presvedčeniu"><meta property="og:description" content="Fascinujú a zároveň desia. Sekty a kulty sú neoddeliteľnou súčasťou ľudskej civilizácie a faktorov, ktoré spôsobia, že sa človek stane ich súčasťou, je množstvo. Prečítajte si o bizarných spolkoch, ktorých členovia vraždili kvôli svojmu presvedčeniu."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/zaujimavosti/zabijacke-sekty-kulty-ich-clenovia-vrazdili-kvoli-presvedceniu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/zaujimavosti/zabijacke-sekty-kulty-ich-clenovia-vrazdili-kvoli-presvedceniu"
        },
        "headline": "Zabijacke sekty: ich členovia vraždili kvôli presvedčeniu",
        "datePublished": "2022-04-17T16:00:08+02:00",
        "dateModified": "2022-04-17T16:00:08+02:00",
        "description": "Fascinujú a zároveň desia. Sekty a kulty sú neoddeliteľnou súčasťou ľudskej civilizácie a faktorov, ktoré spôsobia, že sa človek stane ich súčasťou, je množstvo. Prečítajte si o bizarných spolkoch, ktorých členovia vraždili kvôli svojmu presvedčeniu.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Noel"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.511
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.511
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.511
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>Zabijacke sekty a kulty: ich členovia vraždili kvôli presvedčeniu</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="f7b714e1-2b48-4d39-844e-5e490b0fcedb"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/zabijacke-sekty-kulty-ich-clenovia-vrazdili-kvoli-presvedceniu" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard  aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><div class="site-content"><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="image-content grid-self-start"><div class="image-content__attr">
zdroj: Shutterstock
</div><a class="fade-image" href="/gal/zaujimavosti/zabijacke-sekty-kulty-ich-clenovia-vrazdili-kvoli-presvedceniu"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/45843dc3-07de-4439-966c-e19395eca9df_phpujkmvm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Satanista."></div></div></a></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/zaujimavosti">
Zaujímavosti
</a><span data-don="article_title">Zabijacke sekty a kulty: ich členovia vraždili kvôli presvedčeniu</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Fascinujú a zároveň desia. Sekty a kulty sú neoddeliteľnou súčasťou ľudskej civilizácie a faktorov, ktoré spôsobia, že sa človek stane ich súčasťou, je množstvo. Prečítajte si o bizarných spolkoch, ktorých členovia vraždili kvôli svojmu presvedčeniu.
</p></div><article class="article" data-id="f7b714e1-2b48-4d39-844e-5e490b0fcedb"><header class="article-header"></header><section class="article-content article-body" data-don="article_body"><p><strong>Klan upírov</strong><br>Ako mnohí ďalší tínedžeri, aj 16-ročný Rod Ferrell bol posadnutý temnými vecami, zo všetkého najviac potom upírmi. Dokonca vyhlásil, že on sám je 500-ročným upírom menom Vesago a založil Klan upírov. Keď sa s rodičmi presťahoval z Kentucky na Floridu, zbalil Heather Werndorfovú. Spolu vykonávali rôzne rituály, napríklad pili jeden druhému krv. Keď musel Rod odísť späť do Kentucky, Heather sa takmer zbláznila od žiaľu. Preto jej sľúbil, že sa po ňu vráti.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/spektrum/mohli-amazonky-naozaj-existovat-najnovsie-nalezy-dokazuju-bojovnicky-skutocne-zili"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0e297f03-23bc-467d-b27e-00c662ba579b_phpmkzmcj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0e297f03-23bc-467d-b27e-00c662ba579b_phpmkzmcj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0e297f03-23bc-467d-b27e-00c662ba579b_phpmkzmcj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0e297f03-23bc-467d-b27e-00c662ba579b_phpmkzmcj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0e297f03-23bc-467d-b27e-00c662ba579b_phpmkzmcj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0e297f03-23bc-467d-b27e-00c662ba579b_phpmkzmcj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Rubensova maľba s názvom Bitka Amazoniek."></div></div></a></div><a href="https://magazin.pluska.sk/spektrum/mohli-amazonky-naozaj-existovat-najnovsie-nalezy-dokazuju-bojovnicky-skutocne-zili" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Mohli Amazonky naozaj existovať? Najnovšie nálezy dokazujú, že bojovníčky skutočne žili
</div></a></aside><p>A to aj urobil. Spolu s ďalšími členmi klanu išli autom na Floridu k domu Wendorfovcov. Rod vošiel dnu a Heatherinho 54-ročného otca dobil na smrť páčidlom, zatiaľ čo spal na gauči. Keď mladíka o chvíľu zazrela manželka mŕtveho muža, obliala ho horúcou kávou. To ho rozzúrilo, takže zabil aj ju. Do mužovho tela potom vypálil znamenie „V" a ukradol mu auto. Polícia ho rýchlo dolapila a Rod sa stal jedným z&nbsp;najmladších ľudí na svete odsúdených na smrť. Heather zbavili všetkých obvinení.</p><p><strong>Kult z Fall Rivers</strong><br>Začiatkom 70-tych rokov viedol tento kult pasák Carl Drew, ktorý bol zanieteným satanistom. Skupina mala desať členov a po niekoľkých desiatkach rituálov, pri ktorých užívali drogy a neviazane súložili, začal Drew vyžadovať ľudskú obeť.&nbsp; Prvou bola 19-ročná prostitútka Donna Levesqueová, ktorej rozbili hlavu kameňom. Ďalšou na zozname obetí je Barbara Raposová, ktorej telo polícia našla na improvizovanom oltári hlboko v lesoch.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/spektrum/najvacsia-europska-bojova-lod-bola-len-tarchu-tirpitz-nemci-bali"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e3f84244-d718-41e6-9b1c-448f8965614b_php1i2c6m.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e3f84244-d718-41e6-9b1c-448f8965614b_php1i2c6m.jpg/150/100 150w,https://dam.nmhmedia.sk/image/e3f84244-d718-41e6-9b1c-448f8965614b_php1i2c6m.jpg/300/200 300w,https://dam.nmhmedia.sk/image/e3f84244-d718-41e6-9b1c-448f8965614b_php1i2c6m.jpg/450/300 450w,https://dam.nmhmedia.sk/image/e3f84244-d718-41e6-9b1c-448f8965614b_php1i2c6m.jpg/600/400 600w,https://dam.nmhmedia.sk/image/e3f84244-d718-41e6-9b1c-448f8965614b_php1i2c6m.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Bojová loď Tirpitz."></div></div></a></div><a href="https://magazin.pluska.sk/spektrum/najvacsia-europska-bojova-lod-bola-len-tarchu-tirpitz-nemci-bali" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Najväčšia európska bojová loď bola len na ťarchu: O Tirpitz sa Nemci báli
</div></a></aside><p>Poslednou obeťou kultu bola jeho členka, 22-ročná Karen Marsdenová. Tú predchádzajúce vraždy vystrašili a rozhodla sa ísť na políciu. To však nestihla, pretože počas poslednej seansy jej Carl Drew rozbil hlavu a holými rukami zlomil väzy. Do hrude jej potom vyrezal znak „X" a odrezal jej hlavu. O niekoľko dní polícia členov kultu chytila. Dvaja z nich vrátane Drewa dostali doživotné tresty, zvyšní si za mrežami posedia niekoľko desaťročí.</p><p><strong>Čierny Ježiš</strong><br>Zakladateľom tohto kultu bol Stephen Tari z Papuy-Novej Guiney. Hlboko v lesoch tohto ostrovného štátu založil skupinu a sám sa tituloval za Čierneho Ježiša. Kult mal údajne až šesťtisíc členov a bol známy tým, že muži v ňom obcovali s takzvanými „kvetinovými ženami". Tari údajne súložil až so 430 z nich. V októbri 2006 sa konala ceremónia, na ktorej Čierny Ježiš znásilnil a potom dobodal na smrť 13-ročné dievča. O rok neskôr už tohto kultu začali mať obyvatelia okolitých dedín dosť. Zaútočili preto na jeho sídlo, Tariho zbili a spolu s ďalšími členmi kultu priviedli pred políciu.</p><blockquote class="quote"><span>Dedinčania však už nič nenechali na mužov zákona. Napadli ho mačetami.</span><footer>&nbsp;</footer></blockquote><p>Čierny Ježiš a 49 jeho spoločníkov však z väzenia v marci 2013 utieklo. O päť mesiacov neskôr v dedine Gal zabil 15-ročné dievča a na druhý deň sa pokúsil zavraždiť ďalšie. Dedinčania však už nič nenechali na mužov zákona. Napadli ho mačetami a pred tým, ako ho pochovali v&nbsp;džungli, ho pre istotu ešte vykastrovali.</p><p><strong>Farma Jeffreyho Lundgrena</strong><br>Jeffrey Lundgren bol predsedom jednej zo vzdialených odnoží mormonskej cirkvi. Funkcie ho však zbavili pre jeho radikálnosť, a tak sa rozhodol spolu s manželkou a štyrmi deťmi odsťahovať na farmu v Ohiu. Tu založil nový kult, ktorý mal asi 20 členov. Lundgren sa nominoval za jeho vodcu a zakázal členom rozprávať sa medzi sebou. Tiež mu museli odovzdávať celú výplatu a ženy pred ním nahé tancovali, zatiaľ čo on pri tom masturboval.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/spektrum/termitiska-delte-okavanga-pomahaju-selmam-aj-tehotnym"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bb8cf3c0-40c5-488b-8bf7-586627d1c493_phppdbice.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bb8cf3c0-40c5-488b-8bf7-586627d1c493_phppdbice.jpg/150/100 150w,https://dam.nmhmedia.sk/image/bb8cf3c0-40c5-488b-8bf7-586627d1c493_phppdbice.jpg/300/200 300w,https://dam.nmhmedia.sk/image/bb8cf3c0-40c5-488b-8bf7-586627d1c493_phppdbice.jpg/450/300 450w,https://dam.nmhmedia.sk/image/bb8cf3c0-40c5-488b-8bf7-586627d1c493_phppdbice.jpg/600/400 600w,https://dam.nmhmedia.sk/image/bb8cf3c0-40c5-488b-8bf7-586627d1c493_phppdbice.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt=""></div></div></a></div><a href="https://magazin.pluska.sk/spektrum/termitiska-delte-okavanga-pomahaju-selmam-aj-tehotnym" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Termitiská v delte Okavanga: Pomáhajú šelmám aj tehotným
</div></a></aside><p>Jednou z rodín, ktorú Lundgren fascinoval, boli Averyovci, ktorí sa kvôli nemu dokonca presťahovali z Kansasu do Ohia. Život na farme sa im však nepáčil a plánovali od kultu odísť. Lundgren preto rozhodol, že sekta potrebuje ľudské obete. Averyovcov teda po jednom nalákali do stodoly, kde ich za zvukov motorovej píly, ktorá mala maskovať streľbu, povraždili. Na súde neskôr Lundgren tvrdil, že je Božím poslom a nie je hoden trestu smrti. Porota s ním však nesúhlasila a udelila mu najvyšší trest. Lundgren sa ešte na poslednú chvíľu skúsil odvolať s tým, že je na popravu príliš tučný, no nevyšlo mu to. Smrtiacu injekciu dostal 24. októbra 2006.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="f7b714e1-2b48-4d39-844e-5e490b0fcedb"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/zabijacke-sekty-kulty-ich-clenovia-vrazdili-kvoli-presvedceniu" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Noel</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">17.4.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">16:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/techmag/to-je-50-rokov-pozrite-co-vsetko-oslavuje-okruhle-vyrocie">To už je 50 rokov? Pozrite, čo všetko oslavuje okrúhle výročie</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/pocuvate-hudbu-spravne-aj-maly-omyl-vas-moze-zabit">Počúvate hudbu správne? Aj malý omyl vás môže zabiť</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zdravie/ktoremu-diktatorovi-mate-najblizsie-otestujte">Ku ktorému diktátorovi máte najbližšie? Otestujte sa!</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/sex-a-flirt/cviky-ktore-vas-spravia-sexualneho-guru-poznate-ich">Cviky, ktoré z vás spravia sexuálneho guru. Poznáte ich?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/styl/foto-detskych-hercov-roky-poriadne-zmenili-spoznate-ich-este">FOTO Detských hercov roky poriadne zmenili, spoznáte ich ešte?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/foto-najstarsie-rastliny-sveta-maju-tisice-rokov-stale-rastu">FOTO Najstaršie rastliny sveta: Majú tisíce rokov a stále rastú</a></li></ul></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="d3db7b90-bdd9-434b-bb72-eb78925bf570" data-module="articleTile" data-timestamp="1650646800">
<a href="https://magazin.pluska.sk/zaujimavosti/viete-spravne-doplnit-slovenske-prislovia-porekadla-kviz" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/20f26b3f-93d1-4201-9d02-30bfc382c57d_phpcombom.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/20f26b3f-93d1-4201-9d02-30bfc382c57d_phpcombom.jpg/150/100 150w,https://dam.nmhmedia.sk/image/20f26b3f-93d1-4201-9d02-30bfc382c57d_phpcombom.jpg/300/200 300w,https://dam.nmhmedia.sk/image/20f26b3f-93d1-4201-9d02-30bfc382c57d_phpcombom.jpg/450/300 450w,https://dam.nmhmedia.sk/image/20f26b3f-93d1-4201-9d02-30bfc382c57d_phpcombom.jpg/600/400 600w,https://dam.nmhmedia.sk/image/20f26b3f-93d1-4201-9d02-30bfc382c57d_phpcombom.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cicmany,,Slovakia,-,June,08,,2021:,Old,Wooden,Houses,In"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/viete-spravne-doplnit-slovenske-prislovia-porekadla-kviz">
<h2 class="h">Viete správne doplniť slovenské príslovia a porekadlá? (KVÍZ)</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="1d736cf6-945e-4c27-84b6-73954a7f73b4" data-module="articleTile" data-timestamp="1650643200">
<a href="https://magazin.pluska.sk/zaujimavosti/6-momentov-ktore-lietadle-nazenu-strach-naozaj-treba-bat" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/83cb2280-ad15-459c-97e9-dbf652111267_phpswhlc3.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/83cb2280-ad15-459c-97e9-dbf652111267_phpswhlc3.jpg/150/100 150w,https://dam.nmhmedia.sk/image/83cb2280-ad15-459c-97e9-dbf652111267_phpswhlc3.jpg/300/200 300w,https://dam.nmhmedia.sk/image/83cb2280-ad15-459c-97e9-dbf652111267_phpswhlc3.jpg/450/300 450w,https://dam.nmhmedia.sk/image/83cb2280-ad15-459c-97e9-dbf652111267_phpswhlc3.jpg/600/400 600w,https://dam.nmhmedia.sk/image/83cb2280-ad15-459c-97e9-dbf652111267_phpswhlc3.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Havária lietadla."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/6-momentov-ktore-lietadle-nazenu-strach-naozaj-treba-bat">
<h2 class="h">6 momentov, ktoré v lietadle naženú strach. Naozaj sa treba báť?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="4eac11a9-c790-47a9-aea5-b36d290b2115" data-module="articleTile" data-timestamp="1650632400">
<a href="https://magazin.pluska.sk/styl/novodoby-tarzan-zije-strome-priamo-centre-mesta" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bb3ba2d3-6beb-405a-8066-8291fa803bc3_phpajekcj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bb3ba2d3-6beb-405a-8066-8291fa803bc3_phpajekcj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/bb3ba2d3-6beb-405a-8066-8291fa803bc3_phpajekcj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/bb3ba2d3-6beb-405a-8066-8291fa803bc3_phpajekcj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/bb3ba2d3-6beb-405a-8066-8291fa803bc3_phpajekcj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/bb3ba2d3-6beb-405a-8066-8291fa803bc3_phpajekcj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/styl/novodoby-tarzan-zije-strome-priamo-centre-mesta">
<h2 class="h">Novodobý Tarzan žije na strome priamo v centre mesta</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="cc554fac-d6c6-43db-b362-e6022e136e32" data-module="articleTile" data-timestamp="1650625200">
<a href="https://magazin.pluska.sk/techmag/fascinujuce-zvuky-ktore-clovek-nezachyti-preco-nepocujeme-slnko" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/524ffb96-4efc-4829-834a-1566a880409e_phpekdpbf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/524ffb96-4efc-4829-834a-1566a880409e_phpekdpbf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/524ffb96-4efc-4829-834a-1566a880409e_phpekdpbf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/524ffb96-4efc-4829-834a-1566a880409e_phpekdpbf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/524ffb96-4efc-4829-834a-1566a880409e_phpekdpbf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/524ffb96-4efc-4829-834a-1566a880409e_phpekdpbf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Heatwave,Hot,Sun.,Climate,Change.,Global,Warming."><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/fascinujuce-zvuky-ktore-clovek-nezachyti-preco-nepocujeme-slnko">
<h2 class="h">Fascinujúce zvuky, ktoré človek nezachytí: Prečo nepočujeme Slnko?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="ec94fda6-bb6f-4e92-a445-55c7870901e1" data-module="articleTile" data-timestamp="1650621600">
<a href="https://magazin.pluska.sk/zaujimavosti/fenka-bola-12-rokov-nezvestna-neuverite-co-prislo-potom" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4c18dbc8-ff01-489d-9e9b-10e89292a872_phpopiiob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4c18dbc8-ff01-489d-9e9b-10e89292a872_phpopiiob.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4c18dbc8-ff01-489d-9e9b-10e89292a872_phpopiiob.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4c18dbc8-ff01-489d-9e9b-10e89292a872_phpopiiob.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4c18dbc8-ff01-489d-9e9b-10e89292a872_phpopiiob.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4c18dbc8-ff01-489d-9e9b-10e89292a872_phpopiiob.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Young,Beautiful,Labrador,Retriever,Puppy,Is,Eating,Some,Dog,Food"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/fenka-bola-12-rokov-nezvestna-neuverite-co-prislo-potom">
<h2 class="h">Fenka bola 12 rokov nezvestná: Neuveríte, čo prišlo potom</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="40824045-5eaf-4f85-9659-eeccad7b45fb" data-timestamp="1650578700">
<a href="https://magazin.pluska.sk/sexy-pipka/galina-pritazliva-ruska-ktora-vsetko-robi-rytme-hudby" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/185693b2-cb7e-4ba8-977d-e95654beffec_phpkmikdp.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/185693b2-cb7e-4ba8-977d-e95654beffec_phpkmikdp.jpg/120/180 120w,https://dam.nmhmedia.sk/image/185693b2-cb7e-4ba8-977d-e95654beffec_phpkmikdp.jpg/240/360 240w,https://dam.nmhmedia.sk/image/185693b2-cb7e-4ba8-977d-e95654beffec_phpkmikdp.jpg/360/540 360w,https://dam.nmhmedia.sk/image/185693b2-cb7e-4ba8-977d-e95654beffec_phpkmikdp.jpg/480/720 480w,https://dam.nmhmedia.sk/image/185693b2-cb7e-4ba8-977d-e95654beffec_phpkmikdp.jpg/600/900 600w,https://dam.nmhmedia.sk/image/185693b2-cb7e-4ba8-977d-e95654beffec_phpkmikdp.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/185693b2-cb7e-4ba8-977d-e95654beffec_phpkmikdp.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Galina."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/galina-pritazliva-ruska-ktora-vsetko-robi-rytme-hudby">
<h2 class="h">Galina: Príťažlivá Ruska, ktorá všetko robí v rytme hudby</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/skorbut-je-sposobeny-nedostatkom-vitaminu-d" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cd5792f1-3c63-4a6a-87e2-31aa287c8b12_phppjnimi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cd5792f1-3c63-4a6a-87e2-31aa287c8b12_phppjnimi.jpg/150/100 150w,https://dam.nmhmedia.sk/image/cd5792f1-3c63-4a6a-87e2-31aa287c8b12_phppjnimi.jpg/300/200 300w,https://dam.nmhmedia.sk/image/cd5792f1-3c63-4a6a-87e2-31aa287c8b12_phppjnimi.jpg/450/300 450w,https://dam.nmhmedia.sk/image/cd5792f1-3c63-4a6a-87e2-31aa287c8b12_phppjnimi.jpg/600/400 600w,https://dam.nmhmedia.sk/image/cd5792f1-3c63-4a6a-87e2-31aa287c8b12_phppjnimi.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/skorbut-je-sposobeny-nedostatkom-vitaminu-d">
<h2 class="h">Skorbut je spôsobený nedostatkom vitamínu D</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/skorbut-je-sposobeny-nedostatkom-vitaminu-d">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/elena-kamperi">
 <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0912fcb6-fd78-4320-8f38-dd37568ca331_phphcajom.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0912fcb6-fd78-4320-8f38-dd37568ca331_phphcajom.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0912fcb6-fd78-4320-8f38-dd37568ca331_phphcajom.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0912fcb6-fd78-4320-8f38-dd37568ca331_phphcajom.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0912fcb6-fd78-4320-8f38-dd37568ca331_phphcajom.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0912fcb6-fd78-4320-8f38-dd37568ca331_phphcajom.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0912fcb6-fd78-4320-8f38-dd37568ca331_phphcajom.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/clelia-theodorou">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c1ab6728-050c-476a-a0e8-f0961c5aa3f3_phphhaknn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c1ab6728-050c-476a-a0e8-f0961c5aa3f3_phphhaknn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c1ab6728-050c-476a-a0e8-f0961c5aa3f3_phphhaknn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c1ab6728-050c-476a-a0e8-f0961c5aa3f3_phphhaknn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c1ab6728-050c-476a-a0e8-f0961c5aa3f3_phphhaknn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c1ab6728-050c-476a-a0e8-f0961c5aa3f3_phphhaknn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c1ab6728-050c-476a-a0e8-f0961c5aa3f3_phphhaknn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="&"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/katya-elise-henry">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c5b07122-591d-4b06-a36d-bd8c5634312e_phphdejnf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c5b07122-591d-4b06-a36d-bd8c5634312e_phphdejnf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c5b07122-591d-4b06-a36d-bd8c5634312e_phphdejnf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c5b07122-591d-4b06-a36d-bd8c5634312e_phphdejnf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c5b07122-591d-4b06-a36d-bd8c5634312e_phphdejnf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c5b07122-591d-4b06-a36d-bd8c5634312e_phphdejnf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c5b07122-591d-4b06-a36d-bd8c5634312e_phphdejnf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="58158" data-position="promo" data-site="magazin" data-title="Tunely pod Odessou: V najväčšej sieti katakomb číha smrť" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Tunely pod Odessou: V najväčšej sieti katakomb číha smrť</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/bohaci-ktori-zarobili-prvy-milion-30-narodeninach">
<div data-position="promo" data-site="magazin" data-title="Boháči, ktorí zarobili prvý milión až po 30. narodeninách" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ecfe4688-06c5-4079-85ff-ebd774afa36e_dam-urlldpaam.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ecfe4688-06c5-4079-85ff-ebd774afa36e_dam-urlldpaam.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ecfe4688-06c5-4079-85ff-ebd774afa36e_dam-urlldpaam.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ecfe4688-06c5-4079-85ff-ebd774afa36e_dam-urlldpaam.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ecfe4688-06c5-4079-85ff-ebd774afa36e_dam-urlldpaam.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ecfe4688-06c5-4079-85ff-ebd774afa36e_dam-urlldpaam.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ecfe4688-06c5-4079-85ff-ebd774afa36e_dam-urlldpaam.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ecfe4688-06c5-4079-85ff-ebd774afa36e_dam-urlldpaam.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ecfe4688-06c5-4079-85ff-ebd774afa36e_dam-urlldpaam.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Boháči, ktorí zarobili prvý milión až po 30. narodeninách"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/bohaci-ktori-zarobili-prvy-milion-30-narodeninach" class="heading">
<h2 class="h">Boháči, ktorí zarobili prvý milión až po 30. narodeninách</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/pozname-pat-dovodov-preco-mali-plakat-aj-chlapi">
<div data-position="promo" data-site="magazin" data-title="Poznáme päť dôvodov, prečo by mali plakať aj chlapi" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4b4b8e52-d117-493a-916e-c50398d29068_dam-urlkhnjmh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4b4b8e52-d117-493a-916e-c50398d29068_dam-urlkhnjmh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4b4b8e52-d117-493a-916e-c50398d29068_dam-urlkhnjmh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4b4b8e52-d117-493a-916e-c50398d29068_dam-urlkhnjmh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4b4b8e52-d117-493a-916e-c50398d29068_dam-urlkhnjmh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4b4b8e52-d117-493a-916e-c50398d29068_dam-urlkhnjmh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4b4b8e52-d117-493a-916e-c50398d29068_dam-urlkhnjmh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4b4b8e52-d117-493a-916e-c50398d29068_dam-urlkhnjmh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4b4b8e52-d117-493a-916e-c50398d29068_dam-urlkhnjmh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poznáme päť dôvodov, prečo by mali plakať aj chlapi"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/pozname-pat-dovodov-preco-mali-plakat-aj-chlapi" class="heading">
<h2 class="h">Poznáme päť dôvodov, prečo by mali plakať aj chlapi</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="https://magazin.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Zabijacke sekty a kulty: ich členovia vraždili kvôli presvedčeniu</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=f7b714e1-2b48-4d39-844e-5e490b0fcedb&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zaujimavosti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></html>