
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;magazin&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;9a085aa4-3699-4083-ba15-1f3c35501afa&quot;},&quot;assets_version&quot;:&quot;4.463\n&quot;,&quot;authors&quot;:[&quot;Marcos&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/magazin-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;9a085aa4-3699-4083-ba15-1f3c35501afa&quot;,&quot;src&quot;:&quot;\/\/magazin-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0sI1Nq_CgRUy7ubf.93Ku2ZVTIOZvzhnspkQIvGcF7n.Y7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KGR3HQP&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:246},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;article_sticker&quot;:137275,&quot;gallery_sticker&quot;:137275,&quot;gallery_top&quot;:137275,&quot;videoad&quot;:137275,&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zaujimavosti&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;magazin&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/zaujimavosti/numizmatika-valcuje-svet-spoznajte-najhodnotnejsie-mince-sveta"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/zaujimavosti/numizmatika-valcuje-svet-spoznajte-najhodnotnejsie-mince-sveta"><title>Numizmatika valcuje svet. Spoznajte najcennejšie mince sveta</title><meta name="description" content="V momente, keď peniaze stratia svoju hodnotu, tak ich prestane požierať inflácia a konečne začnú stúpať na cene. Ak chcete mať v peňaženke neustále viac, tak musíte eurá vymeniť za mince, ktoré každoročne zvyšujú svoju hodnotu. Kedysi nimi platili bežní ľudia, dnes si ich vedia kúpiť len milionári."><meta property="eagleDocumentId" content="9a085aa4-3699-4083-ba15-1f3c35501afa"><meta name="keywords" content="mince,numizmatika"><meta property="article:section" content="Zaujímavosti"><meta property="article:published_time" content="2022-01-09T07:00:10+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-01-09T07:00:10+01:00"><meta property="og:title" content="Numizmatika valcuje svet. Spoznajte najhodnotnejšie mince sveta"><meta property="og:description" content="V momente, keď peniaze stratia svoju hodnotu, tak ich prestane požierať inflácia a konečne začnú stúpať na cene. Ak chcete mať v peňaženke neustále viac, tak musíte eurá vymeniť za mince, ktoré každoročne zvyšujú svoju hodnotu. Kedysi nimi platili bežní ľudia, dnes si ich vedia kúpiť len milionári."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/7183895f-b277-4402-a20b-7c6005814725_phpmkelfo.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/zaujimavosti/numizmatika-valcuje-svet-spoznajte-najhodnotnejsie-mince-sveta",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/zaujimavosti/numizmatika-valcuje-svet-spoznajte-najhodnotnejsie-mince-sveta"
        },
        "headline": "Numizmatika valcuje svet. Spoznajte najcennejšie mince sveta",
        "datePublished": "2022-01-09T07:00:10+01:00",
        "dateModified": "2022-01-09T07:00:10+01:00",
        "description": "V momente, keď peniaze stratia svoju hodnotu, tak ich prestane požierať inflácia a konečne začnú stúpať na cene. Ak chcete mať v peňaženke neustále viac, tak musíte eurá vymeniť za mince, ktoré každoročne zvyšujú svoju hodnotu. Kedysi nimi platili bežní ľudia, dnes si ich vedia kúpiť len milionári.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Marcos"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/7183895f-b277-4402-a20b-7c6005814725_phpmkelfo.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.463
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.463
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.463
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'itm' : {
            'site': 'magazin',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'magazin',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'magazin',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
        nmh.notificationDate = '2022-01-13_07:52';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="banner-sticker-top"><gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot></div><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>Numizmatika valcuje svet. Spoznajte najhodnotnejšie mince sveta</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="9a085aa4-3699-4083-ba15-1f3c35501afa"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/numizmatika-valcuje-svet-spoznajte-najhodnotnejsie-mince-sveta" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="hero hero--videoarticle"><div class="hero__video aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><iframe height="100%" id="ytplayer" src="https://www.youtube.com/embed/loypv9U0ZDc" width="100%"></iframe></div></div></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/zaujimavosti">
Zaujímavosti
</a><span data-don="article_title">Numizmatika valcuje svet. Spoznajte najhodnotnejšie mince sveta</span></h1><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black banner-mobile banner-sticker-top-listener"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><p class="perex" data-don="article_perex">
V momente, keď peniaze stratia svoju hodnotu, tak ich prestane požierať inflácia a konečne začnú stúpať na cene. Ak chcete mať v peňaženke neustále viac, tak musíte eurá vymeniť za mince, ktoré každoročne zvyšujú svoju hodnotu. Kedysi nimi platili bežní ľudia, dnes si ich vedia kúpiť len milionári.
</p></div><article class="article" data-id="9a085aa4-3699-4083-ba15-1f3c35501afa"><header class="article-header"></header><section class="article-content article-body" data-don="article_body"><h3>Mince, ktoré neplatia, ale každý ich chce</h3><p>Nezoberú vám ich v&nbsp;obchode a&nbsp;ich platnosť už dávno uplynula. Numizmatika je však oblasť záujmu zberateľov a&nbsp;preto na cene narastajú mince štátov, ktoré už neexistujú a&nbsp;z&nbsp;dôb, ktoré si vieme predstaviť len z&nbsp;dejepisných knižiek. Mince tak tvoria akési skutočné spojivo minulosti z&nbsp;prítomnosťou a&nbsp;preto ich cena často dosahuje omamné cifry.</p><h3>Strieborný dolár z&nbsp;roku 1794</h3><p>Niektorí experti sa domnievajú, že ide o prvý strieborný dolár vyrazený americkou mincovňou. Na prednej strane je profil Lady Liberty s rozpustenými vlasmi, na zadnej strane je zobrazený americký orol. Kedysi bolo vyrazených menej ako 1 800 týchto mincí a&nbsp;odhaduje sa, že dnes ich je na svete len 120 až 130. Minca sa v roku 2013 predala v aukcii za niečo vyše desať miliónov dolárov.</p><h3>Brasherov Doubloon z roku 1787</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/cv9bBdX1xdE?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Túto mincu vyrobil Ephraim Brasher, zlatník z New Yorku, koncom 18. storočia. Na prednej strane mince je vyobrazená štátna pečať s vychádzajúcim slnkom, na rube je zobrazený americký orol so štítom. Pri predaji v roku 2011 stála verzia s Brasherovým podpisom 7,4 milióna dolárov. Ďalšia minca sa vydražila v roku 2018 za viac ako päť miliónov dolárov.</p><h3>Umájjovský zlatý dinár</h3><p>Je jednou z najcennejších islamských mincí . Ide o prvú islamskú mincu vyrazenú v Saudskej Arábii a podľa odborníkov existuje len asi tucet exemplárov tejto mince. V roku 2011 sa minca vydražila v aukcii za 6 miliónov dolárov. V roku 2019 sa ďalšia verzia mince predala za zhruba 4,8 milióna dolárov.</p><h3>Florén Edwarda III.</h3><p>Vzácny florén kráľa Edwarda III., pochádza z roku 1343. Je len jednou z&nbsp;troch exemplárov zlatých mincí, o ktorých je známe, že existujú. Dva exempláre sú umiestnené v Britskom múzeu v Londýne, pričom oba boli nájdené v rieke Tyne v roku 1857. Nuž, ak by ste ich boli našli, mali by ste zarobené. Tretia minca bola nájdená v roku 2006 a predala sa v aukcii za 850-tisíc dolárov, čo bol v tom čase rekord pre britskú mincu. Avšak aktuálne sa odhaduje, že hodnota mince je približne 6,8 milióna dolárov.</p><h3>100-kilogramový Gold Maple Leaf</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/BMiQyjUfnug?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Minca nemusí byť vonkoncom malá. Napríklad kanadská minca Maple Leaf v hodnote milión dolárov má váhu 100 kilogramov. Od začiatku mája 2020 bolo vyrobených iba šesť mincí z takmer čistého zlata a každá má nominálnu hodnotu milión dolárov.</p><p>V októbri 2007 Guinessova kniha rekordov certifikovala mincu ako najväčšiu zlatú mincu na svete. Na prednej strane mince je zobrazená kráľovná Alžbeta II., zatiaľ čo na rube je zobrazený list kanadského javora. Minca je široká 50 centimetrov a predala sa v aukcii v roku 2010 za 3,27 milióna eur.</p><article-ad data-module="articleAd"><div class="banner banner--article-ad hidden"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="top2"></gpt-slot></div><div class="banner banner--300 banner--mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="9a085aa4-3699-4083-ba15-1f3c35501afa"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/numizmatika-valcuje-svet-spoznajte-najhodnotnejsie-mince-sveta" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Marcos</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">9.1.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">7:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/foto-soferi-ktori-mali-stopercentne-horsi-den-nez-vy">FOTO Šoféri, ktorí mali stopercentne horší deň než vy</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/veda-vysvetluje-preco-vidime-duchov-nie-je-tym-ziadny-druhy-svet">Veda vysvetľuje, prečo vidíme duchov. Nie je za tým žiadny druhý svet</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/najlepsie-udalosti-ktore-stali-roku-2021-vedeli-ste-nich">Najlepšie udalosti, ktoré sa stali v roku 2021: Vedeli ste o nich?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/desat-overenych-trikov-ako-mat-roku-2022-viac-penazi">Desať overených trikov ako mať v roku 2022 viac peňazí</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/drahe-malby-ktorych-cenou-vzhladom-pokrutite-hlavou">Drahé maľby, nad ktorých cenou a vzhľadom pokrútite hlavou</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/ako-cim-krmit-zime-vtaky-tak-aby-ste-im-neublizili">Ako a čím kŕmiť v zime vtáky tak, aby ste im neublížili?</a></li></ul></div><div class="banner banner--desktop banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></footer></article></div><div class="article-container-banner show-for-desktop"><div class="banner sticky-bp-10 banner--desktop banner_d_1 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="71968a60-4085-440b-8c80-08ceb95b0dbf" data-module="articleTile" data-timestamp="1642057200">
<a href="https://magazin.pluska.sk/fotostory/nakrucali-spolu-teraz-spolu-ziju-hviezdy-ktore-placu-vzali-zviera" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7d3e9b82-f77b-4916-9eb6-92ac1ff4ff92_phpoidjbm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7d3e9b82-f77b-4916-9eb6-92ac1ff4ff92_phpoidjbm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/7d3e9b82-f77b-4916-9eb6-92ac1ff4ff92_phpoidjbm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/7d3e9b82-f77b-4916-9eb6-92ac1ff4ff92_phpoidjbm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/7d3e9b82-f77b-4916-9eb6-92ac1ff4ff92_phpoidjbm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/7d3e9b82-f77b-4916-9eb6-92ac1ff4ff92_phpoidjbm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="New,York,,Ny,-,April,3,,2019:,Sophie,Turner,Attends"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/fotostory/nakrucali-spolu-teraz-spolu-ziju-hviezdy-ktore-placu-vzali-zviera">
<h2 class="h">Nakrúcali spolu, teraz spolu žijú: Hviezdy, ktoré si z pľacu vzali zviera </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="569de988-f14e-429d-9f2f-57b5698a3d21" data-module="articleTile" data-timestamp="1642056696">
<a href="https://magazin.pluska.sk/zaujimavosti/ako-dobre-poznate-slovenske-pamutihodnosti-otestujte" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b67d6464-edbb-49b3-8b22-a171a5e744da_phpaglhae.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b67d6464-edbb-49b3-8b22-a171a5e744da_phpaglhae.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b67d6464-edbb-49b3-8b22-a171a5e744da_phpaglhae.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b67d6464-edbb-49b3-8b22-a171a5e744da_phpaglhae.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b67d6464-edbb-49b3-8b22-a171a5e744da_phpaglhae.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b67d6464-edbb-49b3-8b22-a171a5e744da_phpaglhae.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="A,Street,With,Ancient,Houses,In,The,Village,Of,Vlkolinec,"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/ako-dobre-poznate-slovenske-pamutihodnosti-otestujte">
<h2 class="h">Ako dobre poznáte slovenské pamútihodnosti? Otestujte sa!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="d633c1e5-ba14-416f-ac73-2dce525dd8a8" data-module="articleTile" data-timestamp="1642050000">
<a href="https://magazin.pluska.sk/zaujimavosti/foto-ked-vozidla-nevojdu-vodici-ignorovali-dopravne-znacky" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/63142e7d-ba86-4896-8553-2378027c7282_phpknbife.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/63142e7d-ba86-4896-8553-2378027c7282_phpknbife.jpg/150/100 150w,https://dam.nmhmedia.sk/image/63142e7d-ba86-4896-8553-2378027c7282_phpknbife.jpg/300/200 300w,https://dam.nmhmedia.sk/image/63142e7d-ba86-4896-8553-2378027c7282_phpknbife.jpg/450/300 450w,https://dam.nmhmedia.sk/image/63142e7d-ba86-4896-8553-2378027c7282_phpknbife.jpg/600/400 600w,https://dam.nmhmedia.sk/image/63142e7d-ba86-4896-8553-2378027c7282_phpknbife.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Takto to dopadne, keď šofér ignoruje dopravné značenie."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/foto-ked-vozidla-nevojdu-vodici-ignorovali-dopravne-znacky">
<h2 class="h">FOTO Keď sa vozidlá nevojdú: Vodiči ignorovali dopravné značky</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="a9cd638e-b1d0-488c-a1b1-039ddf86319a" data-module="articleTile" data-timestamp="1642042800">
<a href="https://magazin.pluska.sk/zdravie/zinok-je-pre-telo-mimoriadne-dolezity-ako-ho-ziskavat" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d0e01095-2e88-4d0e-b4ff-6c6a76c19e85_phpiafejj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d0e01095-2e88-4d0e-b4ff-6c6a76c19e85_phpiafejj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d0e01095-2e88-4d0e-b4ff-6c6a76c19e85_phpiafejj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d0e01095-2e88-4d0e-b4ff-6c6a76c19e85_phpiafejj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d0e01095-2e88-4d0e-b4ff-6c6a76c19e85_phpiafejj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d0e01095-2e88-4d0e-b4ff-6c6a76c19e85_phpiafejj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Healthy,Product,Sources,Of,Zinc.,Food,Rich,In,Zn"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/zinok-je-pre-telo-mimoriadne-dolezity-ako-ho-ziskavat">
<h2 class="h">Zinok je pre telo mimoriadne dôležitý, ako ho získavať?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="f5443cb4-721b-4e59-ad54-fb0d90c86af1" data-module="articleTile" data-timestamp="1642021200">
<a href="https://magazin.pluska.sk/zdravie/autoimunitne-ochorenia-ked-telo-utoci-same-seba" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d58e3424-0ef4-42e6-81fc-6edb8653b763_phpdpadln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d58e3424-0ef4-42e6-81fc-6edb8653b763_phpdpadln.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d58e3424-0ef4-42e6-81fc-6edb8653b763_phpdpadln.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d58e3424-0ef4-42e6-81fc-6edb8653b763_phpdpadln.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d58e3424-0ef4-42e6-81fc-6edb8653b763_phpdpadln.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d58e3424-0ef4-42e6-81fc-6edb8653b763_phpdpadln.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="3d,Illustration,Of,Nerve,Cells.,Viruses,Attacking,Nerve,Cells,,Concept"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/autoimunitne-ochorenia-ked-telo-utoci-same-seba">
<h2 class="h">Autoimunitné ochorenia: Keď telo útočí samé na seba</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="2024f5ab-646a-4e69-aeb7-d0204c9cbb82" data-timestamp="1642028700">
<a href="https://magazin.pluska.sk/sexy-pipka/mila-castro-mila-ale-posteli-dvakrat-maznat-nemusi" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/921dd7d7-b0cd-4006-aac2-fe63b2c782da_phpbcenoo.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/921dd7d7-b0cd-4006-aac2-fe63b2c782da_phpbcenoo.jpg/120/180 120w,https://dam.nmhmedia.sk/image/921dd7d7-b0cd-4006-aac2-fe63b2c782da_phpbcenoo.jpg/240/360 240w,https://dam.nmhmedia.sk/image/921dd7d7-b0cd-4006-aac2-fe63b2c782da_phpbcenoo.jpg/360/540 360w,https://dam.nmhmedia.sk/image/921dd7d7-b0cd-4006-aac2-fe63b2c782da_phpbcenoo.jpg/480/720 480w,https://dam.nmhmedia.sk/image/921dd7d7-b0cd-4006-aac2-fe63b2c782da_phpbcenoo.jpg/600/900 600w,https://dam.nmhmedia.sk/image/921dd7d7-b0cd-4006-aac2-fe63b2c782da_phpbcenoo.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/921dd7d7-b0cd-4006-aac2-fe63b2c782da_phpbcenoo.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Mila Castro."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/mila-castro-mila-ale-posteli-dvakrat-maznat-nemusi">
<h2 class="h">Mila Castro: Milá, ale v posteli sa dvakrát maznať nemusí</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/lena-je-najdlhsou-cisto-ruskou-riekou" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d940f2b6-1f47-4dda-a9f2-eaebb60a8c04_phpgllkca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d940f2b6-1f47-4dda-a9f2-eaebb60a8c04_phpgllkca.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d940f2b6-1f47-4dda-a9f2-eaebb60a8c04_phpgllkca.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d940f2b6-1f47-4dda-a9f2-eaebb60a8c04_phpgllkca.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d940f2b6-1f47-4dda-a9f2-eaebb60a8c04_phpgllkca.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d940f2b6-1f47-4dda-a9f2-eaebb60a8c04_phpgllkca.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Aerial,View,On,North,Yakutia,Taiga,Landscape,And,River,Lena"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/lena-je-najdlhsou-cisto-ruskou-riekou">
<h2 class="h">Lena je najdlhšou čisto ruskou riekou</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/lena-je-najdlhsou-cisto-ruskou-riekou">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><div class="banner tablet-order-first sticky-bp-10 banner--desktop banner_d_2 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/bianca-kmiec">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/87e355ad-9f36-4be4-af41-f690e92b23e5_phpjanbcf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/87e355ad-9f36-4be4-af41-f690e92b23e5_phpjanbcf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/87e355ad-9f36-4be4-af41-f690e92b23e5_phpjanbcf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/87e355ad-9f36-4be4-af41-f690e92b23e5_phpjanbcf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/87e355ad-9f36-4be4-af41-f690e92b23e5_phpjanbcf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/87e355ad-9f36-4be4-af41-f690e92b23e5_phpjanbcf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/87e355ad-9f36-4be4-af41-f690e92b23e5_phpjanbcf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/michelle-lou-lan">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/033d76fd-48bd-4cb3-b4f4-92d9cf882063_phpnfjbpp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/033d76fd-48bd-4cb3-b4f4-92d9cf882063_phpnfjbpp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/033d76fd-48bd-4cb3-b4f4-92d9cf882063_phpnfjbpp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/033d76fd-48bd-4cb3-b4f4-92d9cf882063_phpnfjbpp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/033d76fd-48bd-4cb3-b4f4-92d9cf882063_phpnfjbpp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/033d76fd-48bd-4cb3-b4f4-92d9cf882063_phpnfjbpp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/033d76fd-48bd-4cb3-b4f4-92d9cf882063_phpnfjbpp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/heidi-somers">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/569c5463-ceb3-4ec8-9397-c4233dd84e51_phpbhflgd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/569c5463-ceb3-4ec8-9397-c4233dd84e51_phpbhflgd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/569c5463-ceb3-4ec8-9397-c4233dd84e51_phpbhflgd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/569c5463-ceb3-4ec8-9397-c4233dd84e51_phpbhflgd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/569c5463-ceb3-4ec8-9397-c4233dd84e51_phpbhflgd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/569c5463-ceb3-4ec8-9397-c4233dd84e51_phpbhflgd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/569c5463-ceb3-4ec8-9397-c4233dd84e51_phpbhflgd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><div class="banner banner--300--mobile banner_m_3 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="52709" data-position="promo" data-site="magazin" data-title="Desivé príbehy jaskynných potápačov: Budete mať zimomriavky" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Desivé príbehy jaskynných potápačov: Budete mať zimomriavky</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/hviezdy-ktore-dostali-stopku-koho-preco-vykazali-telky">
<div data-position="promo" data-site="magazin" data-title="Hviezdy, ktoré dostali stopku: Koho a prečo vykázali z telky?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c8fd4458-f2cb-46e5-b1bc-9a0e9a9c80ba_dam-urlkbdpml.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c8fd4458-f2cb-46e5-b1bc-9a0e9a9c80ba_dam-urlkbdpml.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c8fd4458-f2cb-46e5-b1bc-9a0e9a9c80ba_dam-urlkbdpml.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c8fd4458-f2cb-46e5-b1bc-9a0e9a9c80ba_dam-urlkbdpml.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c8fd4458-f2cb-46e5-b1bc-9a0e9a9c80ba_dam-urlkbdpml.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c8fd4458-f2cb-46e5-b1bc-9a0e9a9c80ba_dam-urlkbdpml.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c8fd4458-f2cb-46e5-b1bc-9a0e9a9c80ba_dam-urlkbdpml.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c8fd4458-f2cb-46e5-b1bc-9a0e9a9c80ba_dam-urlkbdpml.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c8fd4458-f2cb-46e5-b1bc-9a0e9a9c80ba_dam-urlkbdpml.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hviezdy, ktoré dostali stopku: Koho a prečo vykázali z telky?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/hviezdy-ktore-dostali-stopku-koho-preco-vykazali-telky" class="heading">
<h2 class="h">Hviezdy, ktoré dostali stopku: Koho a prečo vykázali z telky?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/vynalezy-ktore-mozeme-vdacit-vojne-pouzivate-ich-denne">
<div data-position="promo" data-site="magazin" data-title="Vynálezy, za ktoré môžeme vďačiť vojne: Používate ich denne" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4acd26ea-dcc8-4520-92c5-4d7f43e8b595_dam-urlkemaoc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4acd26ea-dcc8-4520-92c5-4d7f43e8b595_dam-urlkemaoc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4acd26ea-dcc8-4520-92c5-4d7f43e8b595_dam-urlkemaoc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4acd26ea-dcc8-4520-92c5-4d7f43e8b595_dam-urlkemaoc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4acd26ea-dcc8-4520-92c5-4d7f43e8b595_dam-urlkemaoc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4acd26ea-dcc8-4520-92c5-4d7f43e8b595_dam-urlkemaoc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4acd26ea-dcc8-4520-92c5-4d7f43e8b595_dam-urlkemaoc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4acd26ea-dcc8-4520-92c5-4d7f43e8b595_dam-urlkemaoc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4acd26ea-dcc8-4520-92c5-4d7f43e8b595_dam-urlkemaoc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vynálezy, za ktoré môžeme vďačiť vojne: Používate ich denne"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/vynalezy-ktore-mozeme-vdacit-vojne-pouzivate-ich-denne" class="heading">
<h2 class="h">Vynálezy, za ktoré môžeme vďačiť vojne: Používate ich denne</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<div class="banner sticky-bp-10 banner--desktop banner_d_3 banner--300 tablet-order-first banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div><div class="banner banner--desktop banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="http://magazin.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Numizmatika valcuje svet. Spoznajte najhodnotnejšie mince sveta</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=9a085aa4-3699-4083-ba15-1f3c35501afa&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zaujimavosti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><div id="gpt-interstitial" class="gpt-slot banner-desktop"><script>
                        if (media.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>