
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut"><title>Vyzerajú ako jedlo, ale nechceli by ste do nich zahryznúť</title><meta name="description" content="Deti pchajú do úst všetko mysliac si, že hocičo sa dá zjesť. Dospelí už vedia, že to tak nie je. Lenže do niektorých vecí by ste zahryzli aj vy, a urobili by ste chybu."><meta property="eagleDocumentId" content="96377354-dd68-4570-b117-e89f745b4622"><meta name="keywords" content="bizarnosť"><meta property="article:section" content="Zaujímavosti"><meta property="article:published_time" content="2022-01-30T07:00:19+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-01-30T07:00:19+01:00"><meta property="og:title" content="FOTO Veci, ktoré vyzerajú ako jedlo, ale nechceli by ste do nich zahryznúť"><meta property="og:description" content="Deti pchajú do úst všetko mysliac si, že hocičo sa dá zjesť. Dospelí už vedia, že to tak nie je. Lenže do niektorých vecí by ste zahryzli aj vy, a urobili by ste chybu."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut"
        },
        "headline": "Vyzerajú ako jedlo, ale nechceli by ste do nich zahryznúť",
        "datePublished": "2022-01-30T07:00:19+01:00",
        "dateModified": "2022-01-30T07:00:19+01:00",
        "description": "Deti pchajú do úst všetko mysliac si, že hocičo sa dá zjesť. Dospelí už vedia, že to tak nie je. Lenže do niektorých vecí by ste zahryzli aj vy, a urobili by ste chybu.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Liam"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.483
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.483
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.483
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>FOTO Veci, ktoré vyzerajú ako jedlo, ale nechceli by ste do nich zahryznúť</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="96377354-dd68-4570-b117-e89f745b4622"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><aa-slot class=" aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot></div><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="image-content grid-self-start"><div class="image-content__attr">
zdroj: Reddit.com/r/mildlyinteresting
</div><a class="fade-image" href="/gal/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/160/90 160w,https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/320/180 320w,https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/480/270 480w,https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/640/360 640w,https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/800/450 800w,https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/960/540 960w,https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/933576fa-e317-4ae9-a349-43d6a330f692_phpfdnoan.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Do niektorých vecí by chcel človek zahryznúť, ale je lepšie tak nerobiť."></div></div></a></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/zaujimavosti">
Zaujímavosti
</a><span data-don="article_title">FOTO Veci, ktoré vyzerajú ako jedlo, ale nechceli by ste do nich zahryznúť</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Deti pchajú do úst všetko mysliac si, že hocičo sa dá zjesť. Dospelí už vedia, že to tak nie je. Lenže do niektorých vecí by ste zahryzli aj vy, a urobili by ste chybu.
</p></div><article class="article" data-id="96377354-dd68-4570-b117-e89f745b4622"><header class="article-header"><ul class="gallery-summary" data-itm="gallery-summary"><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">20</span></div><li class="item"><a class="fade-image" href='/gal/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/150/100 150w,https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/300/200 300w,https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/450/300 450w,https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/600/400 600w,https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Do niektorých vecí by chcel človek zahryznúť, ale je lepšie tak nerobiť."></div></div></a></li><li class="item"><a class="fade-image" href='/gal/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Do niektorých vecí by chcel človek zahryznúť, ale je lepšie tak nerobiť."></div></div></a></li></ul></header><section class="article-content article-body" data-don="article_body"><p>Zrejme ste o&nbsp;tom nevedeli, ale mnohé minerály a&nbsp;horniny sa ponášajú na jedlo. Najčastejšie na surové mäso, ale neraz pripomínajú tvarom aj zemiaky, chlieb či slaninu. Veď ani na fotografii vyššie nie je poriadny kus hovädziny, ale len hornina, ktorá vznikala milióny rokov.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/zaujimavosti/6-desivych-kultov-ktore-sfanatizovali-tisice-ludi"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/687fcdc3-16c4-4712-bb12-ca9dc488844c_phpbffohe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/687fcdc3-16c4-4712-bb12-ca9dc488844c_phpbffohe.jpg/150/100 150w,https://dam.nmhmedia.sk/image/687fcdc3-16c4-4712-bb12-ca9dc488844c_phpbffohe.jpg/300/200 300w,https://dam.nmhmedia.sk/image/687fcdc3-16c4-4712-bb12-ca9dc488844c_phpbffohe.jpg/450/300 450w,https://dam.nmhmedia.sk/image/687fcdc3-16c4-4712-bb12-ca9dc488844c_phpbffohe.jpg/600/400 600w,https://dam.nmhmedia.sk/image/687fcdc3-16c4-4712-bb12-ca9dc488844c_phpbffohe.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Group,Of,Five,Scary,Figures,In,Hooded,Cloaks,In,The"></div></div></a></div><a href="https://magazin.pluska.sk/zaujimavosti/6-desivych-kultov-ktore-sfanatizovali-tisice-ludi" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
6 desivých kultov, ktoré sfanatizovali tisíce ľudí
</div></a></aside><p>V&nbsp;našej galérii nájdete množstvo ďalších vecí, o&nbsp;ktorých si najprv budete myslieť, že sú jedlé. Lenže keď sa na fotografie pozriete bližšie, zistíte, že by ste do nich nechceli zahryznúť. Hoci, uvidíte aj jednu modlivku, a&nbsp;tú by odvážnejší možno zjedli.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="96377354-dd68-4570-b117-e89f745b4622"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Liam</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">30.1.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">7:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/5-zaujimavosti-ktore-ste-netusili-carodejniciach">5 zaujímavostí, ktoré ste netušili o čarodejniciach</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/ochutnali-ste-mexicky-kaviar-mozno-nie-keby-ste-vedeli-coho-vari">Ochutnali by ste mexický kaviár? Možno nie, keby ste vedeli, z čoho sa varí</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/najpopularnejsie-teorie-ktore-chcu-objasnit-zahadu-bermudskeho-trojuholnika">Najpopulárnejšie teórie, ktoré chcú objasniť záhadu Bermudského trojuholníka</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/foto-najbizarnejsie-zachody-ake-ste-kedy-zivote-videli">FOTO Najbizarnejšie záchody, aké ste kedy v živote videli</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/video-lampa-vylieci-depresiu-cestovatelov-napodobni-cestu-lietadlom">VIDEO Lampa vylieči depresiu cestovateľov, napodobní cestu lietadlom</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/zaujimavosti/foto-ked-ludia-vidia-fotkach-nieco-co-tam-skutocnosti-nie-je">FOTO Keď ľudia vidia na fotkách niečo, čo tam v skutočnosti nie je</a></li></ul></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><div class="social-bar"><div class="content"><div class="social-bar__buttons show-for-mobile"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="96377354-dd68-4570-b117-e89f745b4622"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><a href="/r/sexy-pipka" class="sexy-pipka"><svg class="sexy-pipka" aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a><div class="social-bar__gallery" data-itm="article-gallery"><div class="item"><a href="/gal/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut">Galéria k článku </a></div><a class="item item--1" href='/gal/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/150/100 150w,https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/300/200 300w,https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/450/300 450w,https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/600/400 600w,https://dam.nmhmedia.sk/image/54580259-8e51-46ce-8b8d-fa4458140bc0_phpgliaem.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Do niektorých vecí by chcel človek zahryznúť, ale je lepšie tak nerobiť."></div></div></a><a class="item item--2" href='/gal/zaujimavosti/foto-veci-ktore-vyzeraju-ako-jedlo-ale-nechceli-ste-nich-zahryznut/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b205240e-c7f2-482f-9f8c-ca09f016f8df_phphemkkm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Do niektorých vecí by chcel človek zahryznúť, ale je lepšie tak nerobiť."></div></div></a><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">20</span></div></div></div></div></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="eeaa0ec0-35b3-4deb-94b8-1868c558e0f3" data-module="articleTile" data-timestamp="1644253200">
<a href="https://magazin.pluska.sk/fotostory/smrt-fotku-miesta-ktorych-selfie-nikdy-nerobte" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/61206de6-a466-4408-8fbc-a2899babc76a_phpnenlln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/61206de6-a466-4408-8fbc-a2899babc76a_phpnenlln.jpg/150/100 150w,https://dam.nmhmedia.sk/image/61206de6-a466-4408-8fbc-a2899babc76a_phpnenlln.jpg/300/200 300w,https://dam.nmhmedia.sk/image/61206de6-a466-4408-8fbc-a2899babc76a_phpnenlln.jpg/450/300 450w,https://dam.nmhmedia.sk/image/61206de6-a466-4408-8fbc-a2899babc76a_phpnenlln.jpg/600/400 600w,https://dam.nmhmedia.sk/image/61206de6-a466-4408-8fbc-a2899babc76a_phpnenlln.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Selfie,,Skeleton,Self,Portrait,With,His,Dead,Friend,In,The"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/fotostory/smrt-fotku-miesta-ktorych-selfie-nikdy-nerobte">
<h2 class="h">Smrť za fotku: Miesta, na ktorých si selfie nikdy nerobte</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="578f81a3-5a54-48ca-83b2-59b43c9aa103" data-module="articleTile" data-timestamp="1644242400">
<a href="https://magazin.pluska.sk/techmag/foto-bizarne-zabery-prirody-nechate-vylakat" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8b3c4161-31cc-4451-b269-ca4c4a62b3ef_phpj9vprs.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8b3c4161-31cc-4451-b269-ca4c4a62b3ef_phpj9vprs.jpg/150/100 150w,https://dam.nmhmedia.sk/image/8b3c4161-31cc-4451-b269-ca4c4a62b3ef_phpj9vprs.jpg/300/200 300w,https://dam.nmhmedia.sk/image/8b3c4161-31cc-4451-b269-ca4c4a62b3ef_phpj9vprs.jpg/450/300 450w,https://dam.nmhmedia.sk/image/8b3c4161-31cc-4451-b269-ca4c4a62b3ef_phpj9vprs.jpg/600/400 600w,https://dam.nmhmedia.sk/image/8b3c4161-31cc-4451-b269-ca4c4a62b3ef_phpj9vprs.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Mačka plemena donský Sphynx, ktorá sa narodila bez očí."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/foto-bizarne-zabery-prirody-nechate-vylakat">
<h2 class="h">FOTO Bizarné zábery z prírody: Necháte sa vyľakať?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="3fbd3b57-7413-474c-bdb9-fb3f09b65cb1" data-module="articleTile" data-timestamp="1644235200">
<a href="https://magazin.pluska.sk/fotostory/dlho-nic-potom-prisiel-uspech-kto-dockal-40-tke" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8c9c99d3-f0a1-4e49-ab3d-6b90f66fd5cf_phpjibljm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8c9c99d3-f0a1-4e49-ab3d-6b90f66fd5cf_phpjibljm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/8c9c99d3-f0a1-4e49-ab3d-6b90f66fd5cf_phpjibljm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/8c9c99d3-f0a1-4e49-ab3d-6b90f66fd5cf_phpjibljm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/8c9c99d3-f0a1-4e49-ab3d-6b90f66fd5cf_phpjibljm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/8c9c99d3-f0a1-4e49-ab3d-6b90f66fd5cf_phpjibljm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Venice,,Italy,-,September,04:,Actor,Alan,Rickman,Attends,'une"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/fotostory/dlho-nic-potom-prisiel-uspech-kto-dockal-40-tke">
<h2 class="h">Dlho nič a potom prišiel úspech: Kto sa dočkal až po 40-tke?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="c2037f4e-e599-4517-9b04-c83e1cc8f1ff" data-module="articleTile" data-timestamp="1644228000">
<a href="https://magazin.pluska.sk/sex-a-flirt/priatelsky-vztah-byvalkou-iba-takto-to-moze-fungovat" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1517961b-1c7d-49d9-9adb-d9445d603a65_phpdjoihc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1517961b-1c7d-49d9-9adb-d9445d603a65_phpdjoihc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1517961b-1c7d-49d9-9adb-d9445d603a65_phpdjoihc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1517961b-1c7d-49d9-9adb-d9445d603a65_phpdjoihc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1517961b-1c7d-49d9-9adb-d9445d603a65_phpdjoihc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1517961b-1c7d-49d9-9adb-d9445d603a65_phpdjoihc.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Stunning,Girl,With,Curly,Hairstyle,Drinking,Coffee,At,Balcony.,Photo"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/sex-a-flirt" class="rubric-name">Sex a flirt</a>
<a class="heading" href="https://magazin.pluska.sk/sex-a-flirt/priatelsky-vztah-byvalkou-iba-takto-to-moze-fungovat">
<h2 class="h">Priateľský vzťah s bývalkou? Iba takto to môže fungovať</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="00d41e88-d838-484e-b46e-df0c1092ce11" data-module="articleTile" data-timestamp="1644220800">
<a href="https://magazin.pluska.sk/spektrum/kviz-historickych-zaujimavostiach-zvladnete-ho" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5ee54897-8390-4686-b989-56ae676d953d_phpeaecgo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5ee54897-8390-4686-b989-56ae676d953d_phpeaecgo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/5ee54897-8390-4686-b989-56ae676d953d_phpeaecgo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/5ee54897-8390-4686-b989-56ae676d953d_phpeaecgo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/5ee54897-8390-4686-b989-56ae676d953d_phpeaecgo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/5ee54897-8390-4686-b989-56ae676d953d_phpeaecgo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cave,Painting,From,Aguada,Culture,In,Ancasti,,Catamarca,,Argentina."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/spektrum/kviz-historickych-zaujimavostiach-zvladnete-ho">
<h2 class="h">KVÍZ o historických zaujímavostiach: Zvládnete ho?</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="6d1d2a79-b770-44dd-80e3-0de78ca0a363" data-timestamp="1644188700">
<a href="https://magazin.pluska.sk/sexy-pipka/macy-meadows-zivi-ju-to-co-robi-celkom-najradsej" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/fe1ba923-416c-40f7-938a-a2d6a43829df_phpkkggck.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/fe1ba923-416c-40f7-938a-a2d6a43829df_phpkkggck.jpg/120/180 120w,https://dam.nmhmedia.sk/image/fe1ba923-416c-40f7-938a-a2d6a43829df_phpkkggck.jpg/240/360 240w,https://dam.nmhmedia.sk/image/fe1ba923-416c-40f7-938a-a2d6a43829df_phpkkggck.jpg/360/540 360w,https://dam.nmhmedia.sk/image/fe1ba923-416c-40f7-938a-a2d6a43829df_phpkkggck.jpg/480/720 480w,https://dam.nmhmedia.sk/image/fe1ba923-416c-40f7-938a-a2d6a43829df_phpkkggck.jpg/600/900 600w,https://dam.nmhmedia.sk/image/fe1ba923-416c-40f7-938a-a2d6a43829df_phpkkggck.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/fe1ba923-416c-40f7-938a-a2d6a43829df_phpkkggck.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Macy Meadows."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/macy-meadows-zivi-ju-to-co-robi-celkom-najradsej">
<h2 class="h">Macy Meadows: Živí ju to, čo robí celkom najradšej</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/v-new-yorku-je-o-6-hodin-menej-nez-v-bratislave" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b323d9cf-4566-476b-8ab8-d698a0db1fcd_phppephbl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b323d9cf-4566-476b-8ab8-d698a0db1fcd_phppephbl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b323d9cf-4566-476b-8ab8-d698a0db1fcd_phppephbl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b323d9cf-4566-476b-8ab8-d698a0db1fcd_phppephbl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b323d9cf-4566-476b-8ab8-d698a0db1fcd_phppephbl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b323d9cf-4566-476b-8ab8-d698a0db1fcd_phppephbl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="New,York,City,-,Dec,01,Times,Square,,is,A"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/v-new-yorku-je-o-6-hodin-menej-nez-v-bratislave">
<h2 class="h">V New Yorku je o 6 hodín menej než v Bratislave</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/v-new-yorku-je-o-6-hodin-menej-nez-v-bratislave">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/danielle-lombard">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7610d3b6-7f16-438e-b2b1-c240f4436475_phpjmaaci.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7610d3b6-7f16-438e-b2b1-c240f4436475_phpjmaaci.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7610d3b6-7f16-438e-b2b1-c240f4436475_phpjmaaci.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7610d3b6-7f16-438e-b2b1-c240f4436475_phpjmaaci.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7610d3b6-7f16-438e-b2b1-c240f4436475_phpjmaaci.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7610d3b6-7f16-438e-b2b1-c240f4436475_phpjmaaci.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7610d3b6-7f16-438e-b2b1-c240f4436475_phpjmaaci.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/bryana-holly">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9a41df77-f8aa-4f48-9dd3-ffbe8223bf36_phpcglkom.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9a41df77-f8aa-4f48-9dd3-ffbe8223bf36_phpcglkom.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9a41df77-f8aa-4f48-9dd3-ffbe8223bf36_phpcglkom.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9a41df77-f8aa-4f48-9dd3-ffbe8223bf36_phpcglkom.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9a41df77-f8aa-4f48-9dd3-ffbe8223bf36_phpcglkom.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9a41df77-f8aa-4f48-9dd3-ffbe8223bf36_phpcglkom.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9a41df77-f8aa-4f48-9dd3-ffbe8223bf36_phpcglkom.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/jenny-watwood">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a75fa545-c5d7-4887-8989-a3c0bef4a88e_phpfilnaa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a75fa545-c5d7-4887-8989-a3c0bef4a88e_phpfilnaa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a75fa545-c5d7-4887-8989-a3c0bef4a88e_phpfilnaa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a75fa545-c5d7-4887-8989-a3c0bef4a88e_phpfilnaa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a75fa545-c5d7-4887-8989-a3c0bef4a88e_phpfilnaa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a75fa545-c5d7-4887-8989-a3c0bef4a88e_phpfilnaa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a75fa545-c5d7-4887-8989-a3c0bef4a88e_phpfilnaa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="53383" data-position="promo" data-site="magazin" data-title="Jednoduché pokrmy, ktoré pomôžu vyliečiť aj vašu opicu" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Jednoduché pokrmy, ktoré pomôžu vyliečiť aj vašu opicu</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/zname-osobnosti-ktore-vraj-skutocne-stretli-duchmi">
<div data-position="promo" data-site="magazin" data-title="Známe osobnosti, ktoré sa vraj skutočne stretli s duchmi" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4055105b-0aa6-4111-91b8-9c26feecefd7_dam-urloneeie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4055105b-0aa6-4111-91b8-9c26feecefd7_dam-urloneeie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4055105b-0aa6-4111-91b8-9c26feecefd7_dam-urloneeie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4055105b-0aa6-4111-91b8-9c26feecefd7_dam-urloneeie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4055105b-0aa6-4111-91b8-9c26feecefd7_dam-urloneeie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4055105b-0aa6-4111-91b8-9c26feecefd7_dam-urloneeie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4055105b-0aa6-4111-91b8-9c26feecefd7_dam-urloneeie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4055105b-0aa6-4111-91b8-9c26feecefd7_dam-urloneeie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4055105b-0aa6-4111-91b8-9c26feecefd7_dam-urloneeie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Známe osobnosti, ktoré sa vraj skutočne stretli s duchmi"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/zname-osobnosti-ktore-vraj-skutocne-stretli-duchmi" class="heading">
<h2 class="h">Známe osobnosti, ktoré sa vraj skutočne stretli s duchmi</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/obrovske-bohate-firmy-ktore-trhu-totalne-prepadli">
<div data-position="promo" data-site="magazin" data-title="Obrovské a bohaté firmy, ktoré na trhu totálne prepadli" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/13f90ecb-f885-49a8-bbe0-d0f0d7a1e311_dam-urljpeidk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/13f90ecb-f885-49a8-bbe0-d0f0d7a1e311_dam-urljpeidk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/13f90ecb-f885-49a8-bbe0-d0f0d7a1e311_dam-urljpeidk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/13f90ecb-f885-49a8-bbe0-d0f0d7a1e311_dam-urljpeidk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/13f90ecb-f885-49a8-bbe0-d0f0d7a1e311_dam-urljpeidk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/13f90ecb-f885-49a8-bbe0-d0f0d7a1e311_dam-urljpeidk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/13f90ecb-f885-49a8-bbe0-d0f0d7a1e311_dam-urljpeidk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/13f90ecb-f885-49a8-bbe0-d0f0d7a1e311_dam-urljpeidk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/13f90ecb-f885-49a8-bbe0-d0f0d7a1e311_dam-urljpeidk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Obrovské a bohaté firmy, ktoré na trhu totálne prepadli"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/obrovske-bohate-firmy-ktore-trhu-totalne-prepadli" class="heading">
<h2 class="h">Obrovské a bohaté firmy, ktoré na trhu totálne prepadli</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="http://magazin.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>FOTO Veci, ktoré vyzerajú ako jedlo, ale nechceli by ste do nich zahryznúť</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=96377354-dd68-4570-b117-e89f745b4622&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zaujimavosti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">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</script></html>