
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt"><title>FOTO Na hrane: Miesta, kde na neopatrných číha smrť</title><meta name="description" content="Stačí jedno zakopnutie či nesprávny krok a človeka čaká dlhý pád a tvrdý dopad. Napriek tomu sú tieto miesta „na hrane“ prekvapivo krásne."><meta property="eagleDocumentId" content="e63cd0a2-4321-4473-8561-8e61a0dd0851"><meta name="keywords" content="cestovanie"><meta property="article:section" content="Zaujímavosti"><meta property="article:published_time" content="2022-10-10T06:00:04+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-10-10T06:00:04+02:00"><meta property="og:title" content="FOTO Na hrane: Miesta, kde na neopatrných číha smrť"><meta property="og:description" content="Stačí jedno zakopnutie či nesprávny krok a človeka čaká dlhý pád a tvrdý dopad. Napriek tomu sú tieto miesta „na hrane“ prekvapivo krásne."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/1eeab795-d3ba-4bea-bfe3-88d812fdce47_phppmopgl.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt"
        },
        "headline": "FOTO Na hrane: Miesta, kde na neopatrných číha smrť",
        "datePublished": "2022-10-10T06:00:04+02:00",
        "dateModified": "2022-10-10T06:00:04+02:00",
        "description": "Stačí jedno zakopnutie či nesprávny krok a človeka čaká dlhý pád a tvrdý dopad. Napriek tomu sú tieto miesta „na hrane“ prekvapivo krásne.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Noel"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/1eeab795-d3ba-4bea-bfe3-88d812fdce47_phppmopgl.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.559
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.559
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.559
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>FOTO Na hrane: Miesta, kde na neopatrných číha smrť</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="e63cd0a2-4321-4473-8561-8e61a0dd0851"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard  aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><div class="site-content"><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><video-livebox class="hero hero--videoarticle" id="ooyala-hero-video-68168" data-module="videoLivebox"><div class="hero__video" id="player-ooyala-hero-video-68168"><div class="close-float">×</div><iframe allowautoplay allowfullscreen frameborder="0" height="100%" scrolling="no" src="/_radiant_player/player.html?v=68168&s=pluska&p=hero&b=712ea170ac5f419fa44a9fbc1784670f&ns=ooyala-hero-video-68168" width="100%"></iframe></div></video-livebox><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/zaujimavosti">
Zaujímavosti
</a><span data-don="article_title">FOTO Na hrane: Miesta, kde na neopatrných číha smrť</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Stačí jedno zakopnutie či nesprávny krok a človeka čaká dlhý pád a tvrdý dopad. Napriek tomu sú tieto miesta „na hrane“ prekvapivo krásne.
</p></div><article class="article" data-id="e63cd0a2-4321-4473-8561-8e61a0dd0851"><header class="article-header"><ul class="gallery-summary" data-itm="gallery-summary"><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">28</span></div><li class="item"><a class="fade-image" href='/gal/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/150/100 150w,https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/300/200 300w,https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/450/300 450w,https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/600/400 600w,https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Saint-Cirq-Lapopie, Francúzsko."></div></div></a></li><li class="item"><a class="fade-image" href='/gal/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/150/100 150w,https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/300/200 300w,https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/450/300 450w,https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/600/400 600w,https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Katskhi, Gruzínsko."></div></div></a></li></ul></header><section class="article-content article-body" data-don="article_body"><p>O kláštoroch Meteora ste už určite počuli, ba možno ste ich aj navštívili. Nachádzajú sa na vrcholoch skalných brál v regióne Tesália v centrálnej časti Grécka a ide o skutočne slávne stavby. Niet divu, veď svojou polohou upútajú každého, kto na ne pozrie.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/spektrum/foto-krasne-nebezpecne-ktorych-plazach-radsej-nekupat"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/898201e6-58a4-4b14-bee1-e055ee57a2ca_phpjijedh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/898201e6-58a4-4b14-bee1-e055ee57a2ca_phpjijedh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/898201e6-58a4-4b14-bee1-e055ee57a2ca_phpjijedh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/898201e6-58a4-4b14-bee1-e055ee57a2ca_phpjijedh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/898201e6-58a4-4b14-bee1-e055ee57a2ca_phpjijedh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/898201e6-58a4-4b14-bee1-e055ee57a2ca_phpjijedh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div></a></div><a href="https://magazin.pluska.sk/spektrum/foto-krasne-nebezpecne-ktorych-plazach-radsej-nekupat" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
 FOTO Krásne, no nebezpečné: Na ktorých plážach sa radšej nekúpať?
</div></a></aside><p>Pieskovcové monolity s výškou až 300 metrov slúžia ako podstavce pre na prvý pohľad nedostupné kláštory, ktoré tu vznikali v 14. až 17. storočí. Dnes ide o jedny z najnavštevovanejších atrakcií v Grécku, a to napriek tomu, že k nim vedú stovky schodov.</p><p>Ďalšie z krásnych miest, ktoré stoja takpovediac „na hrane“, uvidíte v našej galérii.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="e63cd0a2-4321-4473-8561-8e61a0dd0851"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Noel</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">10.10.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">6:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/slovenske-cesty-najkrajsimi-vyhladmi-ktoru-poznate">Slovenské cesty s najkrajšími výhľadmi: Ktorú poznáte?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/video-17-miliard-eur-hladinou-mora-vrak-skryva-ohromny-poklad">VIDEO 17 miliárd eur pod hladinou mora: Vrak skrýva ohromný poklad</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/hrat-mrtveho-pred-medvedom-nepomoze-preco-je-to-tak">Hrať mŕtveho pred medveďom nepomôže. Prečo je to tak?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/viete-priradit-list-spravnemu-stromu-otestujte">Viete priradiť list k správnemu stromu? Otestujte sa</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/najznamejsie-lode-ktorych-potopenie-dosial-neobjasnili">Najznámejšie lode, ktorých potopenie dosiaľ neobjasnili</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/najlahsie-najdene-poklady-neuverite-ake-to-bolo-jednoduche">Najľahšie nájdené poklady: Neuveríte, aké to bolo jednoduché</a></li></ul></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><div class="social-bar"><div class="content"><div class="social-bar__buttons show-for-mobile"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="e63cd0a2-4321-4473-8561-8e61a0dd0851"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><a href="/r/sexy-pipka" class="sexy-pipka"><svg class="sexy-pipka" aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a><div class="social-bar__gallery" data-itm="article-gallery"><div class="item"><a href="/gal/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt">Galéria k článku </a></div><a class="item item--1" href='/gal/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/150/100 150w,https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/300/200 300w,https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/450/300 450w,https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/600/400 600w,https://dam.nmhmedia.sk/image/ce289013-d39a-450e-abf9-790c47566ae2_phpcphjke.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Saint-Cirq-Lapopie, Francúzsko."></div></div></a><a class="item item--2" href='/gal/zaujimavosti/foto-hrane-miesta-kde-neopatrnych-ciha-smrt/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/150/100 150w,https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/300/200 300w,https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/450/300 450w,https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/600/400 600w,https://dam.nmhmedia.sk/image/38aeb167-0d4e-4c42-96cf-ed810995e2a7_phpnfmgha.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Katskhi, Gruzínsko."></div></div></a><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">28</span></div></div></div></div></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="b10df0ab-0041-4218-8583-9f847bbf92c6" data-module="articleTile" data-timestamp="1666033200">
<a href="https://magazin.pluska.sk/styl/temna-stranka-walta-disneyho-ktoru-ne-chcete-spoznat" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5d4d5c08-49dd-4b93-9603-4eaf759b814e_phpmneffi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5d4d5c08-49dd-4b93-9603-4eaf759b814e_phpmneffi.jpg/150/100 150w,https://dam.nmhmedia.sk/image/5d4d5c08-49dd-4b93-9603-4eaf759b814e_phpmneffi.jpg/300/200 300w,https://dam.nmhmedia.sk/image/5d4d5c08-49dd-4b93-9603-4eaf759b814e_phpmneffi.jpg/450/300 450w,https://dam.nmhmedia.sk/image/5d4d5c08-49dd-4b93-9603-4eaf759b814e_phpmneffi.jpg/600/400 600w,https://dam.nmhmedia.sk/image/5d4d5c08-49dd-4b93-9603-4eaf759b814e_phpmneffi.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/styl/temna-stranka-walta-disneyho-ktoru-ne-chcete-spoznat">
<h2 class="h">Temná stránka Walta Disneyho, ktorú (ne)chcete spoznať</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="17383ea8-316c-430a-bf6f-689fdaed50ff" data-module="articleTile" data-timestamp="1666026000">
<a href="https://magazin.pluska.sk/techmag/desat-vozidiel-ktore-automobilovi-nadsenci-nenavidia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/37ebb7c2-ca9f-482c-b546-82ada04591dc_phppecfgo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/37ebb7c2-ca9f-482c-b546-82ada04591dc_phppecfgo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/37ebb7c2-ca9f-482c-b546-82ada04591dc_phppecfgo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/37ebb7c2-ca9f-482c-b546-82ada04591dc_phppecfgo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/37ebb7c2-ca9f-482c-b546-82ada04591dc_phppecfgo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/37ebb7c2-ca9f-482c-b546-82ada04591dc_phppecfgo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Venice,,Italy,-,July,30,,2014:,Motor,Car,Fiat,Multipla"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/desat-vozidiel-ktore-automobilovi-nadsenci-nenavidia">
<h2 class="h">Desať vozidiel, ktoré automobiloví nadšenci nenávidia</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="e2c1a2ff-9f54-481f-874f-df6cecdb3c1e" data-module="articleTile" data-timestamp="1666022400">
<a href="https://magazin.pluska.sk/zdravie/neuveritelne-veci-ktore-dokaze-kazde-ludske-telo-aj-to-vase" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eff97653-6a2a-4ba7-bf75-27376edcdffb_phpdhnpdh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/eff97653-6a2a-4ba7-bf75-27376edcdffb_phpdhnpdh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/eff97653-6a2a-4ba7-bf75-27376edcdffb_phpdhnpdh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/eff97653-6a2a-4ba7-bf75-27376edcdffb_phpdhnpdh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/eff97653-6a2a-4ba7-bf75-27376edcdffb_phpdhnpdh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/eff97653-6a2a-4ba7-bf75-27376edcdffb_phpdhnpdh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Russia,,Moscow,,2021,May,31:,Human,Anatomy,Exhibition,By,Gunther"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/neuveritelne-veci-ktore-dokaze-kazde-ludske-telo-aj-to-vase">
<h2 class="h">Neuveriteľné veci, ktoré dokáže každé ľudské telo (aj to vaše)</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="97c7021e-7b33-469e-9df0-9699ab1280fb" data-module="articleTile" data-timestamp="1666011600">
<a href="https://magazin.pluska.sk/zdravie/neuveritelny-pripad-oka-vybrala-zene-23-sosoviek" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/36794c1e-5f93-4475-9497-e8d577aa2854_phpbcnnle.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/36794c1e-5f93-4475-9497-e8d577aa2854_phpbcnnle.jpg/150/100 150w,https://dam.nmhmedia.sk/image/36794c1e-5f93-4475-9497-e8d577aa2854_phpbcnnle.jpg/300/200 300w,https://dam.nmhmedia.sk/image/36794c1e-5f93-4475-9497-e8d577aa2854_phpbcnnle.jpg/450/300 450w,https://dam.nmhmedia.sk/image/36794c1e-5f93-4475-9497-e8d577aa2854_phpbcnnle.jpg/600/400 600w,https://dam.nmhmedia.sk/image/36794c1e-5f93-4475-9497-e8d577aa2854_phpbcnnle.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/neuveritelny-pripad-oka-vybrala-zene-23-sosoviek">
<h2 class="h">Neuveriteľný prípad: Z oka vybrala žene 23 šošoviek</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="82e9c46b-3c45-4cd2-9eb5-526fb406c042" data-module="articleTile" data-timestamp="1666004400">
<a href="https://magazin.pluska.sk/faktyx/slnecne-plaze-temnou-historiou-tazko-uverit-co-tam-dialo" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/01ec2527-b711-4a81-8401-910725c01ba7_phpcfcnnc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/01ec2527-b711-4a81-8401-910725c01ba7_phpcfcnnc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/01ec2527-b711-4a81-8401-910725c01ba7_phpcfcnnc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/01ec2527-b711-4a81-8401-910725c01ba7_phpcfcnnc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/01ec2527-b711-4a81-8401-910725c01ba7_phpcfcnnc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/01ec2527-b711-4a81-8401-910725c01ba7_phpcfcnnc.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Moving,Ghosts,On,The,Beach,People,Walking,On,The,Beach"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/faktyx" class="rubric-name">FaktyX</a>
<a class="heading" href="https://magazin.pluska.sk/faktyx/slnecne-plaze-temnou-historiou-tazko-uverit-co-tam-dialo">
<h2 class="h">Slnečné pláže s temnou históriou: Ťažko uveriť, čo sa tam dialo</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="b63a9d33-931c-4e82-a869-826959da68c9" data-timestamp="1665957900">
<a href="https://magazin.pluska.sk/sexy-pipka/vic-marie-muzovi-ktory-jej-ulahodi-splni-kazde-prianie" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/6afb5103-0747-4e6c-a062-81ba0c082a76_phpjohijp.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/6afb5103-0747-4e6c-a062-81ba0c082a76_phpjohijp.jpg/120/180 120w,https://dam.nmhmedia.sk/image/6afb5103-0747-4e6c-a062-81ba0c082a76_phpjohijp.jpg/240/360 240w,https://dam.nmhmedia.sk/image/6afb5103-0747-4e6c-a062-81ba0c082a76_phpjohijp.jpg/360/540 360w,https://dam.nmhmedia.sk/image/6afb5103-0747-4e6c-a062-81ba0c082a76_phpjohijp.jpg/480/720 480w,https://dam.nmhmedia.sk/image/6afb5103-0747-4e6c-a062-81ba0c082a76_phpjohijp.jpg/600/900 600w,https://dam.nmhmedia.sk/image/6afb5103-0747-4e6c-a062-81ba0c082a76_phpjohijp.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/6afb5103-0747-4e6c-a062-81ba0c082a76_phpjohijp.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Vic Marie."><div class="video-icon"></div></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
 <svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/vic-marie-muzovi-ktory-jej-ulahodi-splni-kazde-prianie">
<h2 class="h">Vic Marie: Mužovi, ktorý jej ulahodí, splní každé prianie</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/prve-ovce-domestikovali-v-anglicku" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4431ddb7-fac7-4cfa-8fa0-5fd498ae648c_phpbcdpja.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4431ddb7-fac7-4cfa-8fa0-5fd498ae648c_phpbcdpja.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4431ddb7-fac7-4cfa-8fa0-5fd498ae648c_phpbcdpja.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4431ddb7-fac7-4cfa-8fa0-5fd498ae648c_phpbcdpja.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4431ddb7-fac7-4cfa-8fa0-5fd498ae648c_phpbcdpja.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4431ddb7-fac7-4cfa-8fa0-5fd498ae648c_phpbcdpja.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/prve-ovce-domestikovali-v-anglicku">
<h2 class="h">Prvé ovce domestikovali v Anglicku</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/prve-ovce-domestikovali-v-anglicku">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
 <use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/virginia-sanhouse">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c1819374-e6fd-4e30-a7e0-186616d5181b_phppokbfn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c1819374-e6fd-4e30-a7e0-186616d5181b_phppokbfn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c1819374-e6fd-4e30-a7e0-186616d5181b_phppokbfn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c1819374-e6fd-4e30-a7e0-186616d5181b_phppokbfn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c1819374-e6fd-4e30-a7e0-186616d5181b_phppokbfn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c1819374-e6fd-4e30-a7e0-186616d5181b_phppokbfn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c1819374-e6fd-4e30-a7e0-186616d5181b_phppokbfn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/yulya-bonya">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f802c40f-39eb-40c8-860c-4cf5790fbdec_phpgmemkd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f802c40f-39eb-40c8-860c-4cf5790fbdec_phpgmemkd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f802c40f-39eb-40c8-860c-4cf5790fbdec_phpgmemkd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f802c40f-39eb-40c8-860c-4cf5790fbdec_phpgmemkd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f802c40f-39eb-40c8-860c-4cf5790fbdec_phpgmemkd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f802c40f-39eb-40c8-860c-4cf5790fbdec_phpgmemkd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f802c40f-39eb-40c8-860c-4cf5790fbdec_phpgmemkd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/irina-sivalna">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/99ed7f1c-a20c-4d4d-bd64-5aac9985de7d_phpkkcgmp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/99ed7f1c-a20c-4d4d-bd64-5aac9985de7d_phpkkcgmp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/99ed7f1c-a20c-4d4d-bd64-5aac9985de7d_phpkkcgmp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/99ed7f1c-a20c-4d4d-bd64-5aac9985de7d_phpkkcgmp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/99ed7f1c-a20c-4d4d-bd64-5aac9985de7d_phpkkcgmp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/99ed7f1c-a20c-4d4d-bd64-5aac9985de7d_phpkkcgmp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/99ed7f1c-a20c-4d4d-bd64-5aac9985de7d_phpkkcgmp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="69012" data-position="promo" data-site="magazin" data-title="Rozbehnutý vlak má desivú silu! 22 ton železa zmietol z priecestia ako nič" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Rozbehnutý vlak má desivú silu! 22 ton železa zmietol z priecestia ako nič</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/najhorsia-namorna-katastrofa-dejinach-ked-potopil-wilhelm-gustloff">
<div data-position="promo" data-site="magazin" data-title="Najhoršia námorná katastrofa v dejinách: Keď sa potopil Wilhelm Gustloff" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/392c9201-9216-4946-8dfc-7dea1b8ab454_dam-urlhmcahf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/392c9201-9216-4946-8dfc-7dea1b8ab454_dam-urlhmcahf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/392c9201-9216-4946-8dfc-7dea1b8ab454_dam-urlhmcahf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/392c9201-9216-4946-8dfc-7dea1b8ab454_dam-urlhmcahf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/392c9201-9216-4946-8dfc-7dea1b8ab454_dam-urlhmcahf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/392c9201-9216-4946-8dfc-7dea1b8ab454_dam-urlhmcahf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/392c9201-9216-4946-8dfc-7dea1b8ab454_dam-urlhmcahf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/392c9201-9216-4946-8dfc-7dea1b8ab454_dam-urlhmcahf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/392c9201-9216-4946-8dfc-7dea1b8ab454_dam-urlhmcahf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Najhoršia námorná katastrofa v dejinách: Keď sa potopil Wilhelm Gustloff"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/najhorsia-namorna-katastrofa-dejinach-ked-potopil-wilhelm-gustloff" class="heading">
<h2 class="h">Najhoršia námorná katastrofa v dejinách: Keď sa potopil Wilhelm Gustloff</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/najvacsi-lietajuci-cln-preletel-atlantik-znicili-ho-bomby">
<div data-position="promo" data-site="magazin" data-title="Najväčší lietajúci čln preletel Atlantik, zničili ho bomby" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/af7bbb00-e28e-434e-9e2a-888676d32899_dam-urlipfgkd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/af7bbb00-e28e-434e-9e2a-888676d32899_dam-urlipfgkd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/af7bbb00-e28e-434e-9e2a-888676d32899_dam-urlipfgkd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/af7bbb00-e28e-434e-9e2a-888676d32899_dam-urlipfgkd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/af7bbb00-e28e-434e-9e2a-888676d32899_dam-urlipfgkd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/af7bbb00-e28e-434e-9e2a-888676d32899_dam-urlipfgkd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/af7bbb00-e28e-434e-9e2a-888676d32899_dam-urlipfgkd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/af7bbb00-e28e-434e-9e2a-888676d32899_dam-urlipfgkd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/af7bbb00-e28e-434e-9e2a-888676d32899_dam-urlipfgkd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Najväčší lietajúci čln preletel Atlantik, zničili ho bomby"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/najvacsi-lietajuci-cln-preletel-atlantik-znicili-ho-bomby" class="heading">
<h2 class="h">Najväčší lietajúci čln preletel Atlantik, zničili ho bomby</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="http://magazin.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>FOTO Na hrane: Miesta, kde na neopatrných číha smrť</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=e63cd0a2-4321-4473-8561-8e61a0dd0851&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zaujimavosti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></html>