
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit"><title>Aký by bol svet bez komárov? Zrejme by sme ich mohli vyhubiť</title><meta name="description" content="Pomohlo by vyhubenie komárov ukončiť šírenie malárie a ďalších chorôb, ktoré tento hmyz prenáša?"><meta property="eagleDocumentId" content="700baa12-d7ae-4660-b25d-43db46898e1a"><meta name="keywords" content="komáre"><meta property="article:section" content="Techmag"><meta property="article:published_time" content="2022-08-04T15:00:02+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-08-04T15:00:02+02:00"><meta property="og:title" content="Aký by bol svet bez komárov? Zrejme by sme ich mohli vyhubiť"><meta property="og:description" content="Pomohlo by vyhubenie komárov ukončiť šírenie malárie a ďalších chorôb, ktoré tento hmyz prenáša?"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/9c699aab-70f0-4420-abee-347be435b7aa_phpbpmgii.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit"
        },
        "headline": "Aký by bol svet bez komárov? Zrejme by sme ich mohli vyhubiť",
        "datePublished": "2022-08-04T15:00:02+02:00",
        "dateModified": "2022-08-04T15:00:02+02:00",
        "description": "Pomohlo by vyhubenie komárov ukončiť šírenie malárie a ďalších chorôb, ktoré tento hmyz prenáša?",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Noel"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/9c699aab-70f0-4420-abee-347be435b7aa_phpbpmgii.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.538
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.538
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.538
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>Aký by bol svet bez komárov? Zrejme by sme ich mohli vyhubiť</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="700baa12-d7ae-4660-b25d-43db46898e1a"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard  aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><div class="site-content"><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="hero hero--videoarticle"><div class="hero__video aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><iframe height="100%" id="ytplayer" src="https://www.youtube.com/embed/AEhQ8Ayy4Tc" width="100%"></iframe></div></div></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/techmag">
Techmag
</a><span data-don="article_title">Aký by bol svet bez komárov? Zrejme by sme ich mohli vyhubiť</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Pomohlo by vyhubenie komárov ukončiť šírenie malárie a ďalších chorôb, ktoré tento hmyz prenáša?
</p></div><article class="article" data-id="700baa12-d7ae-4660-b25d-43db46898e1a"><header class="article-header"><ul class="gallery-summary" data-itm="gallery-summary"><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">7</span></div><li class="item"><a class="fade-image" href='/gal/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Mimochodom, vedeli ste, že na Havaji nežili komáre až do roku 1826, kedy sa sem dostali na lodi z pevniny? A Island je dodnes jediným štátom, kde komáre nežijú. To len keby ste rozmýšľali, kam pred nimi v lete ujsť."></div></div></a></li><li class="item"><a class="fade-image" href='/gal/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/150/100 150w,https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/300/200 300w,https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/450/300 450w,https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/600/400 600w,https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Čo keby sme teda komáre vyhubili? Aké následky by malo takéto drastické opatrenie?
V prvom rade treba povedať, že nie všetky druhy komárov sú pre človeka nebezpečné. Z 3500 známych druhov dokáže choroby prenášať len asi stovka. Asi by teda stačilo vyhubiť len tie rizikové."></div></div></a></li></ul></header><section class="article-content article-body" data-don="article_body"><p>Vojny zabili v priebehu dejín ľudskej civilizácie asi miliardu ľudí. Zdá sa to veľa, ale v porovnaní s komármi boli ozbrojené konflikty ešte mierne. Odhaduje sa, že približne polovicu ľudí, ktorí žili za posledných 50-tisíc rokov, zabili práve komáre.</p><p>Na maláriu zomrelo len v roku 2020 asi 627-tisíc osôb a to máme 21. storočie s pomerne vyspelou medicínou. Pridajte k nej choroby ako západonílska horúčka či horúčka dengue a dostanete smrtiaci mix nebezpečný pre každého človeka. Komár sa vďaka svojej schopnosti prenášať choroby právom považuje za najsmrtiacejšie zviera na Zemi.</p><p>Čo keby sme teda komáre vyhubili? Aké následky by malo takéto drastické opatrenie?</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/styl/8-rastlin-ktore-zahrady-spolahlivo-odpudia-komare"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/78456bb3-a0e4-4fa3-88ad-7ca781be5180_dam-urlpqjv3e.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/78456bb3-a0e4-4fa3-88ad-7ca781be5180_dam-urlpqjv3e.jpg/150/100 150w,https://dam.nmhmedia.sk/image/78456bb3-a0e4-4fa3-88ad-7ca781be5180_dam-urlpqjv3e.jpg/300/200 300w,https://dam.nmhmedia.sk/image/78456bb3-a0e4-4fa3-88ad-7ca781be5180_dam-urlpqjv3e.jpg/450/300 450w,https://dam.nmhmedia.sk/image/78456bb3-a0e4-4fa3-88ad-7ca781be5180_dam-urlpqjv3e.jpg/600/400 600w,https://dam.nmhmedia.sk/image/78456bb3-a0e4-4fa3-88ad-7ca781be5180_dam-urlpqjv3e.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Intenzívne voňajúce kvety kaliny (Viburnum burkwoodii) sa objavujú uprostred tmavozelených listov na jar. Biele až bledoružové súkvetia dosahujú v priemere aj 5 až 7 cm. Na jeseň je zas táto vyhľadávaná kalina okrasná farebnými listami, ktoré hrajú teplými farbami predtým než opadnú. "></div></div></a></div><a href="https://magazin.pluska.sk/styl/8-rastlin-ktore-zahrady-spolahlivo-odpudia-komare" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
8 rastlín, ktoré zo záhrady spoľahlivo odpudia komáre
</div></a></aside><p>V prvom rade treba povedať, že nie všetky druhy komárov sú pre človeka nebezpečné. Z 3500 známych druhov dokáže choroby prenášať len asi stovka. Asi by teda stačilo vyhubiť len tie rizikové.</p><p>Človeku as už dnes darí krotiť šírenie horúčky dengue, a to prostredníctvom baktérie Wolbachia. V ňou infikovaných komároch sa vírus len ťažko reprodukuje a šanca, že ho komár prenesie na človeka, je podstatne nižšia. Táto stratégia by mohla v konečnom dôsledku blokovať prenos chorôb a spraviť z komárov neškodné tvory. Ďalšia technika spočíva v genetickom upravovaní komárov tak, aby sa ich potomkovia už nedokázali ďalej množiť.</p><p>Ale čo keby nebolo možné zamerať sa len na problematické druhy? Mohli by sme uplatniť taktiku spálenej zeme a vyhubiť všetky komáre? Nuž, pravdupovediac sa presne nevie, aké by mal tento čin následky.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/zdravie/utrpenie-mene-vedy-muz-nechal-postipat-tisickami-komarov"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9c699088-cb53-42af-af71-ef496bc70f48_phpkicjba.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9c699088-cb53-42af-af71-ef496bc70f48_phpkicjba.jpg/150/100 150w,https://dam.nmhmedia.sk/image/9c699088-cb53-42af-af71-ef496bc70f48_phpkicjba.jpg/300/200 300w,https://dam.nmhmedia.sk/image/9c699088-cb53-42af-af71-ef496bc70f48_phpkicjba.jpg/450/300 450w,https://dam.nmhmedia.sk/image/9c699088-cb53-42af-af71-ef496bc70f48_phpkicjba.jpg/600/400 600w,https://dam.nmhmedia.sk/image/9c699088-cb53-42af-af71-ef496bc70f48_phpkicjba.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt=""></div></div></a></div><a href="https://magazin.pluska.sk/zdravie/utrpenie-mene-vedy-muz-nechal-postipat-tisickami-komarov" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
VIDEO Utrpenie v mene vedy: Muž sa nechal poštípať tisíckami komárov
</div></a></aside><p>Komáre sú hlavným zdrojom potravy pre mnohé zvieratá vrátane netopierov, vtákov, žiab, rýb či vážok. Na tieto druhy by vyhubenie komárov určite malo nejaký vplyv. Mnohí vedci sa ale zhodujú v tom, že by vyhubenie komárov podporili. Už len preto, aby sa každý rok zabránilo stovkám tisíc zbytočných úmrtí na maláriu.</p><p>Mimochodom, vedeli ste, že na Havaji nežili komáre až do roku 1826, kedy sa sem dostali na lodi z pevniny? A Island je dodnes jediným štátom, kde komáre nežijú. To len keby ste rozmýšľali, kam pred nimi v lete ujsť.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="700baa12-d7ae-4660-b25d-43db46898e1a"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Noel</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">4.8.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">15:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/foto-ked-velka-britania-prijala-stvrt-miliona-utecencov">FOTO Keď Veľká Británia prijala štvrť milióna utečencov</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/boli-sme-mekke-leziakov-co-skryva-pivniciach-ceskobudejovickeho-budvaru">Boli sme v mekke ležiakov. Čo sa skrýva v pivniciach českobudějovického Budvaru?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/kvizy/kviz-slovensku-preveri-vase-vedomosti-trufnete-plny-pocet-bodov">KVÍZ o Slovensku preverí vaše vedomosti, trúfnete si na plný počet bodov?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/foto-beduini-starych-cias-nahliadnite-ich-zivota-spred-vyse-100-rokov">FOTO Beduíni za starých čias: Nahliadnite do ich života spred vyše 100 rokov</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/foto-new-yorku-pariza-roku-1908-aute-naozaj-sialene-preteky">FOTO Z New Yorku do Paríža v roku 1908 na aute: Naozaj šialené preteky</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/vyznate-menach-hotovosti-dokazte-to-nasom-kvize">Vyznáte sa v menách a hotovosti? Dokážte to v našom KVÍZE</a></li></ul></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><div class="social-bar"><div class="content"><div class="social-bar__buttons show-for-mobile"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="700baa12-d7ae-4660-b25d-43db46898e1a"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><a href="/r/sexy-pipka" class="sexy-pipka"><svg class="sexy-pipka" aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a><div class="social-bar__gallery" data-itm="article-gallery"><div class="item"><a href="/gal/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit">Galéria k článku </a></div><a class="item item--1" href='/gal/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b75455ad-df39-4561-9921-3cfe0d98f930_phpddlpim.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Mimochodom, vedeli ste, že na Havaji nežili komáre až do roku 1826, kedy sa sem dostali na lodi z pevniny? A Island je dodnes jediným štátom, kde komáre nežijú. To len keby ste rozmýšľali, kam pred nimi v lete ujsť."></div></div></a><a class="item item--2" href='/gal/techmag/aky-bol-svet-bez-komarov-zrejme-sme-ich-mohli-vyhubit/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/150/100 150w,https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/300/200 300w,https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/450/300 450w,https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/600/400 600w,https://dam.nmhmedia.sk/image/fadb7a9d-5274-41bb-b7b1-f10dcac4a7b3_phpaiogel.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Čo keby sme teda komáre vyhubili? Aké následky by malo takéto drastické opatrenie?
V prvom rade treba povedať, že nie všetky druhy komárov sú pre človeka nebezpečné. Z 3500 známych druhov dokáže choroby prenášať len asi stovka. Asi by teda stačilo vyhubiť len tie rizikové."></div></div></a><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">7</span></div></div></div></div></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="b39d96f1-cbab-4d0e-b8af-cfebd0c7d991" data-module="articleTile" data-timestamp="1660244400">
<a href="https://magazin.pluska.sk/zaujimavosti/osem-zaujimavych-faktov-slivkach-ktore-ste-nepoznali" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/86fad52e-fe04-4051-9f13-b1b3c584679b_phpgecldk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/86fad52e-fe04-4051-9f13-b1b3c584679b_phpgecldk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/86fad52e-fe04-4051-9f13-b1b3c584679b_phpgecldk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/86fad52e-fe04-4051-9f13-b1b3c584679b_phpgecldk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/86fad52e-fe04-4051-9f13-b1b3c584679b_phpgecldk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/86fad52e-fe04-4051-9f13-b1b3c584679b_phpgecldk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Slivkový lekvár bez chémie podľa Hanky Sekulovej."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/osem-zaujimavych-faktov-slivkach-ktore-ste-nepoznali">
<h2 class="h">Osem zaujímavých faktov o slivkách, ktoré ste nepoznali</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="2c79fe3f-cd13-4bdb-8dc6-9ccb5ca1efc0" data-module="articleTile" data-timestamp="1660244400">
<a href="https://magazin.pluska.sk/techmag/co-viete-vyrobe-aut-slovensku-otestujte-kviz" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7c859e11-217a-42b1-8c4d-604990a88fd2_phpzlkz9s.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7c859e11-217a-42b1-8c4d-604990a88fd2_phpzlkz9s.jpg/150/100 150w,https://dam.nmhmedia.sk/image/7c859e11-217a-42b1-8c4d-604990a88fd2_phpzlkz9s.jpg/300/200 300w,https://dam.nmhmedia.sk/image/7c859e11-217a-42b1-8c4d-604990a88fd2_phpzlkz9s.jpg/450/300 450w,https://dam.nmhmedia.sk/image/7c859e11-217a-42b1-8c4d-604990a88fd2_phpzlkz9s.jpg/600/400 600w,https://dam.nmhmedia.sk/image/7c859e11-217a-42b1-8c4d-604990a88fd2_phpzlkz9s.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ilustračné foto."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/co-viete-vyrobe-aut-slovensku-otestujte-kviz">
<h2 class="h">Čo viete o výrobe áut na Slovensku? Otestujte sa (KVÍZ)</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="b5f8e7a7-42ed-4824-ae0d-567d510d9638" data-module="articleTile" data-timestamp="1660240800">
<a href="https://magazin.pluska.sk/spektrum/foto-egypt-pred-storocim-farbe-zabery-ktore-uchvatia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f52eaa24-c0f2-4a58-a772-1c98d447e5ba_phppghbdf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f52eaa24-c0f2-4a58-a772-1c98d447e5ba_phppghbdf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f52eaa24-c0f2-4a58-a772-1c98d447e5ba_phppghbdf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f52eaa24-c0f2-4a58-a772-1c98d447e5ba_phppghbdf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f52eaa24-c0f2-4a58-a772-1c98d447e5ba_phppghbdf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f52eaa24-c0f2-4a58-a772-1c98d447e5ba_phppghbdf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Egypt bol pred sto rokmi krajinou, kde žilo množstvo prisťahovalcov z Európy. Zachovával si však aj svoju typickú atmosféru."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/spektrum/foto-egypt-pred-storocim-farbe-zabery-ktore-uchvatia">
<h2 class="h">FOTO Egypt pred storočím a vo farbe: Zábery, ktoré uchvátia</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="bf0cde40-057c-4e7b-9c17-d895ed3fb701" data-module="articleTile" data-timestamp="1660233600">
<a href="https://magazin.pluska.sk/fotostory/kratko-fotke-vypukla-skaza-fotograf-ju-neprezil" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/78a5f46c-5a92-417c-9cb9-5c267a1fb277_phpfhhdfk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/78a5f46c-5a92-417c-9cb9-5c267a1fb277_phpfhhdfk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/78a5f46c-5a92-417c-9cb9-5c267a1fb277_phpfhhdfk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/78a5f46c-5a92-417c-9cb9-5c267a1fb277_phpfhhdfk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/78a5f46c-5a92-417c-9cb9-5c267a1fb277_phpfhhdfk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/78a5f46c-5a92-417c-9cb9-5c267a1fb277_phpfhhdfk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/fotostory/kratko-fotke-vypukla-skaza-fotograf-ju-neprezil">
<h2 class="h">Krátko po fotke vypukla skaza, fotograf ju neprežil</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="85e8a4a9-cbf9-4050-b858-36b423112949" data-module="articleTile" data-timestamp="1660222800">
<a href="https://magazin.pluska.sk/techmag/video-robot-vyzera-ako-clovek-ujme-priemysle" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5758b16f-f121-4158-8482-68733ec02950_phpgipoid.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5758b16f-f121-4158-8482-68733ec02950_phpgipoid.jpg/150/100 150w,https://dam.nmhmedia.sk/image/5758b16f-f121-4158-8482-68733ec02950_phpgipoid.jpg/300/200 300w,https://dam.nmhmedia.sk/image/5758b16f-f121-4158-8482-68733ec02950_phpgipoid.jpg/450/300 450w,https://dam.nmhmedia.sk/image/5758b16f-f121-4158-8482-68733ec02950_phpgipoid.jpg/600/400 600w,https://dam.nmhmedia.sk/image/5758b16f-f121-4158-8482-68733ec02950_phpgipoid.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/video-robot-vyzera-ako-clovek-ujme-priemysle">
<h2 class="h">VIDEO Robot vyzerá ako človek, ujme sa v priemysle?</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="c6de2ac9-277e-4dbc-adfe-03bf68b85258" data-timestamp="1660169100">
<a href="https://magazin.pluska.sk/sexy-pipka/marsha-may-sexepilom-dobyja-srdcia-svojic-fanusikov" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/24a125b4-4991-4690-a51e-be4ce298b7b8_phpikneap.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/24a125b4-4991-4690-a51e-be4ce298b7b8_phpikneap.jpg/120/180 120w,https://dam.nmhmedia.sk/image/24a125b4-4991-4690-a51e-be4ce298b7b8_phpikneap.jpg/240/360 240w,https://dam.nmhmedia.sk/image/24a125b4-4991-4690-a51e-be4ce298b7b8_phpikneap.jpg/360/540 360w,https://dam.nmhmedia.sk/image/24a125b4-4991-4690-a51e-be4ce298b7b8_phpikneap.jpg/480/720 480w,https://dam.nmhmedia.sk/image/24a125b4-4991-4690-a51e-be4ce298b7b8_phpikneap.jpg/600/900 600w,https://dam.nmhmedia.sk/image/24a125b4-4991-4690-a51e-be4ce298b7b8_phpikneap.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/24a125b4-4991-4690-a51e-be4ce298b7b8_phpikneap.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Marsha May."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/marsha-may-sexepilom-dobyja-srdcia-svojic-fanusikov">
<h2 class="h">Marsha May: Sexepílom dobýja srdcia svojic fanúšikov</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/prve-video-na-youtube-bolo-zo-zoo" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/98483fd9-990f-40b7-934b-05a9c1d0fd7d_zi27-17-30-20.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/98483fd9-990f-40b7-934b-05a9c1d0fd7d_zi27-17-30-20.jpg/150/100 150w,https://dam.nmhmedia.sk/image/98483fd9-990f-40b7-934b-05a9c1d0fd7d_zi27-17-30-20.jpg/300/200 300w,https://dam.nmhmedia.sk/image/98483fd9-990f-40b7-934b-05a9c1d0fd7d_zi27-17-30-20.jpg/450/300 450w,https://dam.nmhmedia.sk/image/98483fd9-990f-40b7-934b-05a9c1d0fd7d_zi27-17-30-20.jpg/600/400 600w,https://dam.nmhmedia.sk/image/98483fd9-990f-40b7-934b-05a9c1d0fd7d_zi27-17-30-20.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="počítač - notebook - mobilný telefón - mobil - YouTube"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/prve-video-na-youtube-bolo-zo-zoo">
<h2 class="h">Prvé video na YouTube bolo zo zoo</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/prve-video-na-youtube-bolo-zo-zoo">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/alina-aignatova">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f6295e38-e4e2-48d2-8bde-086f22e6bfde_phpankdhk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f6295e38-e4e2-48d2-8bde-086f22e6bfde_phpankdhk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f6295e38-e4e2-48d2-8bde-086f22e6bfde_phpankdhk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f6295e38-e4e2-48d2-8bde-086f22e6bfde_phpankdhk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f6295e38-e4e2-48d2-8bde-086f22e6bfde_phpankdhk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f6295e38-e4e2-48d2-8bde-086f22e6bfde_phpankdhk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f6295e38-e4e2-48d2-8bde-086f22e6bfde_phpankdhk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/priscilla-aqilla">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a86dfe07-2cd6-4104-b59d-faecfa0034ae_phppgfbng.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a86dfe07-2cd6-4104-b59d-faecfa0034ae_phppgfbng.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a86dfe07-2cd6-4104-b59d-faecfa0034ae_phppgfbng.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a86dfe07-2cd6-4104-b59d-faecfa0034ae_phppgfbng.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a86dfe07-2cd6-4104-b59d-faecfa0034ae_phppgfbng.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a86dfe07-2cd6-4104-b59d-faecfa0034ae_phppgfbng.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a86dfe07-2cd6-4104-b59d-faecfa0034ae_phppgfbng.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/vanessa-christine">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9433baf6-9acb-4880-b90d-e5fea6bd718c_phpjldnpg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9433baf6-9acb-4880-b90d-e5fea6bd718c_phpjldnpg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9433baf6-9acb-4880-b90d-e5fea6bd718c_phpjldnpg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9433baf6-9acb-4880-b90d-e5fea6bd718c_phpjldnpg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9433baf6-9acb-4880-b90d-e5fea6bd718c_phpjldnpg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9433baf6-9acb-4880-b90d-e5fea6bd718c_phpjldnpg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9433baf6-9acb-4880-b90d-e5fea6bd718c_phpjldnpg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="64570" data-position="promo" data-site="magazin" data-title="Masívne záplavy v Yellowstone: Voda brala mosty i stromy" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Masívne záplavy v Yellowstone: Voda brala mosty i stromy</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/pohyblive-tetovania-videli-ste-niekedy-nieco-podobne">
<div data-position="promo" data-site="magazin" data-title="Pohyblivé tetovania: Videli ste už niekedy niečo podobné?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f1faa971-2f33-48bc-86ff-12fb6866aedf_dam-urlicgikj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f1faa971-2f33-48bc-86ff-12fb6866aedf_dam-urlicgikj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f1faa971-2f33-48bc-86ff-12fb6866aedf_dam-urlicgikj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f1faa971-2f33-48bc-86ff-12fb6866aedf_dam-urlicgikj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f1faa971-2f33-48bc-86ff-12fb6866aedf_dam-urlicgikj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f1faa971-2f33-48bc-86ff-12fb6866aedf_dam-urlicgikj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f1faa971-2f33-48bc-86ff-12fb6866aedf_dam-urlicgikj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f1faa971-2f33-48bc-86ff-12fb6866aedf_dam-urlicgikj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f1faa971-2f33-48bc-86ff-12fb6866aedf_dam-urlicgikj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pohyblivé tetovania: Videli ste už niekedy niečo podobné?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/pohyblive-tetovania-videli-ste-niekedy-nieco-podobne" class="heading">
<h2 class="h">Pohyblivé tetovania: Videli ste už niekedy niečo podobné?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/vynalez-ktory-udivi-bicykel-nepotrebuje-dve-cele-kolesa">
<div data-position="promo" data-site="magazin" data-title="Vynález, ktorý udiví: Bicykel nepotrebuje dve celé kolesá" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0c718f08-28b2-4ed5-a150-0f7736a47e51_dam-urlejkfbp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0c718f08-28b2-4ed5-a150-0f7736a47e51_dam-urlejkfbp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0c718f08-28b2-4ed5-a150-0f7736a47e51_dam-urlejkfbp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0c718f08-28b2-4ed5-a150-0f7736a47e51_dam-urlejkfbp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0c718f08-28b2-4ed5-a150-0f7736a47e51_dam-urlejkfbp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0c718f08-28b2-4ed5-a150-0f7736a47e51_dam-urlejkfbp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0c718f08-28b2-4ed5-a150-0f7736a47e51_dam-urlejkfbp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0c718f08-28b2-4ed5-a150-0f7736a47e51_dam-urlejkfbp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0c718f08-28b2-4ed5-a150-0f7736a47e51_dam-urlejkfbp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vynález, ktorý udiví: Bicykel nepotrebuje dve celé kolesá"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/vynalez-ktory-udivi-bicykel-nepotrebuje-dve-cele-kolesa" class="heading">
<h2 class="h">Vynález, ktorý udiví: Bicykel nepotrebuje dve celé kolesá</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="https://magazin.pluska.sk/r/techmag">
Techmag
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Aký by bol svet bez komárov? Zrejme by sme ich mohli vyhubiť</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=700baa12-d7ae-4660-b25d-43db46898e1a&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;techmag&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></html>