
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/styl/najhorsie-bojove-sceny-ake-kedy-objavili-filmoch"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/styl/najhorsie-bojove-sceny-ake-kedy-objavili-filmoch"><title>Najhoršie bojové scény, aké sa kedy objavili vo filmoch</title><meta name="description" content="Mnohí diváci považujú bojové scény za najvzrušujúcejšiu časť filmu. V našom článku vám prinášame niekoľko filmov s najhoršími bojovými scénami. Sú mimoriadne zlé z viacerých dôvodov, od nedostatku choreografie alebo talentu až po niektoré z najabsurdnejších predpokladov na boj. "><meta property="eagleDocumentId" content="3cb5577b-896d-47d6-b12e-38a3b4141c9f"><meta name="keywords" content="Film"><meta property="article:section" content="Štýl"><meta property="article:published_time" content="2022-09-15T20:00:12+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-09-15T20:00:12+02:00"><meta property="og:title" content="Najhoršie bojové scény, aké sa kedy objavili vo filmoch"><meta property="og:description" content="Mnohí diváci považujú bojové scény za najvzrušujúcejšiu časť filmu. V našom článku vám prinášame niekoľko filmov s najhoršími bojovými scénami. Sú mimoriadne zlé z viacerých dôvodov, od nedostatku choreografie alebo talentu až po niektoré z najabsurdnejších predpokladov na boj. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/2148bede-fa3a-41ae-bc58-7f40f5e556d2_phphddiog.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/styl/najhorsie-bojove-sceny-ake-kedy-objavili-filmoch",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/styl/najhorsie-bojove-sceny-ake-kedy-objavili-filmoch"
        },
        "headline": "Najhoršie bojové scény, aké sa kedy objavili vo filmoch",
        "datePublished": "2022-09-15T20:00:12+02:00",
        "dateModified": "2022-09-15T20:00:12+02:00",
        "description": "Mnohí diváci považujú bojové scény za najvzrušujúcejšiu časť filmu. V našom článku vám prinášame niekoľko filmov s najhoršími bojovými scénami. Sú mimoriadne zlé z viacerých dôvodov, od nedostatku choreografie alebo talentu až po niektoré z najabsurdnejších predpokladov na boj. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Radomír"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/2148bede-fa3a-41ae-bc58-7f40f5e556d2_phphddiog.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.548
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.548
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.548
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>Najhoršie bojové scény, aké sa kedy objavili vo filmoch</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="3cb5577b-896d-47d6-b12e-38a3b4141c9f"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/styl/najhorsie-bojove-sceny-ake-kedy-objavili-filmoch" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
 FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard  aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><div class="site-content"><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="hero hero--videoarticle"><div class="hero__video aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><iframe height="100%" id="ytplayer" src="https://www.youtube.com/embed/sXYzxiS3KrY" width="100%"></iframe></div></div></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/styl">
Štýl
</a><span data-don="article_title">Najhoršie bojové scény, aké sa kedy objavili vo filmoch</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Mnohí diváci považujú bojové scény za najvzrušujúcejšiu časť filmu. V našom článku vám prinášame niekoľko filmov s najhoršími bojovými scénami. Sú mimoriadne zlé z viacerých dôvodov, od nedostatku choreografie alebo talentu až po niektoré z najabsurdnejších predpokladov na boj.
</p></div><article class="article" data-id="3cb5577b-896d-47d6-b12e-38a3b4141c9f"><header class="article-header"></header><section class="article-content article-body" data-don="article_body"><h3>Rock'n'roll Night Mare (1987)</h3><p>Tento film má správny názov. Je to rokenrol a totálna nočná mora. Ide o projekt Jona Mikla Thora, ktorý je nielen hlavným hercom, ale aj scenáristom. Film ho predstavuje ako hrdinu s natupírovanými vlasmi, ktorý bojuje s mimozemskými nepriateľmi. Na záver filmu prichádza najzvláštnejšia bitka doplnená o epickú rockovú baladu. Pieseň napísal a naspieval, samozrejme, Thor. Mimozemská bábka je skôr smiešna než strašidelná a zdá sa, že túto scénu nakrútili na jediný záber. Herecké výkony, efekty a vlastne všetko je jednoducho zle. Pozrite sa a určite budete súhlasiť, že ide o jednu z najhorších bojových scén v histórii filmu.</p><h3>Pit Fighter (2005)</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/0CywS37saLc?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>V hlavnej úlohe sa predstavil Dominique Vandenberg ako Jack Severino. Na začiatku filmu si nepamätá svoj život, iba súboje v boxe. Ako film pokračuje, dozvedá sa čoraz viac o svojej minulosti. Nakoniec má veľký problém, keď si spomenie na zásadnú informáciu. Výsledkom je jedna z najhorších bojových scén. Ide skôr o prestrelku ako o pästný súboj, no to zrejme choreografiu neuľahčilo. Nakoniec Severinovi po zabití desiatok (možno stoviek?) nepriateľov dochádzajú náboje. Žiadny problém, potom už útočí mečom. Nakoniec ho ozbrojení nepriatelia porazia. Z nejakého dôvodu sa usmeje a následne ho muži úplne prešpikujú guľkami.</p><h3>Mr. No Legs (1979)</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/EwBN7ggX6FQ?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Najstaršia scéna na zozname pochádza z filmu natočeného v roku 1979. Vo filme hrá zápasník Ron Slinker ako vymáhač mafie, ktorý nemá nohy. Pán No Legs svoje povolanie vykonával z invalidného vozíka, zo zeme, alebo z bazénu. Zobrazená bojová scéna ukazuje Slinkera, ako najprv spacifikuje nepriateľa z invalidného vozíka. Potom zosadne a zabije útočníka pomocou ninja hviezd ukrytých v kolesách. Vo všeobecnosti je celý film absurdný, no najmä táto scéna je jednoznačne jednou z najhorších bojových scén všetkých čias.</p><h3>Gymkata (1985)</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/yd_1HJbMngE?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>V roku 1985 sa filmoví producenti rozhodli, že by stálo za to obsadiť zlatého olympijského medailistu Kurta Thomasa ako hviezdu filmu. Thomas bol známy nielen svojimi gymnastickými schopnosťami, ale aj povestným účesom mullet. Určite však nebol dokonalým hercom. Film Gymkata však stál úplne na ňom, kde hral gymnastického ninju. Vďaka absurdnému konceptu je vo filme niekoľko bojových scén, ktoré sú naozaj hrozné. V tejto scéne Kurt Thomas zlikviduje niekoľko zloduchov pomocou najrôznejších gymnastických premetov.</p><h3>Ninja: Silent Assassin (1987)</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/yd_1HJbMngE?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Režisér Godfrey Ho je známy svojimi ninja filmami. Počas kariéry režíroval viac ako 120 filmov, ale to neznamená, že sú všetky dobré. V tomto konkrétnom prípade sú herecké výkony neuveriteľne zlé. Táto scéna je posledná bitka vo filme. Všimnite si, že nikto z ľudí spočiatku nevyzerá ako nindža. Potom, keď sa dohodnú, že sa stretnú a budú bojovať „na život a na smrť“, všetky postavy sa ukážu vo výstrojoch. Zahodia reči a dohodnú sa, že ich boj bude „na život a na smrť“ a nasleduje šialenstvo. Spolu s prehnanou drámou, nadmerným nadávaním, divokými outfitmi a zbytočnými a nevhodnými zvukovými efektmi je jasné, že ide o jednu z najhorších bojových scén vo filme.</p><h3>Undefeatable (1993)</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/uxkr4wS7XqY?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Posledná bojová scéna sa nachádza v ďalšom „majstrovskom diele“ režiséra Godfreyho Ho. Film natočil v roku 1993. Ak trávite veľa času na YouTube, možno ste tento boj videli. Stalo sa virálnym a vyššie uvedené video (ironicky nazývané „Najlepšia bojová scéna všetkých čias“) má viac ako desať miliónov videní. Scéna začína tým, že útočník olizuje nôž. Obaja bojovníci pred súbojom a počas neho opakovane hrkútajú a nakoniec si vyzlečú košele. Keď sa objaví dáma a začne kopať, jedna z postáv letí do steny tvárou napred. Z tej steny trčal nôž, ktorý mu vypichol oko. To je len začiatok, pretože príde aj o druhé oko. Má jednoducho ťažký deň. Ak hľadáte gýčovité, prehnané bojové scény, ktoré naozaj nedávajú zmysel, táto scéna je nezabudnuteľná.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="3cb5577b-896d-47d6-b12e-38a3b4141c9f"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/styl/najhorsie-bojove-sceny-ake-kedy-objavili-filmoch" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Radomír</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">15.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">20:00</span></span></div></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="352ab4ab-c9a5-47e6-9722-e002a1c86f15" data-module="articleTile" data-timestamp="1663830000">
<a href="https://magazin.pluska.sk/techmag/najlepsie-luxusne-suv-tazka-vaha-stovky-tisic-eur" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef6ee8c0-3363-41da-bc36-629ed64d1e9a_phpgglodo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef6ee8c0-3363-41da-bc36-629ed64d1e9a_phpgglodo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/ef6ee8c0-3363-41da-bc36-629ed64d1e9a_phpgglodo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/ef6ee8c0-3363-41da-bc36-629ed64d1e9a_phpgglodo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/ef6ee8c0-3363-41da-bc36-629ed64d1e9a_phpgglodo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/ef6ee8c0-3363-41da-bc36-629ed64d1e9a_phpgglodo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Shanghai,,China,-,12,January,2021:,Aston,Martin,Dbx"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/najlepsie-luxusne-suv-tazka-vaha-stovky-tisic-eur">
<h2 class="h">Najlepšie luxusné SUV: Ťažká váha za stovky tisíc eur</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="dc4fa24f-b06c-4d64-919b-4563c7f0f19d" data-module="articleTile" data-timestamp="1663826400">
<a href="https://magazin.pluska.sk/styl/kostola-skatepark-historicke-budovy-ktorym-ludia-vdychli-novy-zivot" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/99689728-4252-467d-9c7c-65339a1c1176_phpoojfna.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/99689728-4252-467d-9c7c-65339a1c1176_phpoojfna.jpg/150/100 150w,https://dam.nmhmedia.sk/image/99689728-4252-467d-9c7c-65339a1c1176_phpoojfna.jpg/300/200 300w,https://dam.nmhmedia.sk/image/99689728-4252-467d-9c7c-65339a1c1176_phpoojfna.jpg/450/300 450w,https://dam.nmhmedia.sk/image/99689728-4252-467d-9c7c-65339a1c1176_phpoojfna.jpg/600/400 600w,https://dam.nmhmedia.sk/image/99689728-4252-467d-9c7c-65339a1c1176_phpoojfna.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/styl/kostola-skatepark-historicke-budovy-ktorym-ludia-vdychli-novy-zivot">
<h2 class="h">Z kostola skatepark: Historické budovy, ktorým ľudia vdýchli nový život</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="4a02423f-6ebb-4894-969b-c94ee2e675f3" data-module="articleTile" data-timestamp="1663819200">
<a href="https://magazin.pluska.sk/zaujimavosti/fakty-ktore-vas-presvedcia-pamat-nie-je-taka-ako-myslite" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b66a30ea-6bc6-4aae-a0d8-250888f72699_phpphnnkm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b66a30ea-6bc6-4aae-a0d8-250888f72699_phpphnnkm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b66a30ea-6bc6-4aae-a0d8-250888f72699_phpphnnkm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b66a30ea-6bc6-4aae-a0d8-250888f72699_phpphnnkm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b66a30ea-6bc6-4aae-a0d8-250888f72699_phpphnnkm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b66a30ea-6bc6-4aae-a0d8-250888f72699_phpphnnkm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Wooden,Brain,And,Puzzles.,Mental,Health,And,Problems,With,Memory"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/fakty-ktore-vas-presvedcia-pamat-nie-je-taka-ako-myslite">
<h2 class="h">Fakty, ktoré vás presvedčia, že pamäť nie je taká, ako si myslíte</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="b128738b-dacc-4368-999a-1b71295d86e1" data-module="articleTile" data-timestamp="1663812000">
<a href="https://magazin.pluska.sk/zaujimavosti/zaujimavosti-sveta-hub-ktorych-ste-netusili" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ced4de42-af97-48af-a455-d5c763e27aa6_phpdbnpbg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ced4de42-af97-48af-a455-d5c763e27aa6_phpdbnpbg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/ced4de42-af97-48af-a455-d5c763e27aa6_phpdbnpbg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/ced4de42-af97-48af-a455-d5c763e27aa6_phpdbnpbg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/ced4de42-af97-48af-a455-d5c763e27aa6_phpdbnpbg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/ced4de42-af97-48af-a455-d5c763e27aa6_phpdbnpbg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Plamienka zimná - Posilňuje funkciu čriev, pomáha pri liečbe cukrovky aj ischemickej choroby srdca. Dokáže povzbudiť činnosť pankreasu."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/zaujimavosti-sveta-hub-ktorych-ste-netusili">
<h2 class="h">Zaujímavosti zo sveta húb, o ktorých ste netušili </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="41994c02-0f5b-44c0-9b5a-36741d47cc12" data-module="articleTile" data-timestamp="1663786800">
<a href="https://magazin.pluska.sk/zdravie/pivny-pupok-vam-neskodi-len-vizualne-toto-su-jeho-rizika" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6aedeb95-0729-4111-926c-8637721fb777_phpincbaa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6aedeb95-0729-4111-926c-8637721fb777_phpincbaa.jpg/150/100 150w,https://dam.nmhmedia.sk/image/6aedeb95-0729-4111-926c-8637721fb777_phpincbaa.jpg/300/200 300w,https://dam.nmhmedia.sk/image/6aedeb95-0729-4111-926c-8637721fb777_phpincbaa.jpg/450/300 450w,https://dam.nmhmedia.sk/image/6aedeb95-0729-4111-926c-8637721fb777_phpincbaa.jpg/600/400 600w,https://dam.nmhmedia.sk/image/6aedeb95-0729-4111-926c-8637721fb777_phpincbaa.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Okrem všeobecne opisovaných nástrah vyplývajúcich z množstva uloženého viscerálneho tuku pivné brucho u mužov takmer o polovicu znižuje schopnosť reprodukcie."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/pivny-pupok-vam-neskodi-len-vizualne-toto-su-jeho-rizika">
<h2 class="h">Pivný pupok vám neškodí len vizuálne, toto sú jeho riziká</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="4b3e9bc8-9449-44ff-b79f-cc68a2fbd327" data-timestamp="1663797900">
<a href="https://magazin.pluska.sk/sexy-pipka/lily-shawn-dievca-mimoriadne-bohatym-sexepilom" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/c31457ff-2453-4abf-860e-9c0a36b6d4e7_phpfjalfl.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/c31457ff-2453-4abf-860e-9c0a36b6d4e7_phpfjalfl.jpg/120/180 120w,https://dam.nmhmedia.sk/image/c31457ff-2453-4abf-860e-9c0a36b6d4e7_phpfjalfl.jpg/240/360 240w,https://dam.nmhmedia.sk/image/c31457ff-2453-4abf-860e-9c0a36b6d4e7_phpfjalfl.jpg/360/540 360w,https://dam.nmhmedia.sk/image/c31457ff-2453-4abf-860e-9c0a36b6d4e7_phpfjalfl.jpg/480/720 480w,https://dam.nmhmedia.sk/image/c31457ff-2453-4abf-860e-9c0a36b6d4e7_phpfjalfl.jpg/600/900 600w,https://dam.nmhmedia.sk/image/c31457ff-2453-4abf-860e-9c0a36b6d4e7_phpfjalfl.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/c31457ff-2453-4abf-860e-9c0a36b6d4e7_phpfjalfl.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Lily Shawn."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/lily-shawn-dievca-mimoriadne-bohatym-sexepilom">
<h2 class="h">Lily Shawn: Dievča s mimoriadne bohatým sexepílom </h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/vcely-vyrabaju-med-zo-zdochlin" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d063a649-e85d-4e53-91e1-9fa30a5901eb_phpmmkkjk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d063a649-e85d-4e53-91e1-9fa30a5901eb_phpmmkkjk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d063a649-e85d-4e53-91e1-9fa30a5901eb_phpmmkkjk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d063a649-e85d-4e53-91e1-9fa30a5901eb_phpmmkkjk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d063a649-e85d-4e53-91e1-9fa30a5901eb_phpmmkkjk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d063a649-e85d-4e53-91e1-9fa30a5901eb_phpmmkkjk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Bees,Work,On,Laying,Propolis,In,A,Hive.,Honey,Bees"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/vcely-vyrabaju-med-zo-zdochlin">
<h2 class="h">Včely vyrábajú med zo zdochlín</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/vcely-vyrabaju-med-zo-zdochlin">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/marlena-kar">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/81f630d3-6d42-4c1b-b1cc-15700519c82e_phppndpnk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/81f630d3-6d42-4c1b-b1cc-15700519c82e_phppndpnk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/81f630d3-6d42-4c1b-b1cc-15700519c82e_phppndpnk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/81f630d3-6d42-4c1b-b1cc-15700519c82e_phppndpnk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/81f630d3-6d42-4c1b-b1cc-15700519c82e_phppndpnk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/81f630d3-6d42-4c1b-b1cc-15700519c82e_phppndpnk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/81f630d3-6d42-4c1b-b1cc-15700519c82e_phppndpnk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/ekaterina-novikova">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1455f1ea-8022-4811-b9f0-baaf033e6fbd_phpbdmdno.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1455f1ea-8022-4811-b9f0-baaf033e6fbd_phpbdmdno.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1455f1ea-8022-4811-b9f0-baaf033e6fbd_phpbdmdno.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1455f1ea-8022-4811-b9f0-baaf033e6fbd_phpbdmdno.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1455f1ea-8022-4811-b9f0-baaf033e6fbd_phpbdmdno.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1455f1ea-8022-4811-b9f0-baaf033e6fbd_phpbdmdno.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1455f1ea-8022-4811-b9f0-baaf033e6fbd_phpbdmdno.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/julia-sandoval">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0031320a-85fc-4fe2-9230-108de02bda7f_phpdddakg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0031320a-85fc-4fe2-9230-108de02bda7f_phpdddakg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0031320a-85fc-4fe2-9230-108de02bda7f_phpdddakg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0031320a-85fc-4fe2-9230-108de02bda7f_phpdddakg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0031320a-85fc-4fe2-9230-108de02bda7f_phpdddakg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0031320a-85fc-4fe2-9230-108de02bda7f_phpdddakg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0031320a-85fc-4fe2-9230-108de02bda7f_phpdddakg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="67205" data-position="promo" data-site="magazin" data-title="Toto VIDEO nie je falošné: Muž má božskú trpezlivosť" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Toto VIDEO nie je falošné: Muž má božskú trpezlivosť</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/17-miliard-eur-hladinou-mora-vrak-skryva-ohromny-poklad">
<div data-position="promo" data-site="magazin" data-title="17 miliárd eur pod hladinou mora: Vrak skrýva ohromný poklad" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/85b35b40-7dcb-4ba8-b00a-624929df265f_dam-urliidafh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/85b35b40-7dcb-4ba8-b00a-624929df265f_dam-urliidafh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/85b35b40-7dcb-4ba8-b00a-624929df265f_dam-urliidafh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/85b35b40-7dcb-4ba8-b00a-624929df265f_dam-urliidafh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/85b35b40-7dcb-4ba8-b00a-624929df265f_dam-urliidafh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/85b35b40-7dcb-4ba8-b00a-624929df265f_dam-urliidafh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/85b35b40-7dcb-4ba8-b00a-624929df265f_dam-urliidafh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/85b35b40-7dcb-4ba8-b00a-624929df265f_dam-urliidafh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/85b35b40-7dcb-4ba8-b00a-624929df265f_dam-urliidafh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="17 miliárd eur pod hladinou mora: Vrak skrýva ohromný poklad"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/17-miliard-eur-hladinou-mora-vrak-skryva-ohromny-poklad" class="heading">
<h2 class="h">17 miliárd eur pod hladinou mora: Vrak skrýva ohromný poklad</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/skutocni-transformeri-vyroba-jedneho-trva-styri-mesiace">
<div data-position="promo" data-site="magazin" data-title="Skutoční transformeri: Výroba jedného trvá štyri mesiace." data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3c17db51-62a5-4b48-88ad-6784a63ea9e5_dam-urljochim.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3c17db51-62a5-4b48-88ad-6784a63ea9e5_dam-urljochim.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3c17db51-62a5-4b48-88ad-6784a63ea9e5_dam-urljochim.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3c17db51-62a5-4b48-88ad-6784a63ea9e5_dam-urljochim.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3c17db51-62a5-4b48-88ad-6784a63ea9e5_dam-urljochim.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3c17db51-62a5-4b48-88ad-6784a63ea9e5_dam-urljochim.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3c17db51-62a5-4b48-88ad-6784a63ea9e5_dam-urljochim.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3c17db51-62a5-4b48-88ad-6784a63ea9e5_dam-urljochim.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3c17db51-62a5-4b48-88ad-6784a63ea9e5_dam-urljochim.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Skutoční transformeri: Výroba jedného trvá štyri mesiace."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/skutocni-transformeri-vyroba-jedneho-trva-styri-mesiace" class="heading">
<h2 class="h">Skutoční transformeri: Výroba jedného trvá štyri mesiace.</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="https://magazin.pluska.sk/r/styl">
Štýl
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Najhoršie bojové scény, aké sa kedy objavili vo filmoch</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=3cb5577b-896d-47d6-b12e-38a3b4141c9f&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;styl&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></html>