
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/styl/6-lacnych-jedal-vdaka-ktorym-budete-citit-ako-bohac"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/styl/6-lacnych-jedal-vdaka-ktorym-budete-citit-ako-bohac"><title>6 lacných jedál, vďaka ktorým sa budete cítiť ako boháč</title><meta name="description" content="Nemôžeme si pochutnať na všetkých drahých a chutných lahôdkach, ale našťastie vieme, že aj lacné jedlo vyzerá a chutí dobre. Prinášame vám niekoľko tipov na jedlá, ktoré napriek lacným surovinám pôsobia luxusne a chutia úžasne. "><meta property="eagleDocumentId" content="bad43959-9114-46bd-930a-4ecfa22b4109"><meta name="keywords" content="jedlo"><meta property="article:section" content="Štýl"><meta property="article:published_time" content="2022-06-09T08:00:02+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-06-09T08:00:02+02:00"><meta property="og:title" content="6 lacných jedál, vďaka ktorým sa budete cítiť ako boháč"><meta property="og:description" content="Nemôžeme si pochutnať na všetkých drahých a chutných lahôdkach, ale našťastie vieme, že aj lacné jedlo vyzerá a chutí dobre. Prinášame vám niekoľko tipov na jedlá, ktoré napriek lacným surovinám pôsobia luxusne a chutia úžasne. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/a5c63802-45fd-4125-b9fa-078bb4aed948_phplicjlh.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/styl/6-lacnych-jedal-vdaka-ktorym-budete-citit-ako-bohac",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/styl/6-lacnych-jedal-vdaka-ktorym-budete-citit-ako-bohac"
        },
        "headline": "6 lacných jedál, vďaka ktorým sa budete cítiť ako boháč",
        "datePublished": "2022-06-09T08:00:02+02:00",
        "dateModified": "2022-06-09T08:00:02+02:00",
        "description": "Nemôžeme si pochutnať na všetkých drahých a chutných lahôdkach, ale našťastie vieme, že aj lacné jedlo vyzerá a chutí dobre. Prinášame vám niekoľko tipov na jedlá, ktoré napriek lacným surovinám pôsobia luxusne a chutia úžasne. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Radomír"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/a5c63802-45fd-4125-b9fa-078bb4aed948_phplicjlh.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.524
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.524
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.524
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>6 lacných jedál, vďaka ktorým sa budete cítiť ako boháč</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="bad43959-9114-46bd-930a-4ecfa22b4109"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/styl/6-lacnych-jedal-vdaka-ktorym-budete-citit-ako-bohac" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard  aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><div class="site-content"><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="hero hero--videoarticle"><div class="hero__video aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><iframe height="100%" id="ytplayer" src="https://www.youtube.com/embed/Yo-CDwAH0d8" width="100%"></iframe></div></div></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/styl">
Štýl
</a><span data-don="article_title">6 lacných jedál, vďaka ktorým sa budete cítiť ako boháč</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Nemôžeme si pochutnať na všetkých drahých a chutných lahôdkach, ale našťastie vieme, že aj lacné jedlo vyzerá a chutí dobre. Prinášame vám niekoľko tipov na jedlá, ktoré napriek lacným surovinám pôsobia luxusne a chutia úžasne.
</p></div><article class="article" data-id="bad43959-9114-46bd-930a-4ecfa22b4109"><header class="article-header"></header><section class="article-content article-body" data-don="article_body"><h3>Pražená ryža s brokolicou a vajcom</h3><p>Len málo vecí sa vyrovná vajcu vo všestrannosti, chuti a cene. Je to jedna z mála chutných potravín, ktoré sú lacné. Ak ste svoje vaječné jedlá obmedzili na praženicu na raňajky alebo vajce na tvrdo na večeru, ponúkame vám šancu vytvoriť luxusné a chutné jedlo s vajcami ako základnou ingredienciou. Na jeho prípravu potrebujete brokolicu, vajcia, mrkvu, strúčiky cesnaku, ryžu a čerstvý zázvor. Na dochutenie môžete použiť sójovú omáčku, ozdobte nahrubo nasekanými lístkami čerstvého koriandra. S brokolicou a vyprážanou ryžou neurobíte chybu, ak chcete vyvážené jedlo so skvelou textúrou a chuťou. Prezentácia a kontrast farieb a textúr jedál vytvoria večeru ako zo špičkovej reštaurácie. Nezabudnite však ryžu uvariť deň vopred, aby sa vám nelepila.</p><h3>Krémová polievka z pečeného karfiolu</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/qJY3lRjr54w?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Polievka z pečeného karfiolu možno neznie chutne, nieto ešte luxusne, ale urobili by ste chybu, keby ste túto lahodnú polievku ignorovali. Ak ju raz ochutnáte, stane sa vaším favoritom. Jej príprava je jednoduchá a vyžaduje si tieto ingrediencie: karfiol, cesnak, zeleninový vývar, maslo, muškátový oriešok a citrónovú šťavu. Polievka je perfektnou prílohou k šalátom, sendvičom a ďalším sezónnym druhom zeleniny ako je ružičkový kel, maslová tekvica, kel a rukola. Krémová polievka z pečeného karfiolu je vynikajúcou voľbou na každú príležitosť.</p><h3>Kolieska grilovanej maslovej tekvice</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/Z0OLfhCh5RY?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Zemiaky nechýbajú v žiadnej domácnosti, keď sa však chcete blysnúť pred návštevou, uvažujte nad lepšou alternatívou: maslovou tekvicou. Existujú rôzne spôsoby, ako tekvicu pripraviť, od varenia až po vyprážanie a pečenie. Na luxusnú večeru urobte grilované kolieska tekvice s lieskovými orieškami a jablkovou polevou. Ide o rýchly recept, ktorý bez námahy vyzerá luxusne. Ďalším skvelým dôvodom, prečo používať pri varení maslovú tekvicu je to, že je lacná. Jedna tekvica v podobe hlavného jedla nasýti troch až štyroch ľudí a ako príloha šiestich až ôsmich. Na prípravu fantastickej večere vám stačí tekvica, cesnakový olej, listy šalvie, zelené jablká, lieskové orechy a citróny.</p><h3>Cestoviny so šošovicou a hubami</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/2i6S09IpLY0?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Ak jedlo chutí tak dobre ako vyzerá, ešte lepšie. Trvalý dojem pri rodinnom stolovaní určite urobíte s cestovinami so šošovicou a hubami. Ide o vegetariánske jedlo, z ktorého ľahko urobíte vegánske - stačí vynechať syr. Toto skvelé jedlo pripravíte zo šošovice, penne cestovín, cesnaku, húb a petržlenu. Príprava trvá len asi hodinu, cestoviny so šošovicou a hubami navyše chutia rovnako dobre, aj keď ich necháte jeden alebo dva dni v chladničke. Jedlo rýchlo osviežite pridaním lyžice extra panenského olivového oleja a troškou vody a ohriatím na panvici.</p><h3>Steakové rolky s balzamikovou polevou</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/bVudI8wSxik?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Steak je vo všeobecnosti drahý, ale rovnako luxusný a lacnejší kulinársky zážitok si môžete zopakovať podávaním lahodných steakových roliek s balzamikovou polevou. Steakové rolky s balzamikom sú vynikajúcim nízkokalorickým, nízkosacharidovým a nízkotučným jedlom. Ešte lepšie je, že jedlo vyzerá draho. Steakové rolky sú plnené restovanou cibuľou, paprikou, šampiňónmi a cuketou a poliate glazúrou z cesnaku, rozmarínu a balzamikového octu. Rolky vyzerajú nádherne na tanieri a chutia výborne. Okrem toho ide o skvelé pohostenie pre neočakávaných hostí, pretože ich príprava trvá asi 30 minút.</p><h3>Cestoviny Napoletana</h3><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/rveVsc3YviQ?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Konzervované paradajky sú lacné a všestranné a majú dlhú trvanlivosť, tiež obsahujú vitamín C. Aké skvelé jedlo môžete pripraviť z niekoľkých konzerv sušených paradajok? No predsa cestoviny Napoletana. Na prípravu výdatného jedla okrem toho potrebujete už len cibuľu, cesnak, parmezán a čerstvú bazalku. Celková doba prípravy a varenia je asi tridsať minút. Ideálna voľba na nedeľnú rodinnú večeru alebo jednoducho na večer s priateľmi. Skvelé je, že môžete použiť akýkoľvek druh cestovín alebo cibule – červenú, bielu i sladkú. Stále vám vznikne chutné vegetariánske a luxusne pôsobiace jedlo.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="bad43959-9114-46bd-930a-4ecfa22b4109"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/styl/6-lacnych-jedal-vdaka-ktorym-budete-citit-ako-bohac" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Radomír</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">9.6.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">8:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/nechyba-im-nieco-znami-muzi-bez-svojho-poznavacieho-znamenia">Nechýba im niečo? Známi muži bez svojho poznávacieho znamenia</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/styl/foto-ako-prebiehal-vycvik-americkych-letcov-pozrite-unikatne-farebne-zabery">FOTO Ako prebiehal výcvik amerických letcov? Pozrite si unikátne farebné zábery</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/styl/jednoduche-veci-ktore-vam-znacne-ulahcia-kazdodenny-zivot">Jednoduché veci, ktoré vám značne uľahčia každodenný život</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/styl/vyznate-oscarovych-filmoch-otestujte-kviz">Vyznáte sa v oscarových filmoch? Otestujte sa (KVÍZ)</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/styl/poschodoveho-autobusu-je-pojazdny-dom-chceli-ste-taky">Z poschodového autobusu je pojazdný dom, chceli by ste taký?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/zvierata-ktore-su-posledne-svojho-druhu-nasej-planete-spoznajte-ich-skor-nez-vyhynu">Zvieratá, ktoré sú posledné svojho druhu na našej planéte. Spoznajte ich skôr než vyhynú</a></li></ul></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="7926014c-51bd-4f5a-8a7a-58e105fb0b75" data-module="articleTile" data-timestamp="1655276400">
<a href="https://magazin.pluska.sk/spektrum/video-tvrdy-suboj-medvedov-pad-skaly-skoncil-pre-jedneho-smrtou" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0d615766-fc6d-423d-9ab6-69cb6faba090_phpdfhcml.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0d615766-fc6d-423d-9ab6-69cb6faba090_phpdfhcml.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0d615766-fc6d-423d-9ab6-69cb6faba090_phpdfhcml.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0d615766-fc6d-423d-9ab6-69cb6faba090_phpdfhcml.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0d615766-fc6d-423d-9ab6-69cb6faba090_phpdfhcml.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0d615766-fc6d-423d-9ab6-69cb6faba090_phpdfhcml.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Brown,Bear,Fight,In,The,Forest"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/spektrum/video-tvrdy-suboj-medvedov-pad-skaly-skoncil-pre-jedneho-smrtou">
<h2 class="h">VIDEO Tvrdý súboj medveďov: Pád zo skaly skončil pre jedného smrťou</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="101a8bdb-13aa-4702-9938-81037950e137" data-module="articleTile" data-timestamp="1655272800">
<a href="https://magazin.pluska.sk/techmag/6-vynalezcov-ktori-riskovali-zdravie-zivot-kvoli-svojim-objavom" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/56761f81-120b-4ab7-8cad-4cf660dcd265_phphcoepa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/56761f81-120b-4ab7-8cad-4cf660dcd265_phphcoepa.jpg/150/100 150w,https://dam.nmhmedia.sk/image/56761f81-120b-4ab7-8cad-4cf660dcd265_phphcoepa.jpg/300/200 300w,https://dam.nmhmedia.sk/image/56761f81-120b-4ab7-8cad-4cf660dcd265_phphcoepa.jpg/450/300 450w,https://dam.nmhmedia.sk/image/56761f81-120b-4ab7-8cad-4cf660dcd265_phphcoepa.jpg/600/400 600w,https://dam.nmhmedia.sk/image/56761f81-120b-4ab7-8cad-4cf660dcd265_phphcoepa.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/6-vynalezcov-ktori-riskovali-zdravie-zivot-kvoli-svojim-objavom">
<h2 class="h">6 vynálezcov, ktorí riskovali zdravie a život kvôli svojim objavom</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="dfde4372-25f9-4701-b716-ff9fd75e5e4c" data-module="articleTile" data-timestamp="1655265600">
<a href="https://magazin.pluska.sk/zdravie/pravdy-lzi-slovensku-uspejete-kvize-100-percent" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/38e7d1b9-11b8-461d-9af9-c0a3b4b3fabf_phphilleo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/38e7d1b9-11b8-461d-9af9-c0a3b4b3fabf_phphilleo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/38e7d1b9-11b8-461d-9af9-c0a3b4b3fabf_phphilleo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/38e7d1b9-11b8-461d-9af9-c0a3b4b3fabf_phphilleo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/38e7d1b9-11b8-461d-9af9-c0a3b4b3fabf_phphilleo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/38e7d1b9-11b8-461d-9af9-c0a3b4b3fabf_phphilleo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Bratislava,,Slovakia,,February,28,,2020,,Statue,On,Fence,Of,Slovak"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/pravdy-lzi-slovensku-uspejete-kvize-100-percent">
<h2 class="h">Pravdy a lži o Slovensku: Uspejete v KVÍZE na 100 percent?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="20349385-812f-481e-a47b-9fda88b5b6c0" data-module="articleTile" data-timestamp="1655258400">
<a href="https://magazin.pluska.sk/zaujimavosti/5-nevsednych-vyuziti-piva-co-nim-robit-okrem-konzumacie" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/31118697-e972-494e-a651-f3adfc58b8f9_phpbjcmea.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/31118697-e972-494e-a651-f3adfc58b8f9_phpbjcmea.jpg/150/100 150w,https://dam.nmhmedia.sk/image/31118697-e972-494e-a651-f3adfc58b8f9_phpbjcmea.jpg/300/200 300w,https://dam.nmhmedia.sk/image/31118697-e972-494e-a651-f3adfc58b8f9_phpbjcmea.jpg/450/300 450w,https://dam.nmhmedia.sk/image/31118697-e972-494e-a651-f3adfc58b8f9_phpbjcmea.jpg/600/400 600w,https://dam.nmhmedia.sk/image/31118697-e972-494e-a651-f3adfc58b8f9_phpbjcmea.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Glasses,Of,Light,And,Dark,Beer,On,A,Pub,Background."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/5-nevsednych-vyuziti-piva-co-nim-robit-okrem-konzumacie">
<h2 class="h">5 nevšedných využití piva: Čo s ním robiť okrem konzumácie?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="778058f4-c8fc-4e88-bf1d-10528f339468" data-module="articleTile" data-timestamp="1655236800">
<a href="https://magazin.pluska.sk/styl/zname-osobnosti-ktore-venuju-meditacii-preco-to-robia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fe45b114-3917-4c68-94ac-15898870b016_phpagagii.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fe45b114-3917-4c68-94ac-15898870b016_phpagagii.jpg/150/100 150w,https://dam.nmhmedia.sk/image/fe45b114-3917-4c68-94ac-15898870b016_phpagagii.jpg/300/200 300w,https://dam.nmhmedia.sk/image/fe45b114-3917-4c68-94ac-15898870b016_phpagagii.jpg/450/300 450w,https://dam.nmhmedia.sk/image/fe45b114-3917-4c68-94ac-15898870b016_phpagagii.jpg/600/400 600w,https://dam.nmhmedia.sk/image/fe45b114-3917-4c68-94ac-15898870b016_phpagagii.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Italy,Rome,26/02/2009,Photocall,Of,The,Movie,'live',With,The"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/styl/zname-osobnosti-ktore-venuju-meditacii-preco-to-robia">
<h2 class="h">Známe osobnosti, ktoré sa venujú meditácii: Prečo to robia?</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="4466e069-509f-4928-bac3-9316842a6954" data-timestamp="1655244300">
<a href="https://magazin.pluska.sk/sexy-pipka/kira-noir-tajomna-cierna-perla-dokonalymi-krivkami" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/52f37b3e-871f-4e1d-ae47-8f687a5a2f50_phpdilclm.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/52f37b3e-871f-4e1d-ae47-8f687a5a2f50_phpdilclm.jpg/120/180 120w,https://dam.nmhmedia.sk/image/52f37b3e-871f-4e1d-ae47-8f687a5a2f50_phpdilclm.jpg/240/360 240w,https://dam.nmhmedia.sk/image/52f37b3e-871f-4e1d-ae47-8f687a5a2f50_phpdilclm.jpg/360/540 360w,https://dam.nmhmedia.sk/image/52f37b3e-871f-4e1d-ae47-8f687a5a2f50_phpdilclm.jpg/480/720 480w,https://dam.nmhmedia.sk/image/52f37b3e-871f-4e1d-ae47-8f687a5a2f50_phpdilclm.jpg/600/900 600w,https://dam.nmhmedia.sk/image/52f37b3e-871f-4e1d-ae47-8f687a5a2f50_phpdilclm.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/52f37b3e-871f-4e1d-ae47-8f687a5a2f50_phpdilclm.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kira Noir."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/kira-noir-tajomna-cierna-perla-dokonalymi-krivkami">
<h2 class="h">Kira Noir: Tajomná čierna perla s dokonalými krivkami</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/symbolom-piestan-je-barlolamac" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d76717a9-aa6a-4718-b0cc-6dc31d6fe380_phpdpkeih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d76717a9-aa6a-4718-b0cc-6dc31d6fe380_phpdpkeih.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d76717a9-aa6a-4718-b0cc-6dc31d6fe380_phpdpkeih.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d76717a9-aa6a-4718-b0cc-6dc31d6fe380_phpdpkeih.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d76717a9-aa6a-4718-b0cc-6dc31d6fe380_phpdpkeih.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d76717a9-aa6a-4718-b0cc-6dc31d6fe380_phpdpkeih.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Historical,Buildings,In,Piestany,Spa,,Slovak,Republic.,Architectural,Theme.,Travel"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/symbolom-piestan-je-barlolamac">
<h2 class="h">Symbolom Piešťan je barlolámač</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/symbolom-piestan-je-barlolamac">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/julia-yaroshenko">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d11e1e24-899d-4677-9552-82380a7e65a5_phpipmiej.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d11e1e24-899d-4677-9552-82380a7e65a5_phpipmiej.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d11e1e24-899d-4677-9552-82380a7e65a5_phpipmiej.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d11e1e24-899d-4677-9552-82380a7e65a5_phpipmiej.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d11e1e24-899d-4677-9552-82380a7e65a5_phpipmiej.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d11e1e24-899d-4677-9552-82380a7e65a5_phpipmiej.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d11e1e24-899d-4677-9552-82380a7e65a5_phpipmiej.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/kate-kirienko">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f5036643-467c-4c73-ab0b-7026246f19bc_phpcpfonh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f5036643-467c-4c73-ab0b-7026246f19bc_phpcpfonh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f5036643-467c-4c73-ab0b-7026246f19bc_phpcpfonh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f5036643-467c-4c73-ab0b-7026246f19bc_phpcpfonh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f5036643-467c-4c73-ab0b-7026246f19bc_phpcpfonh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f5036643-467c-4c73-ab0b-7026246f19bc_phpcpfonh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f5036643-467c-4c73-ab0b-7026246f19bc_phpcpfonh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/andreane-chamberland">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/919eb855-b668-43fc-83dd-1ad52f5c0c97_phpemmonm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/919eb855-b668-43fc-83dd-1ad52f5c0c97_phpemmonm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/919eb855-b668-43fc-83dd-1ad52f5c0c97_phpemmonm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/919eb855-b668-43fc-83dd-1ad52f5c0c97_phpemmonm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/919eb855-b668-43fc-83dd-1ad52f5c0c97_phpemmonm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/919eb855-b668-43fc-83dd-1ad52f5c0c97_phpemmonm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/919eb855-b668-43fc-83dd-1ad52f5c0c97_phpemmonm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="61275" data-position="promo" data-site="magazin" data-title="Sedem bežných činností, ktoré poškodzujú vaše kĺby" data-rubric="Zdravie"></div>
<div class="video-list">
<h4 class="h">Sedem bežných činností, ktoré poškodzujú vaše kĺby</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/vlci-brloh-hitlerov-najtajnejsi-bunker-da-navstivit-aj-dnes">
<div data-position="promo" data-site="magazin" data-title="Vlčí brloh: Hitlerov najtajnejší bunker sa dá navštíviť aj dnes" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/38603678-95a3-4f7b-b70d-d17491607e29_dam-urlodjfeg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/38603678-95a3-4f7b-b70d-d17491607e29_dam-urlodjfeg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/38603678-95a3-4f7b-b70d-d17491607e29_dam-urlodjfeg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/38603678-95a3-4f7b-b70d-d17491607e29_dam-urlodjfeg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/38603678-95a3-4f7b-b70d-d17491607e29_dam-urlodjfeg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/38603678-95a3-4f7b-b70d-d17491607e29_dam-urlodjfeg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/38603678-95a3-4f7b-b70d-d17491607e29_dam-urlodjfeg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/38603678-95a3-4f7b-b70d-d17491607e29_dam-urlodjfeg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/38603678-95a3-4f7b-b70d-d17491607e29_dam-urlodjfeg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vlčí brloh: Hitlerov najtajnejší bunker sa dá navštíviť aj dnes"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/vlci-brloh-hitlerov-najtajnejsi-bunker-da-navstivit-aj-dnes" class="heading">
<h2 class="h">Vlčí brloh: Hitlerov najtajnejší bunker sa dá navštíviť aj dnes</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/kolko-kofeinu-seba-lejete-priznaky-predavkovania-ktore-neprehliadat">
<div data-position="promo" data-site="magazin" data-title="Koľko kofeínu do seba lejete? Príznaky predávkovania, ktoré neprehliadať" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c4762973-b7b9-4cfe-a5d9-f853bfbbad31_dam-urldmjlde.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c4762973-b7b9-4cfe-a5d9-f853bfbbad31_dam-urldmjlde.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c4762973-b7b9-4cfe-a5d9-f853bfbbad31_dam-urldmjlde.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c4762973-b7b9-4cfe-a5d9-f853bfbbad31_dam-urldmjlde.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c4762973-b7b9-4cfe-a5d9-f853bfbbad31_dam-urldmjlde.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c4762973-b7b9-4cfe-a5d9-f853bfbbad31_dam-urldmjlde.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c4762973-b7b9-4cfe-a5d9-f853bfbbad31_dam-urldmjlde.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c4762973-b7b9-4cfe-a5d9-f853bfbbad31_dam-urldmjlde.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c4762973-b7b9-4cfe-a5d9-f853bfbbad31_dam-urldmjlde.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Koľko kofeínu do seba lejete? Príznaky predávkovania, ktoré neprehliadať"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/kolko-kofeinu-seba-lejete-priznaky-predavkovania-ktore-neprehliadat" class="heading">
<h2 class="h">Koľko kofeínu do seba lejete? Príznaky predávkovania, ktoré neprehliadať</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="https://magazin.pluska.sk/r/styl">
Štýl
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>6 lacných jedál, vďaka ktorým sa budete cítiť ako boháč</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=bad43959-9114-46bd-930a-4ecfa22b4109&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;styl&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></html>