
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle"><title>Mesto, ktoré nechcete vidieť: V Makoku sa žije naozaj zle</title><meta name="description" content="Je podobný Benátkam, ale celkom iný. Nigérijský slum s názvom Makoko je síce tiež pretkaný kanálmi, ale tu podobnosť s talianskym mestom končí. Makoko, ktoré je najväčším plávajúcim slumom sveta, by ste totiž určite nechceli navštíviť."><meta property="eagleDocumentId" content="37ef985e-f7d0-45c4-b876-05b1060e1aea"><meta name="keywords" content="slum,Nigéria,makoko"><meta property="article:section" content="Spektrum"><meta property="article:published_time" content="2022-03-06T18:00:16+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-03-06T18:00:17+01:00"><meta property="og:title" content="FOTO Mesto na vode, ktoré nechcete vidieť: V Makoku sa žije naozaj zle"><meta property="og:description" content="Je podobný Benátkam, ale celkom iný. Nigérijský slum s názvom Makoko je síce tiež pretkaný kanálmi, ale tu podobnosť s talianskym mestom končí. Makoko, ktoré je najväčším plávajúcim slumom sveta, by ste totiž určite nechceli navštíviť."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/f5c36e3e-d801-4359-a618-6e043cf4e237_dam-urlv1xef8.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle"
        },
        "headline": "Mesto, ktoré nechcete vidieť: V Makoku sa žije naozaj zle",
        "datePublished": "2022-03-06T18:00:16+01:00",
        "dateModified": "2022-03-06T18:00:17+01:00",
        "description": "Je podobný Benátkam, ale celkom iný. Nigérijský slum s názvom Makoko je síce tiež pretkaný kanálmi, ale tu podobnosť s talianskym mestom končí. Makoko, ktoré je najväčším plávajúcim slumom sveta, by ste totiž určite nechceli navštíviť.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Noel"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/f5c36e3e-d801-4359-a618-6e043cf4e237_dam-urlv1xef8.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.502
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.502
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.502
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>FOTO Mesto na vode, ktoré nechcete vidieť: V Makoku sa žije naozaj zle</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="37ef985e-f7d0-45c4-b876-05b1060e1aea"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><aa-slot class=" aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot></div><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="hero hero--videoarticle"><div class="hero__video aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><iframe height="100%" id="ytplayer" src="https://www.youtube.com/embed/l9HBxY2nXSU" width="100%"></iframe></div></div></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/spektrum">
Spektrum
</a><span data-don="article_title">FOTO Mesto na vode, ktoré nechcete vidieť: V Makoku sa žije naozaj zle</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Je podobný Benátkam, ale celkom iný. Nigérijský slum s názvom Makoko je síce tiež pretkaný kanálmi, ale tu podobnosť s talianskym mestom končí. Makoko, ktoré je najväčším plávajúcim slumom sveta, by ste totiž určite nechceli navštíviť.
</p></div><article class="article" data-id="37ef985e-f7d0-45c4-b876-05b1060e1aea"><header class="article-header"><ul class="gallery-summary" data-itm="gallery-summary"><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">13</span></div><li class="item"><a class="fade-image" href='/gal/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Do Makoka by ste nechceli ísť ani na návštevu."></div></div></a></li><li class="item"><a class="fade-image" href='/gal/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/150/100 150w,https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/300/200 300w,https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/450/300 450w,https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/600/400 600w,https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Do Makoka by ste nechceli ísť ani na návštevu."></div></div></a></li></ul></header><section class="article-content article-body" data-don="article_body"><p>Lagos je pulzujúcou metropolou, ktorú obýva asi osem miliónov ľudí. Ide o administratívne a obchodné centrum Nigérie, ktorého centrum tvoria moderné výškové budovy. Makoko však leží na samom okraji Lagosu a čo sa týka ľudí, je typickým slumom. Tvoria ho tisíce chatrčí a hoci oficiálne sčítanie obyvateľov tu nikdy neprebehlo, odhaduje sa, že v ňom žije asi štvrť milióna ľudí.</p><p>Kedysi išlo o malú rybársku dedinu, ktorú založili koncom 19. storočia rybári prichádzajúci zo susedného štátu Benin. Sídlo sa postupne rozširovalo, nelegálne pribúdali stále ďalšie a ďalšie chatrče. Dnes tvoria jeho populáciu najmä ekonomickí migranti z krajín západnej Afriky. V olejovitej špinavej vode už nežijú takmer žiadne ryby a okolo pilierov, na ktorých sú postavené chatrče, sa zhromažďuje biela pena.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/spektrum/najnebezpecnejsie-sopky-sveta-kde-hrozi-katastrofa"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d0c1f72f-be7e-407b-9a5b-a76036486c68_phpynlqnk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d0c1f72f-be7e-407b-9a5b-a76036486c68_phpynlqnk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d0c1f72f-be7e-407b-9a5b-a76036486c68_phpynlqnk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d0c1f72f-be7e-407b-9a5b-a76036486c68_phpynlqnk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d0c1f72f-be7e-407b-9a5b-a76036486c68_phpynlqnk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d0c1f72f-be7e-407b-9a5b-a76036486c68_phpynlqnk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ulawun"></div></div></a></div><a href="https://magazin.pluska.sk/spektrum/najnebezpecnejsie-sopky-sveta-kde-hrozi-katastrofa" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Najnebezpečnejšie sopky sveta: Kde hrozí katastrofa?
</div></a></aside><p>V jednej chatrči žije šesť až desať ľudí. Hlavný spôsob transportu tu tvoria rôzne doma vyrobené plavidlá, ktoré slúžia najmä na prepravu z chatrčí na pevninu a späť. Tí odvážnejší na nich vyrážajú aj ďalej na more, kde je voda čistejšia a vhodná na rybolov. Plavidlá tiež slúžia ako plávajúce obchody: ženy z nich predávajú jedlo, vodu a domáce potreby.</p><p>Obyvatelia Makoka nemajú žiadny prístup k základnej infraštruktúre. Pitná voda, elektrina či odvoz odpadu sú absolútne nedostupné, čo samozrejme predstavuje obrovské riziko pre verejné zdravie i životné prostredie. Spoločné latríny zdieľa v priemere 15 chatrčí a odpad samozrejme putuje do vody. Pitná voda sa kupuje od obchodníkov, ktorí vlastnia studne na pevnine. Úrady im podobný „luxus" nedoprajú, keďže vlastne vôbec nechcú, aby ľudia v tomto plávajúcom slume žili.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/spektrum/foto-unikatne-fotografie-pozrite-mladata-este-pred-ich-narodenim"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1458e4a6-735d-4dc6-845f-e093d1ad6b9b_php23nlxl.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/1458e4a6-735d-4dc6-845f-e093d1ad6b9b_php23nlxl.png/150/100 150w,https://dam.nmhmedia.sk/image/1458e4a6-735d-4dc6-845f-e093d1ad6b9b_php23nlxl.png/300/200 300w,https://dam.nmhmedia.sk/image/1458e4a6-735d-4dc6-845f-e093d1ad6b9b_php23nlxl.png/450/300 450w,https://dam.nmhmedia.sk/image/1458e4a6-735d-4dc6-845f-e093d1ad6b9b_php23nlxl.png/600/400 600w,https://dam.nmhmedia.sk/image/1458e4a6-735d-4dc6-845f-e093d1ad6b9b_php23nlxl.png/900/600 900w" data-sizes="auto" sizes="auto" alt="Mačka."></div></div></a></div><a href="https://magazin.pluska.sk/spektrum/foto-unikatne-fotografie-pozrite-mladata-este-pred-ich-narodenim" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
FOTO Unikátne fotografie: Pozrite si mláďatá ešte pred ich narodením
</div></a></aside><p>V júli 2012 vládni úradníci a policajti vpadli do Makoka a zlikvidovali množstvo čiernych stavieb. Oficiálnym dôvodom boli obavy o stav životného prostredia a katastrofálne hygienické podmienky, miestni si však myslia, že za všetkým bola snaha úradov predať pozemky pod slumom developerom. Situácia v Makoku tak ostáva naďalej biedna. Zlepšiť sa ju snažili rôzne organizácie stavbou plávajúcich škôl, kde mohli deti dostať vzdelanie, no tieto stavby sa potopili.</p><p>Fotografie z Makoka nájdete v našej galérii.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="37ef985e-f7d0-45c4-b876-05b1060e1aea"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Noel</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">6.3.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">18:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/foto-drevorubaci-kanade-pozrite-ake-obrovske-stromy-kedysi-stinali">FOTO Drevorubači v Kanade: Pozrite sa, aké obrovské stromy kedysi stínali</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/foto-giganticke-skleniky-spanielsku-pozrite-priemyselny-div-sveta">FOTO Gigantické skleníky v Španielsku: Pozrite si priemyselný div sveta</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/foto-najstarsie-rastliny-sveta-maju-tisice-rokov-stale-rastu">FOTO Najstaršie rastliny sveta: Majú tisíce rokov a stále rastú</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/foto-neuveritelne-detailne-modely-rastlin-zivocichov-majstri-ich-vyrabali-skla">FOTO Neuveriteľne detailné modely rastlín a živočíchov: Majstri ich vyrábali zo skla</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/modlareuth-dedina-ktoru-zelezna-opona-rozdelila-dve">Mödlareuth: Dedina, ktorú železná opona rozdelila na dve</a></li></ul></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><div class="social-bar"><div class="content"><div class="social-bar__buttons show-for-mobile"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="37ef985e-f7d0-45c4-b876-05b1060e1aea"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><a href="/r/sexy-pipka" class="sexy-pipka"><svg class="sexy-pipka" aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a><div class="social-bar__gallery" data-itm="article-gallery"><div class="item"><a href="/gal/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle">Galéria k článku </a></div><a class="item item--1" href='/gal/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/aa8fe0a4-341b-4bff-a689-bb4f814d5c62_phpq1txyh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Do Makoka by ste nechceli ísť ani na návštevu."></div></div></a><a class="item item--2" href='/gal/spektrum/foto-mesto-vode-ktore-nechcete-vidiet-makoku-zije-naozaj-zle/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/150/100 150w,https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/300/200 300w,https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/450/300 450w,https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/600/400 600w,https://dam.nmhmedia.sk/image/019f8357-220d-4b08-8ca0-79693e3556db_phppknob6.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Do Makoka by ste nechceli ísť ani na návštevu."></div></div></a><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">13</span></div></div></div></div></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="6ca8eb0c-fcbc-402d-9397-c3a112f49b34" data-module="articleTile" data-timestamp="1647280800">
<a href="https://magazin.pluska.sk/spektrum/spoznate-stat-slepej-mape-preverte-svoje-vedomosti-kviz" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dd80a71f-3ee0-471d-a82c-45ce46860a0d_phphchmjp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dd80a71f-3ee0-471d-a82c-45ce46860a0d_phphchmjp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/dd80a71f-3ee0-471d-a82c-45ce46860a0d_phphchmjp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/dd80a71f-3ee0-471d-a82c-45ce46860a0d_phphchmjp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/dd80a71f-3ee0-471d-a82c-45ce46860a0d_phphchmjp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/dd80a71f-3ee0-471d-a82c-45ce46860a0d_phphchmjp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Map,View,Of,Europe,On,A,Geographical,Globe,(vignette)."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/spektrum/spoznate-stat-slepej-mape-preverte-svoje-vedomosti-kviz">
<h2 class="h">Spoznáte štát na slepej mape? Preverte svoje vedomosti (KVÍZ)</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="a6dc99c8-7352-4a94-9672-314ab3339e81" data-module="articleTile" data-timestamp="1647277200">
<a href="https://magazin.pluska.sk/fotostory/priznali-trojku-ktore-celebrity-takto-zaspasovali" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4769375a-fac2-4a62-a11b-d0157779ff1e_phpbonlcf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4769375a-fac2-4a62-a11b-d0157779ff1e_phpbonlcf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4769375a-fac2-4a62-a11b-d0157779ff1e_phpbonlcf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4769375a-fac2-4a62-a11b-d0157779ff1e_phpbonlcf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4769375a-fac2-4a62-a11b-d0157779ff1e_phpbonlcf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4769375a-fac2-4a62-a11b-d0157779ff1e_phpbonlcf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Los,Angeles,-,Feb,09:,Actor,Gerard,Butler,Arrives,To"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/fotostory/priznali-trojku-ktore-celebrity-takto-zaspasovali">
<h2 class="h">Priznali trojku: Ktoré celebrity si takto zašpásovali?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="eedaa287-3f82-4ea2-b282-571dc548d1f4" data-module="articleTile" data-timestamp="1647266400">
<a href="https://magazin.pluska.sk/techmag/foto-cistota-robi-zazraky-fotky-carovnych-premien-vas-tom-presvedcia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4c06713e-78fa-4499-830a-1eea5c90f8da_phpykfaea.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4c06713e-78fa-4499-830a-1eea5c90f8da_phpykfaea.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4c06713e-78fa-4499-830a-1eea5c90f8da_phpykfaea.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4c06713e-78fa-4499-830a-1eea5c90f8da_phpykfaea.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4c06713e-78fa-4499-830a-1eea5c90f8da_phpykfaea.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4c06713e-78fa-4499-830a-1eea5c90f8da_phpykfaea.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/foto-cistota-robi-zazraky-fotky-carovnych-premien-vas-tom-presvedcia">
<h2 class="h">FOTO Čistota robí zázraky, fotky čarovných premien vás o tom presvedčia</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="90a5d55f-5c8b-43ea-9c93-a96081e08666" data-module="articleTile" data-timestamp="1647262800">
<a href="https://magazin.pluska.sk/techmag/zvazujte-kupu-elektrickeho-auta-toto-ste-mali-vediet" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b777866b-696d-4b4e-8b27-5a651ab43abb_phpnikbpb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b777866b-696d-4b4e-8b27-5a651ab43abb_phpnikbpb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b777866b-696d-4b4e-8b27-5a651ab43abb_phpnikbpb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b777866b-696d-4b4e-8b27-5a651ab43abb_phpnikbpb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b777866b-696d-4b4e-8b27-5a651ab43abb_phpnikbpb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b777866b-696d-4b4e-8b27-5a651ab43abb_phpnikbpb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Power,Supply,Connect,To,Electric,Vehicle,For,Charge,To,The"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/zvazujte-kupu-elektrickeho-auta-toto-ste-mali-vediet">
<h2 class="h">Zvažujte kúpu elektrického auta? Toto by ste mali vedieť</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="858c587c-a1a1-4f29-b754-7f977be0fbfa" data-module="articleTile" data-timestamp="1647259200">
<a href="https://magazin.pluska.sk/styl/male-ostrovy-stredozemnom-mori-dokonaly-ukryt-pred-vsetkym" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/012e8e9d-da73-4a72-a395-0abcc5c89921_phpjkmplo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/012e8e9d-da73-4a72-a395-0abcc5c89921_phpjkmplo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/012e8e9d-da73-4a72-a395-0abcc5c89921_phpjkmplo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/012e8e9d-da73-4a72-a395-0abcc5c89921_phpjkmplo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/012e8e9d-da73-4a72-a395-0abcc5c89921_phpjkmplo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/012e8e9d-da73-4a72-a395-0abcc5c89921_phpjkmplo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Malé ostrovy v Stredozemnom mori: Dokonalý úkryt pred všetkým"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/styl/male-ostrovy-stredozemnom-mori-dokonaly-ukryt-pred-vsetkym">
<h2 class="h">Malé ostrovy v Stredozemnom mori: Dokonalý úkryt pred všetkým</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="72977f15-9a3d-4254-95b6-f895c711e1bf" data-timestamp="1647212700">
<a href="https://magazin.pluska.sk/sexy-pipka/arina-hori-nej-laska-nudizmu-oblecenim-netyka" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/2ef09856-c933-4955-86a4-415f1d594945_phppgmjjh.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/2ef09856-c933-4955-86a4-415f1d594945_phppgmjjh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/2ef09856-c933-4955-86a4-415f1d594945_phppgmjjh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/2ef09856-c933-4955-86a4-415f1d594945_phppgmjjh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/2ef09856-c933-4955-86a4-415f1d594945_phppgmjjh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/2ef09856-c933-4955-86a4-415f1d594945_phppgmjjh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/2ef09856-c933-4955-86a4-415f1d594945_phppgmjjh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/2ef09856-c933-4955-86a4-415f1d594945_phppgmjjh.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Arina."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/arina-hori-nej-laska-nudizmu-oblecenim-netyka">
<h2 class="h">Arina: Horí v nej láska k nudizmu, s oblečením si netyká</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/polomer-zeme-je-viac-nez-sesttisic-kilometrov" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/07edfb61-d752-4f42-95bf-2dca989ec9d3_phpckafcf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/07edfb61-d752-4f42-95bf-2dca989ec9d3_phpckafcf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/07edfb61-d752-4f42-95bf-2dca989ec9d3_phpckafcf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/07edfb61-d752-4f42-95bf-2dca989ec9d3_phpckafcf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/07edfb61-d752-4f42-95bf-2dca989ec9d3_phpckafcf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/07edfb61-d752-4f42-95bf-2dca989ec9d3_phpckafcf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Earth,At,Night,Was,Holding,In,Human,Hands.,Earth,Day."></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/polomer-zeme-je-viac-nez-sesttisic-kilometrov">
<h2 class="h">Polomer Zeme je viac než šesťtisíc kilometrov</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/polomer-zeme-je-viac-nez-sesttisic-kilometrov">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/taisiia-shtobbe">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/225cdd12-dacf-4b7a-b737-79ef5850dbec_phpboaoof.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/225cdd12-dacf-4b7a-b737-79ef5850dbec_phpboaoof.jpg/100/100 100w,https://dam.nmhmedia.sk/image/225cdd12-dacf-4b7a-b737-79ef5850dbec_phpboaoof.jpg/200/200 200w,https://dam.nmhmedia.sk/image/225cdd12-dacf-4b7a-b737-79ef5850dbec_phpboaoof.jpg/400/400 400w,https://dam.nmhmedia.sk/image/225cdd12-dacf-4b7a-b737-79ef5850dbec_phpboaoof.jpg/600/600 600w,https://dam.nmhmedia.sk/image/225cdd12-dacf-4b7a-b737-79ef5850dbec_phpboaoof.jpg/800/800 800w,https://dam.nmhmedia.sk/image/225cdd12-dacf-4b7a-b737-79ef5850dbec_phpboaoof.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/lily-verrecchia">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0adfe94e-1182-418c-89b8-37dfc8dcd615_phpcnalbk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0adfe94e-1182-418c-89b8-37dfc8dcd615_phpcnalbk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0adfe94e-1182-418c-89b8-37dfc8dcd615_phpcnalbk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0adfe94e-1182-418c-89b8-37dfc8dcd615_phpcnalbk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0adfe94e-1182-418c-89b8-37dfc8dcd615_phpcnalbk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0adfe94e-1182-418c-89b8-37dfc8dcd615_phpcnalbk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0adfe94e-1182-418c-89b8-37dfc8dcd615_phpcnalbk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/lisa-zhao">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3914fb13-897a-4878-887b-f9433fb5c95b_phpehgeki.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3914fb13-897a-4878-887b-f9433fb5c95b_phpehgeki.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3914fb13-897a-4878-887b-f9433fb5c95b_phpehgeki.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3914fb13-897a-4878-887b-f9433fb5c95b_phpehgeki.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3914fb13-897a-4878-887b-f9433fb5c95b_phpehgeki.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3914fb13-897a-4878-887b-f9433fb5c95b_phpehgeki.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3914fb13-897a-4878-887b-f9433fb5c95b_phpehgeki.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
 <h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="56213" data-position="promo" data-site="magazin" data-title="Ručná výroba luxusných rukavíc je umenie. Tvorí ju až 22 výrobných procesov." data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Ručná výroba luxusných rukavíc je umenie. Tvorí ju až 22 výrobných procesov.</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://sport24.pluska.sk/video/byvala-svetova-jednotka-to-schytala-fanusicky-osakova-verbalnom-utoku-rozplakala">
<div data-position="promo" data-site="magazin" data-title="Bývalá svetová jednotka to schytala od fanúšičky: Osaková sa po verbálnom útoku rozplakala" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/40f0af1c-ac2b-49b9-a1f7-57df5ea09cdb_dam-urlchggoo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/40f0af1c-ac2b-49b9-a1f7-57df5ea09cdb_dam-urlchggoo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/40f0af1c-ac2b-49b9-a1f7-57df5ea09cdb_dam-urlchggoo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/40f0af1c-ac2b-49b9-a1f7-57df5ea09cdb_dam-urlchggoo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/40f0af1c-ac2b-49b9-a1f7-57df5ea09cdb_dam-urlchggoo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/40f0af1c-ac2b-49b9-a1f7-57df5ea09cdb_dam-urlchggoo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/40f0af1c-ac2b-49b9-a1f7-57df5ea09cdb_dam-urlchggoo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/40f0af1c-ac2b-49b9-a1f7-57df5ea09cdb_dam-urlchggoo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/40f0af1c-ac2b-49b9-a1f7-57df5ea09cdb_dam-urlchggoo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bývalá svetová jednotka to schytala od fanúšičky: Osaková sa po verbálnom útoku rozplakala"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://sport24.pluska.sk/video/byvala-svetova-jednotka-to-schytala-fanusicky-osakova-verbalnom-utoku-rozplakala" class="heading">
<h2 class="h">Bývalá svetová jednotka to schytala od fanúšičky: Osaková sa po verbálnom útoku rozplakala</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/ziadne-zivotopisy-celebrity-ktore-napisali-serioznu-knihu">
<div data-position="promo" data-site="magazin" data-title="Žiadne životopisy: Celebrity, ktoré napísali serióznu knihu" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/14d58927-80be-4c27-b8ad-09ed7dfa9833_dam-urlhmnacm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/14d58927-80be-4c27-b8ad-09ed7dfa9833_dam-urlhmnacm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/14d58927-80be-4c27-b8ad-09ed7dfa9833_dam-urlhmnacm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/14d58927-80be-4c27-b8ad-09ed7dfa9833_dam-urlhmnacm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/14d58927-80be-4c27-b8ad-09ed7dfa9833_dam-urlhmnacm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/14d58927-80be-4c27-b8ad-09ed7dfa9833_dam-urlhmnacm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/14d58927-80be-4c27-b8ad-09ed7dfa9833_dam-urlhmnacm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/14d58927-80be-4c27-b8ad-09ed7dfa9833_dam-urlhmnacm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/14d58927-80be-4c27-b8ad-09ed7dfa9833_dam-urlhmnacm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Žiadne životopisy: Celebrity, ktoré napísali serióznu knihu"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/ziadne-zivotopisy-celebrity-ktore-napisali-serioznu-knihu" class="heading">
<h2 class="h">Žiadne životopisy: Celebrity, ktoré napísali serióznu knihu</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="http://magazin.pluska.sk/r/spektrum">
Spektrum
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>FOTO Mesto na vode, ktoré nechcete vidieť: V Makoku sa žije naozaj zle</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=37ef985e-f7d0-45c4-b876-05b1060e1aea&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;spektrum&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></html>