
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;magazin&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;7e80ac28-207b-4490-843c-a74cd8b536b8&quot;},&quot;assets_version&quot;:&quot;4.227\n&quot;,&quot;authors&quot;:[&quot;Noel&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/magazin-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;7e80ac28-207b-4490-843c-a74cd8b536b8&quot;,&quot;src&quot;:&quot;\/\/magazin-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bO6bkBhn7EL9d1Bli55dVLQG7O_W2XhNN9vQ1A_qb1T.67&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KGR3HQP&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:854},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;spektrum&quot;},&quot;site&quot;:&quot;magazin&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci"><title>Keď slová nestačia: Zábery vám ukážu skutočne veľké veci</title><meta name="description" content="Občas máme problém predstaviť si veľkosť niektorých vecí či zvierat. Fotografie nám to našťastie dokážu názorne ukázať."><meta property="eagleDocumentId" content="7e80ac28-207b-4490-843c-a74cd8b536b8"><meta name="keywords" content="Zvieratá,veľkosť"><meta property="article:section" content="Spektrum"><meta property="article:published_time" content="2021-05-01T07:00:16+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-05-01T07:00:16+02:00"><meta property="og:title" content="FOTO Keď slová nestačia: Zábery vám ukážu skutočne veľké veci"><meta property="og:description" content="Občas máme problém predstaviť si veľkosť niektorých vecí či zvierat. Fotografie nám to našťastie dokážu názorne ukázať."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci"
        },
        "headline": "Keď slová nestačia: Zábery vám ukážu skutočne veľké veci",
        "datePublished": "2021-05-01T07:00:16+02:00",
        "dateModified": "2021-05-01T07:00:16+02:00",
        "description": "Občas máme problém predstaviť si veľkosť niektorých vecí či zvierat. Fotografie nám to našťastie dokážu názorne ukázať.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Noel"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.227
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.227
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script defer src="/js/magazin/app.js?v=4.227
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'magazin',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'magazin',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'magazin',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
        nmh.notificationDate = '2021-05-06_06:08';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>FOTO Keď slová nestačia: Zábery vám ukážu skutočne veľké veci</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7e80ac28-207b-4490-843c-a74cd8b536b8"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><linearGradient id="gradient-horizontal"><stop offset="1%" stop-color="#e09b3d" /><stop offset="30%" stop-color="#c74c4d" /><stop offset="60%" stop-color="#c21975" /><stop offset="99%" stop-color="#9f24c4" /></linearGradient><g data-name="Layer 2"><g data-name="Layer 1"><path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" /></g></g></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="image-content grid-self-start"><div class="image-content__attr">
zdroj: Reddit/r/AbsoluteUnits
</div><a class="fade-image" href="/gal/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b76897ec-e28e-446a-8fc9-db87981e3ff5_phpnfghjk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="a"></div></div></a></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/spektrum">
Spektrum
</a>
FOTO Keď slová nestačia: Zábery vám ukážu skutočne veľké veci
</h1><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><p class="perex">
Občas máme problém predstaviť si veľkosť niektorých vecí či zvierat. Fotografie nám to našťastie dokážu názorne ukázať.
</p></div><article class="article" data-id="7e80ac28-207b-4490-843c-a74cd8b536b8"><header class="article-header"><ul class="gallery-summary" data-itm="gallery-summary"><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">24</span></div><li class="item"><a class="fade-image" href='/gal/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div></a></li><li class="item"><a class="fade-image" href='/gal/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/150/100 150w,https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/300/200 300w,https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/450/300 450w,https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/600/400 600w,https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div></a></li></ul></header><section class="article-content article-body"><p>Keď človek sleduje dokument z oblastí večného snehu a ľadu a vidí mrože, možno si pomyslí, že vlastne nie sú až také veľké. Áno, keď sa vedľa nich nenachádza nič, s čím by sme dokázali veľkosť mrožov porovnať, na prvý pohľad sa nám môžu javiť menšie, než v skutočnosti sú.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/fotostory/jedovate-rastliny-ktore-zabijaju-nemate-nahodou-niektoru-doma"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1c312dc2-1f5e-40cb-95ac-c63ac5deeb28_phpigpocc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1c312dc2-1f5e-40cb-95ac-c63ac5deeb28_phpigpocc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1c312dc2-1f5e-40cb-95ac-c63ac5deeb28_phpigpocc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1c312dc2-1f5e-40cb-95ac-c63ac5deeb28_phpigpocc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1c312dc2-1f5e-40cb-95ac-c63ac5deeb28_phpigpocc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1c312dc2-1f5e-40cb-95ac-c63ac5deeb28_phpigpocc.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Aconitum,Napellus,,Also,Known,As,Monkshood,Or,Wolf's,Bane,,A"></div></div></a></div><a href="https://magazin.pluska.sk/fotostory/jedovate-rastliny-ktore-zabijaju-nemate-nahodou-niektoru-doma" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Jedovaté rastliny, ktoré zabíjajú: Nemáte náhodou niektorú doma?
</div></a></aside><p>Na fotografii vyššie ale môžete vidieť mroža v porovnaní s človekom. Ide o ruského námorníka, ktorý sa kvôli obrovskému zvieraťu nemohol vrátiť do ponorky. Rovnako na tom boli aj viacerí jeho kolegovia, napokon sa im ale tvora podarilo odplašiť.</p><p>Ďalšie podobné zábery si môžete pozrieť v našej galérii.</p><article-ad data-module="articleAd"><div class="banner banner--article-ad hidden"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="top2"></gpt-slot></div><div class="banner banner--300 banner--mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7e80ac28-207b-4490-843c-a74cd8b536b8"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong>Noel</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">1.5.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">7:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/11-hercov-ktori-svoje-filmy-nemozu-ani-pozriet">11 hercov, ktorí sa na svoje filmy nemôžu ani pozrieť</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/ocami-kritikov-najlepsie-najhorsie-filmove-spracovania-oblubenych-knih">Očami kritikov: Najlepšie a najhoršie filmové spracovania obľúbených kníh</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/zname-zeny-bruchom-ako-doska-ktore-maju-sixpack-lepsi-ako-vy">Známe ženy s bruchom ako doska: Ktoré majú sixpack lepší ako vy?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/5-hollywodskych-hviezd-ktore-ocitli-ciernej-listine">5 hollywodskych hviezd, ktoré sa ocitli na &quot;čiernej listine&quot;</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/este-nez-boli-slavni-kto-krotil-levy-kto-licil-mrtvoly">Ešte než boli slávni: Kto krotil levy a kto líčil mŕtvoly?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/fotostory/10-veci-ktore-vznikli-prvej-svetovej-vojne-vyuzivame-ich-dodnes">10 vecí, ktoré vznikli v prvej svetovej vojne a využívame ich dodnes</a></li></ul></div><div class="banner banner--desktop banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><div class="social-bar"><div class="content"><div class="social-bar__buttons show-for-mobile"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7e80ac28-207b-4490-843c-a74cd8b536b8"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><a href="/r/sexy-pipka" class="sexy-pipka"><svg class="sexy-pipka" aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a><div class="social-bar__gallery" data-itm="article-gallery"><div class="item"><a href="/gal/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci">Galéria k článku </a></div><a class="item item--1" href='/gal/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/2f27f053-4512-4ba1-bd93-b3764ab4717f_phplkpmdh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div></a><a class="item item--2" href='/gal/spektrum/foto-ked-slova-nestacia-zabery-vam-ukazu-skutocne-velke-veci/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/150/100 150w,https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/300/200 300w,https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/450/300 450w,https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/600/400 600w,https://dam.nmhmedia.sk/image/90a80441-13ce-442d-8003-449925e7d196_phpjhcaln.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div></a><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">24</span></div></div></div></div></footer></article></div><div class="article-container-banner show-for-desktop"><div class="banner sticky-bp-10 banner--desktop banner_d_1 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<div class="article-tile article-tile--pop-from-web-first" data-id="0fb50b9c-5617-4a46-8289-a571b7b92f98" data-timestamp="1620280800">
<a href="https://magazin.pluska.sk/styl/foto-utulne-domacnosti-ktorych-ste-chceli-byvat" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e114a7cf-e3e2-4ffb-8ce0-2ad7f37e7d01_phphmpopj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e114a7cf-e3e2-4ffb-8ce0-2ad7f37e7d01_phphmpopj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/e114a7cf-e3e2-4ffb-8ce0-2ad7f37e7d01_phphmpopj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/e114a7cf-e3e2-4ffb-8ce0-2ad7f37e7d01_phphmpopj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/e114a7cf-e3e2-4ffb-8ce0-2ad7f37e7d01_phphmpopj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/e114a7cf-e3e2-4ffb-8ce0-2ad7f37e7d01_phphmpopj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Útlné bývanie môže mať najrôznejšie podoby."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/styl/foto-utulne-domacnosti-ktorych-ste-chceli-byvat">
<h2 class="h">FOTO Útulné domácnosti, v ktorých by ste chceli bývať</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="c74756bd-b28e-4e0e-b328-0330ba979eb7" data-timestamp="1620273600">
<a href="https://magazin.pluska.sk/zaujimavosti/jedla-zvierat-ktore-ochutnali-len-ti-najodvaznejsi" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f4cfadcc-163b-46d3-b697-592ee13a38d4_phpphiefm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f4cfadcc-163b-46d3-b697-592ee13a38d4_phpphiefm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f4cfadcc-163b-46d3-b697-592ee13a38d4_phpphiefm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f4cfadcc-163b-46d3-b697-592ee13a38d4_phpphiefm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f4cfadcc-163b-46d3-b697-592ee13a38d4_phpphiefm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f4cfadcc-163b-46d3-b697-592ee13a38d4_phpphiefm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Jedlá zo zvierat, ktoré by ochutnali len tí najodvážnejší"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/jedla-zvierat-ktore-ochutnali-len-ti-najodvaznejsi">
<h2 class="h">Jedlá zo zvierat, ktoré by ochutnali len tí najodvážnejší</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="dc1e3cce-11d4-4bd7-af4b-3e9c0c5f7df6" data-timestamp="1620230400">
<a href="https://magazin.pluska.sk/sex-a-flirt/tipy-pre-kazdeho-ako-vyzliect-partnerku-aby-ste-mali-lepsi-sex" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e0fd0736-08c3-4da3-9bda-9cfed56195aa_phpeigeao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e0fd0736-08c3-4da3-9bda-9cfed56195aa_phpeigeao.jpg/150/100 150w,https://dam.nmhmedia.sk/image/e0fd0736-08c3-4da3-9bda-9cfed56195aa_phpeigeao.jpg/300/200 300w,https://dam.nmhmedia.sk/image/e0fd0736-08c3-4da3-9bda-9cfed56195aa_phpeigeao.jpg/450/300 450w,https://dam.nmhmedia.sk/image/e0fd0736-08c3-4da3-9bda-9cfed56195aa_phpeigeao.jpg/600/400 600w,https://dam.nmhmedia.sk/image/e0fd0736-08c3-4da3-9bda-9cfed56195aa_phpeigeao.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Affectionate,Male,And,Female,In,The,Bedroom,Taking,Each,Others"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/sex-a-flirt" class="rubric-name">Sex a flirt</a>
<a class="heading" href="https://magazin.pluska.sk/sex-a-flirt/tipy-pre-kazdeho-ako-vyzliect-partnerku-aby-ste-mali-lepsi-sex">
<h2 class="h">Tipy pre každého: Ako vyzliecť partnerku, aby ste mali lepší sex</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="8f98eb60-bde7-4ed9-8282-a156b8e76f2a" data-timestamp="1620219600">
<a href="https://magazin.pluska.sk/fotostory/ako-liecia-divoke-zvierata-mame-nich-co-ucit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9a9f6d5f-1af5-4bd3-99a5-189716d62651_phpikfcod.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9a9f6d5f-1af5-4bd3-99a5-189716d62651_phpikfcod.jpg/150/100 150w,https://dam.nmhmedia.sk/image/9a9f6d5f-1af5-4bd3-99a5-189716d62651_phpikfcod.jpg/300/200 300w,https://dam.nmhmedia.sk/image/9a9f6d5f-1af5-4bd3-99a5-189716d62651_phpikfcod.jpg/450/300 450w,https://dam.nmhmedia.sk/image/9a9f6d5f-1af5-4bd3-99a5-189716d62651_phpikfcod.jpg/600/400 600w,https://dam.nmhmedia.sk/image/9a9f6d5f-1af5-4bd3-99a5-189716d62651_phpikfcod.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Portrait,Of,A,Puppy,Breeds,A,Border,Collie,Of,Chocolate"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/fotostory/ako-liecia-divoke-zvierata-mame-nich-co-ucit">
<h2 class="h">Ako sa liečia divoké zvieratá? Máme sa od nich čo učiť</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="e444d47d-00cb-462e-bc4e-2b2913ed31ea" data-timestamp="1620212400">
<a href="https://magazin.pluska.sk/fotostory/15-zaujimavych-veci-ktore-herci-zobrali-domov-nakrucania" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0a24f7e5-1bac-4b92-b007-04a4245e33cb_phpgnkpai.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a24f7e5-1bac-4b92-b007-04a4245e33cb_phpgnkpai.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0a24f7e5-1bac-4b92-b007-04a4245e33cb_phpgnkpai.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0a24f7e5-1bac-4b92-b007-04a4245e33cb_phpgnkpai.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0a24f7e5-1bac-4b92-b007-04a4245e33cb_phpgnkpai.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0a24f7e5-1bac-4b92-b007-04a4245e33cb_phpgnkpai.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/fotostory" class="rubric-name">Fotostory</a>
<a class="heading" href="https://magazin.pluska.sk/fotostory/15-zaujimavych-veci-ktore-herci-zobrali-domov-nakrucania">
<h2 class="h">15 zaujímavých vecí, ktoré si herci zobrali domov z nakrúcania</h2>
</a>
</div>
</div>
</div>
</div> <div class="sexy-pipka-box" data-id="35e7211d-5260-4365-a42c-ce6ebab8643f" data-timestamp="1620252300">
<a href="https://magazin.pluska.sk/sexy-pipka/liza-shay-ukaze-vam-ako-sialene-vie-vyblaznit" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/07133e4d-83e9-4469-8775-8c7c52978260_phpnjmkhn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/07133e4d-83e9-4469-8775-8c7c52978260_phpnjmkhn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/07133e4d-83e9-4469-8775-8c7c52978260_phpnjmkhn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/07133e4d-83e9-4469-8775-8c7c52978260_phpnjmkhn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/07133e4d-83e9-4469-8775-8c7c52978260_phpnjmkhn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/07133e4d-83e9-4469-8775-8c7c52978260_phpnjmkhn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/07133e4d-83e9-4469-8775-8c7c52978260_phpnjmkhn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/07133e4d-83e9-4469-8775-8c7c52978260_phpnjmkhn.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Liza Shay."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/liza-shay-ukaze-vam-ako-sialene-vie-vyblaznit">
<h2 class="h">Liza Shay: Ukáže vám, ako šialene sa vie vyblázniť</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/nasim-stromom-s-najtvrdsim-drevom-je-dub-letny" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7e5fcfcc-7b9a-48c6-ba04-3c082e410132_phpkogdfh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7e5fcfcc-7b9a-48c6-ba04-3c082e410132_phpkogdfh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/7e5fcfcc-7b9a-48c6-ba04-3c082e410132_phpkogdfh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/7e5fcfcc-7b9a-48c6-ba04-3c082e410132_phpkogdfh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/7e5fcfcc-7b9a-48c6-ba04-3c082e410132_phpkogdfh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/7e5fcfcc-7b9a-48c6-ba04-3c082e410132_phpkogdfh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Wood,Working,Industry,Stack,Of,Wooden,Planking,Lath,Board,Joist"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/nasim-stromom-s-najtvrdsim-drevom-je-dub-letny">
<h2 class="h">Naším stromom s najtvrdším drevom je dub letný</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/nasim-stromom-s-najtvrdsim-drevom-je-dub-letny">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><div class="banner tablet-order-first sticky-bp-10
                               banner--desktop banner_d_2 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18">
<linearGradient id="gradient-horizontal">
<stop offset="1%" stop-color="#e09b3d" />
<stop offset="30%" stop-color="#c74c4d" />
<stop offset="60%" stop-color="#c21975" />
<stop offset="99%" stop-color="#9f24c4" />
</linearGradient>
<g data-name="Layer 2">
<g data-name="Layer 1">
<path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" />
</g>
</g>
</svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/elena-cruz">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9fb6b772-cd46-42fb-bf75-936cb8a9737e_phpdfokpp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9fb6b772-cd46-42fb-bf75-936cb8a9737e_phpdfokpp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9fb6b772-cd46-42fb-bf75-936cb8a9737e_phpdfokpp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9fb6b772-cd46-42fb-bf75-936cb8a9737e_phpdfokpp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9fb6b772-cd46-42fb-bf75-936cb8a9737e_phpdfokpp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9fb6b772-cd46-42fb-bf75-936cb8a9737e_phpdfokpp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9fb6b772-cd46-42fb-bf75-936cb8a9737e_phpdfokpp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Elena Cruz"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/clair-marie">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d89a2ab3-36cc-4028-8bb4-ae92c30d9466_phpgplami.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d89a2ab3-36cc-4028-8bb4-ae92c30d9466_phpgplami.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d89a2ab3-36cc-4028-8bb4-ae92c30d9466_phpgplami.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d89a2ab3-36cc-4028-8bb4-ae92c30d9466_phpgplami.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d89a2ab3-36cc-4028-8bb4-ae92c30d9466_phpgplami.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d89a2ab3-36cc-4028-8bb4-ae92c30d9466_phpgplami.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d89a2ab3-36cc-4028-8bb4-ae92c30d9466_phpgplami.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Clair Marie"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/cristy-ren">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/78fc2637-9c4a-4ee8-83af-f318a0d106b7_phpjddckh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/78fc2637-9c4a-4ee8-83af-f318a0d106b7_phpjddckh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/78fc2637-9c4a-4ee8-83af-f318a0d106b7_phpjddckh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/78fc2637-9c4a-4ee8-83af-f318a0d106b7_phpjddckh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/78fc2637-9c4a-4ee8-83af-f318a0d106b7_phpjddckh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/78fc2637-9c4a-4ee8-83af-f318a0d106b7_phpjddckh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/78fc2637-9c4a-4ee8-83af-f318a0d106b7_phpjddckh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Cristy Ren"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><div class="banner banner--300--mobile banner_m_3 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="38817" data-position="promo" data-site="magazin" data-title="Najlepšie a najhoršie filmové spracovania obľúbených kníh" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Najlepšie a najhoršie filmové spracovania obľúbených kníh</h4>
<div class="article-tile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/zuvacky-nemaju-len-pozitiva-ako-vam-mozu-vazne-uskodit">
<div data-position="promo" data-site="magazin" data-title="Žuvačky nemajú len pozitíva, ako vám môžu vážne uškodiť?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7c4a1efe-d532-4d56-9f8e-678181ca8080_dam-urlgljeap.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7c4a1efe-d532-4d56-9f8e-678181ca8080_dam-urlgljeap.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7c4a1efe-d532-4d56-9f8e-678181ca8080_dam-urlgljeap.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7c4a1efe-d532-4d56-9f8e-678181ca8080_dam-urlgljeap.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7c4a1efe-d532-4d56-9f8e-678181ca8080_dam-urlgljeap.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7c4a1efe-d532-4d56-9f8e-678181ca8080_dam-urlgljeap.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7c4a1efe-d532-4d56-9f8e-678181ca8080_dam-urlgljeap.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7c4a1efe-d532-4d56-9f8e-678181ca8080_dam-urlgljeap.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7c4a1efe-d532-4d56-9f8e-678181ca8080_dam-urlgljeap.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Žuvačky nemajú len pozitíva, ako vám môžu vážne uškodiť?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/zuvacky-nemaju-len-pozitiva-ako-vam-mozu-vazne-uskodit" class="heading">
<h2 class="h">Žuvačky nemajú len pozitíva, ako vám môžu vážne uškodiť?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/smrtiace-ochorenia-ktore-cloveka-prenasaju-zvery">
<div data-position="promo" data-site="magazin" data-title="Smrtiace ochorenia, ktoré na človeka prenášajú zvery" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ff3e1b1d-7131-49dc-9f26-2cf7719a8326_dam-urldfklhh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ff3e1b1d-7131-49dc-9f26-2cf7719a8326_dam-urldfklhh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ff3e1b1d-7131-49dc-9f26-2cf7719a8326_dam-urldfklhh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ff3e1b1d-7131-49dc-9f26-2cf7719a8326_dam-urldfklhh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ff3e1b1d-7131-49dc-9f26-2cf7719a8326_dam-urldfklhh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ff3e1b1d-7131-49dc-9f26-2cf7719a8326_dam-urldfklhh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ff3e1b1d-7131-49dc-9f26-2cf7719a8326_dam-urldfklhh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ff3e1b1d-7131-49dc-9f26-2cf7719a8326_dam-urldfklhh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ff3e1b1d-7131-49dc-9f26-2cf7719a8326_dam-urldfklhh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Smrtiace ochorenia, ktoré na človeka prenášajú zvery"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/smrtiace-ochorenia-ktore-cloveka-prenasaju-zvery" class="heading">
<h2 class="h">Smrtiace ochorenia, ktoré na človeka prenášajú zvery</h2>
</a>
</div>
</div>
</div>
</div>
</video-livebox>
<div class="banner sticky-bp-10 banner--desktop banner_d_3 banner--300 tablet-order-first banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div><div class="banner banner--desktop banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="http://magazin.pluska.sk/r/spektrum">
Spektrum
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>FOTO Keď slová nestačia: Zábery vám ukážu skutočne veľké veci</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7e80ac28-207b-4490-843c-a74cd8b536b8&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;spektrum&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2021 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><div id="gpt-interstitial" class="gpt-slot banner-desktop"><script>
                        if (nmh.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>