
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/spektrum/bitka-pri-cambrai-prve-masove-nasadenie-tankov-skoncilo-fiaskom"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/spektrum/bitka-pri-cambrai-prve-masove-nasadenie-tankov-skoncilo-fiaskom"><title>Bitka pri Cambrai: Masové nasadenie tankov skončilo fiaskom</title><meta name="description" content="Keď Briti pri Cambrai prvýkrát masívne nasadili na bojisku tanky, výsledkom bola remíza. Vďaka legendám sa však z obrnenca stal jasný víťaz."><meta property="eagleDocumentId" content="b5601dca-b394-4e0a-b215-35db717896cd"><meta name="keywords" content="prvá svetová vojna,bitka pri cambrai"><meta property="article:section" content="Spektrum"><meta property="article:published_time" content="2022-11-26T07:00:31+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-11-26T07:00:31+01:00"><meta property="og:title" content="Bitka pri Cambrai: Prvé masové nasadenie tankov skončilo fiaskom"><meta property="og:description" content="Keď Briti pri Cambrai prvýkrát masívne nasadili na bojisku tanky, výsledkom bola remíza. Vďaka legendám sa však z obrnenca stal jasný víťaz."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/ad707ce0-9fc6-462c-a6f6-04fa7ef89ee5_phpbhfede.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/spektrum/bitka-pri-cambrai-prve-masove-nasadenie-tankov-skoncilo-fiaskom",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/spektrum/bitka-pri-cambrai-prve-masove-nasadenie-tankov-skoncilo-fiaskom"
        },
        "headline": "Bitka pri Cambrai: Masové nasadenie tankov skončilo fiaskom",
        "datePublished": "2022-11-26T07:00:31+01:00",
        "dateModified": "2022-11-26T07:00:31+01:00",
        "description": "Keď Briti pri Cambrai prvýkrát masívne nasadili na bojisku tanky, výsledkom bola remíza. Vďaka legendám sa však z obrnenca stal jasný víťaz.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Noel"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Koniec prvej svetovej vojny",
                "description": "11.11. si pripomíname 100 rokov od konca 1. svetovej vojny.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/2b0a1e50-2aff-4909-933f-1ca5809e1afe_dam-urlwtnz97.jpg/960/540",
                                "uploadDate": "2018-11-07T10:20:09+01:00",
                "contentUrl": "https://magazin.pluska.sk/spektrum/bitka-pri-cambrai-prve-masove-nasadenie-tankov-skoncilo-fiaskom",
                "duration": "T0H0M40S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/ad707ce0-9fc6-462c-a6f6-04fa7ef89ee5_phpbhfede.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.586
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.586
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.586
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>Bitka pri Cambrai: Prvé masové nasadenie tankov skončilo fiaskom</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="b5601dca-b394-4e0a-b215-35db717896cd"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/spektrum/bitka-pri-cambrai-prve-masove-nasadenie-tankov-skoncilo-fiaskom" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard  aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><div class="site-content"><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><video-livebox class="hero hero--videoarticle" id="ooyala-hero-video-9379" data-module="videoLivebox"><div class="hero__video" id="player-ooyala-hero-video-9379"><div class="close-float">×</div><iframe allowautoplay allowfullscreen frameborder="0" height="100%" scrolling="no" src="/_radiant_player/player.html?v=9379&s=pluska&p=hero&b=712ea170ac5f419fa44a9fbc1784670f&ns=ooyala-hero-video-9379" width="100%"></iframe></div></video-livebox><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/spektrum">
Spektrum
</a><span data-don="article_title">Bitka pri Cambrai: Prvé masové nasadenie tankov skončilo fiaskom</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Keď Briti pri Cambrai prvýkrát masívne nasadili na bojisku tanky, výsledkom bola remíza. Vďaka legendám sa však z obrnenca stal jasný víťaz.
</p></div><article class="article" data-id="b5601dca-b394-4e0a-b215-35db717896cd"><header class="article-header"></header><section class="article-content article-body" data-don="article_body"><p>Bitka pri Cambrai v novembri a decembri 1917 bola jednou z najdôležitejších udalostí prvej svetovej vojny. Do dejín sa okrem iného zapísala aj tým, že v nej boli prvýkrát hromadne nasadené tanky, a to Veľkou Britániou. A to znamenalo zvýšenie mobility, ktorá na západnom fronte v rámci zákopovej vojny dovtedy existovala len minimálne. Tanky však priniesli mobilitu len na začiatku bitky, keď na Nemcov pôsobili najmä šokom. Stroje boli nespoľahlivé, často sa kazili a boli neohrabané, takže pri ofenzívnych operáciách sa ukázali ako nie práve najúčinnejšie.</p><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/1KlZnmyAJuM?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Cambrai bolo dôležitým mestom so strategickou železničnou stanicou. Chránila ho Hindenburgova línia, nemecká obranná pozícia, do ktorej Nemci vkladali veľké nádeje. Plán Dohody spočíval v útoku na líniu a následnom obkľúčení Cambrai tromi jazdnými divíziami, ktoré by mesto odrezali od nemeckých vojsk.</p><p>Útok začal 20. novembra 1917. 476 dostupných tankov bolo roztiahnutých na desať kilometrov širokom fronte. Sprevádzalo ich šesť peších a dve jazdné divízie, ktoré mali využiť akýkoľvek prelom, ktorý by sa tankom podaril, a navyše tisíc diel. Tie však pred začiatkom bitky neostreľovali nepriateľské pozície, ako bývalo zvykom, a to v snahe zachovať moment prekvapenia čo možno najdlhšie.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/fotostory/5-nezvycajnych-miest-ktore-pripominaju-prvu-svetovu-vojnu"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ab55db53-5bec-45bb-b415-4add8d4e31f8_phppanbho.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ab55db53-5bec-45bb-b415-4add8d4e31f8_phppanbho.jpg/150/100 150w,https://dam.nmhmedia.sk/image/ab55db53-5bec-45bb-b415-4add8d4e31f8_phppanbho.jpg/300/200 300w,https://dam.nmhmedia.sk/image/ab55db53-5bec-45bb-b415-4add8d4e31f8_phppanbho.jpg/450/300 450w,https://dam.nmhmedia.sk/image/ab55db53-5bec-45bb-b415-4add8d4e31f8_phppanbho.jpg/600/400 600w,https://dam.nmhmedia.sk/image/ab55db53-5bec-45bb-b415-4add8d4e31f8_phppanbho.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div></a></div><a href="https://magazin.pluska.sk/fotostory/5-nezvycajnych-miest-ktore-pripominaju-prvu-svetovu-vojnu" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
5 nezvyčajných miest, ktoré pripomínajú prvú svetovú vojnu
</div></a></aside><p>V prvých hodinách bitky vojská Dohody zatlačili Nemcov o šesť kilometrov a prvýkrát počas celej vojny prerazili Hindenburgovu líniu. Podarilo sa to na celej šírke frontu. Zajali asi osemtisíc mužov a ukoristili 100 diel, a to všetko počas prvého dňa. Nadšení velitelia hodlali v tlaku pokračovať, no keď moment prekvapenia opadol, územné zisky Dohody sa dosahovali čoraz ťažšie.</p><p>Navyše, nedostatok podpory z vlastného zázemia vyústil v kritickú stratu hybnosti útočiacich vojsk. Došlo tak k protiútoku 20 nemeckých divízii, ktoré v priebehu týždňa dobyli späť to, čo útočníci získali.</p><p>Plán Dohody zlyhal, no bol predsa len k niečomu dobrý. Ukázal, že vďaka novým technológiám a inovatívnemu spôsobu vedenia boja Nemci už viac neboli vo svojich zákopoch neporaziteľní.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer engaged-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="b5601dca-b394-4e0a-b215-35db717896cd"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/spektrum/bitka-pri-cambrai-prve-masove-nasadenie-tankov-skoncilo-fiaskom" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Noel</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">26.11.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">7:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/kvizy/zaujimavosti-oceanoch-moriach-poznate-ich-kviz">Zaujímavosti o oceánoch a moriach: Poznáte ich (KVÍZ)</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/foto-kolonialne-pohladnice-nahliadnite-cias-davno-minulych">FOTO Koloniálne pohľadnice: Nahliadnite do čias dávno minulých</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/kviz-eurozone-co-viete-tomto-unikatnom-projekte">KVÍZ o eurozóne: Čo viete o tomto unikátnom projekte?</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/extremne-odolne-zivocichy-ktore-preziju-takmer-vsetko">Extrémne odolné živočíchy, ktoré prežijú takmer všetko</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/spektrum/myty-fakty-europskych-mestach-rozoznate-pravdu-lzi-kviz">Mýty a fakty o európskych mestách: Rozoznáte pravdu od lži? (KVÍZ)</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/kvizy/vyznate-mytologii-kviz-preveri-vase-vedomosti">Vyznáte sa v mytológii? KVÍZ preverí vaše vedomosti</a></li></ul></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="cfded865-859d-4c6d-8e94-b15840e43d80" data-module="articleTile" data-timestamp="1670310000">
<a href="https://magazin.pluska.sk/index.php/techmag/kralovna-noci-kvitne-len-raz-rocne-nik-nevie-preco" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5ce33edc-7d8a-4c2f-be23-d1ccc6d8c037_phpajhjpm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5ce33edc-7d8a-4c2f-be23-d1ccc6d8c037_phpajhjpm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/5ce33edc-7d8a-4c2f-be23-d1ccc6d8c037_phpajhjpm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/5ce33edc-7d8a-4c2f-be23-d1ccc6d8c037_phpajhjpm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/5ce33edc-7d8a-4c2f-be23-d1ccc6d8c037_phpajhjpm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/5ce33edc-7d8a-4c2f-be23-d1ccc6d8c037_phpajhjpm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="A prečo sa kvety otvárajú práve počas noci? Nuž, hlavnými opeľovačmi tejto rastliny sú netopiere, a ako určite viete, sú to nočné cicavce. Vedci však stále nedokázali určiť, z akého dôvodu Epiphyllum Oxypetalum kvitne iba jedenkrát za rok."><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/techmag/kralovna-noci-kvitne-len-raz-rocne-nik-nevie-preco">
<h2 class="h">Kráľovná noci kvitne len raz ročne, nik nevie, prečo</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="edffb37c-004f-4594-80aa-04558335ecc2" data-module="articleTile" data-timestamp="1670302800">
<a href="https://magazin.pluska.sk/index.php/faktyx/fakty-x-najhorsie-zeny-dejinach-nestitili-prakticky-nicoho" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/636769e3-b390-432d-a848-ed06b225030d_phpaeipdj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/636769e3-b390-432d-a848-ed06b225030d_phpaeipdj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/636769e3-b390-432d-a848-ed06b225030d_phpaeipdj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/636769e3-b390-432d-a848-ed06b225030d_phpaeipdj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/636769e3-b390-432d-a848-ed06b225030d_phpaeipdj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/636769e3-b390-432d-a848-ed06b225030d_phpaeipdj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Horror,Scene,Of,A,Scary,Woman"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/faktyx" class="rubric-name">FaktyX</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/faktyx/fakty-x-najhorsie-zeny-dejinach-nestitili-prakticky-nicoho">
<h2 class="h">FAKTY X: Najhoršie ženy v dejinách: Neštítili sa prakticky ničoho</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="2237cb8d-d37a-4c57-84ed-a01efa9735f1" data-module="articleTile" data-timestamp="1670295600">
<a href="https://magazin.pluska.sk/index.php/zdravie/najlepsie-druhy-ovocia-zeleniny-pre-zlepsenie-pamati" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/50698e23-fdf1-4434-9545-991fd6fe8d8e_phpjigjhb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/50698e23-fdf1-4434-9545-991fd6fe8d8e_phpjigjhb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/50698e23-fdf1-4434-9545-991fd6fe8d8e_phpjigjhb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/50698e23-fdf1-4434-9545-991fd6fe8d8e_phpjigjhb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/50698e23-fdf1-4434-9545-991fd6fe8d8e_phpjigjhb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/50698e23-fdf1-4434-9545-991fd6fe8d8e_phpjigjhb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Za kôš ovocia a zeleniny vám prospeje pri žalúdkových vredoch."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/zdravie/najlepsie-druhy-ovocia-zeleniny-pre-zlepsenie-pamati">
<h2 class="h">Najlepšie druhy ovocia a zeleniny pre zlepšenie pamäti</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="2abaf129-6415-4e7c-b6c9-e99c3b3a166d" data-module="articleTile" data-timestamp="1670266800">
<a href="https://magazin.pluska.sk/index.php/styl/najstarsi-pes-svete-neuverite-kolko-ma-rokov" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/712565ee-f7aa-4d9e-ba0b-aecf40deb923_phpgiodcf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/712565ee-f7aa-4d9e-ba0b-aecf40deb923_phpgiodcf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/712565ee-f7aa-4d9e-ba0b-aecf40deb923_phpgiodcf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/712565ee-f7aa-4d9e-ba0b-aecf40deb923_phpgiodcf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/712565ee-f7aa-4d9e-ba0b-aecf40deb923_phpgiodcf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/712565ee-f7aa-4d9e-ba0b-aecf40deb923_phpgiodcf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Gino sa vo veku 22 rokov stal najstarším psom na svete."><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/styl/najstarsi-pes-svete-neuverite-kolko-ma-rokov">
<h2 class="h">Najstarší pes na svete: Neuveríte, koľko má rokov </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="1104ea87-1338-4916-a856-813754480a9b" data-module="articleTile" data-timestamp="1670263200">
<a href="https://magazin.pluska.sk/index.php/techmag/hladate-van-pre-rodinu-vieme-ktore-vozidla-su-najlepsie" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7e5791ba-c6b6-4e87-8b79-cf1cd24589c9_phpjjceih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7e5791ba-c6b6-4e87-8b79-cf1cd24589c9_phpjjceih.jpg/150/100 150w,https://dam.nmhmedia.sk/image/7e5791ba-c6b6-4e87-8b79-cf1cd24589c9_phpjjceih.jpg/300/200 300w,https://dam.nmhmedia.sk/image/7e5791ba-c6b6-4e87-8b79-cf1cd24589c9_phpjjceih.jpg/450/300 450w,https://dam.nmhmedia.sk/image/7e5791ba-c6b6-4e87-8b79-cf1cd24589c9_phpjjceih.jpg/600/400 600w,https://dam.nmhmedia.sk/image/7e5791ba-c6b6-4e87-8b79-cf1cd24589c9_phpjjceih.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Russia,Krasnoyarsk,-,April,29,,2022,The,Driver's,Hands,Control"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/index.php/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/index.php/techmag/hladate-van-pre-rodinu-vieme-ktore-vozidla-su-najlepsie">
<h2 class="h">Hľadáte van pre rodinu? Vieme, ktoré vozidlá sú najlepšie</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="47a7d91b-33aa-4c1b-b848-59cb9aa2de33" data-timestamp="1670281500">
<a href="https://magazin.pluska.sk/sexy-pipka/vivienne-solange-tymito-krivkami-musela-prerazit" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/294d387d-f9e6-495e-818a-59a39f6c2852_phpmlomfh.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/294d387d-f9e6-495e-818a-59a39f6c2852_phpmlomfh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/294d387d-f9e6-495e-818a-59a39f6c2852_phpmlomfh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/294d387d-f9e6-495e-818a-59a39f6c2852_phpmlomfh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/294d387d-f9e6-495e-818a-59a39f6c2852_phpmlomfh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/294d387d-f9e6-495e-818a-59a39f6c2852_phpmlomfh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/294d387d-f9e6-495e-818a-59a39f6c2852_phpmlomfh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/294d387d-f9e6-495e-818a-59a39f6c2852_phpmlomfh.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Vivienne Solange."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/vivienne-solange-tymito-krivkami-musela-prerazit">
<h2 class="h">Vivienne Solange: S týmito krivkami musela preraziť</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/srdce-prepumpuje-asi-300-litrov-krvi-denne" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/858738f3-d6b3-4c42-a67c-a5e854ec0c1f_phpppmagl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/858738f3-d6b3-4c42-a67c-a5e854ec0c1f_phpppmagl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/858738f3-d6b3-4c42-a67c-a5e854ec0c1f_phpppmagl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/858738f3-d6b3-4c42-a67c-a5e854ec0c1f_phpppmagl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/858738f3-d6b3-4c42-a67c-a5e854ec0c1f_phpppmagl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/858738f3-d6b3-4c42-a67c-a5e854ec0c1f_phpppmagl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cardiologist,On,Blurred,Background,Using,Digital,X-ray,Of,Human,Heart"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/srdce-prepumpuje-asi-300-litrov-krvi-denne">
<h2 class="h">Srdce prepumpuje asi 300 litrov krvi denne</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/srdce-prepumpuje-asi-300-litrov-krvi-denne">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/mira-krasimira">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6714a9ba-dd26-4d44-a548-dd5c166b3d95_phplfpfcc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6714a9ba-dd26-4d44-a548-dd5c166b3d95_phplfpfcc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6714a9ba-dd26-4d44-a548-dd5c166b3d95_phplfpfcc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6714a9ba-dd26-4d44-a548-dd5c166b3d95_phplfpfcc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6714a9ba-dd26-4d44-a548-dd5c166b3d95_phplfpfcc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6714a9ba-dd26-4d44-a548-dd5c166b3d95_phplfpfcc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6714a9ba-dd26-4d44-a548-dd5c166b3d95_phplfpfcc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/margarita-kho">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b732cf71-8fb8-4b6f-a558-0a5880ce9981_phppadgph.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b732cf71-8fb8-4b6f-a558-0a5880ce9981_phppadgph.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b732cf71-8fb8-4b6f-a558-0a5880ce9981_phppadgph.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b732cf71-8fb8-4b6f-a558-0a5880ce9981_phppadgph.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b732cf71-8fb8-4b6f-a558-0a5880ce9981_phppadgph.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b732cf71-8fb8-4b6f-a558-0a5880ce9981_phppadgph.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b732cf71-8fb8-4b6f-a558-0a5880ce9981_phppadgph.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/emily-salch">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7c76b1e0-31a0-4035-a3f1-95cf890d0eaf_phponneen.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7c76b1e0-31a0-4035-a3f1-95cf890d0eaf_phponneen.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7c76b1e0-31a0-4035-a3f1-95cf890d0eaf_phponneen.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7c76b1e0-31a0-4035-a3f1-95cf890d0eaf_phponneen.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7c76b1e0-31a0-4035-a3f1-95cf890d0eaf_phponneen.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7c76b1e0-31a0-4035-a3f1-95cf890d0eaf_phponneen.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7c76b1e0-31a0-4035-a3f1-95cf890d0eaf_phponneen.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="70663" data-position="promo" data-site="magazin" data-title="FAKTY X: Kauza Pentagon Papers odhalila sieť vládnych lží" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">FAKTY X: Kauza Pentagon Papers odhalila sieť vládnych lží</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/preco-vidime-mesiac-aj-cez-den-dovodov-je-viacero">
<div data-position="promo" data-site="magazin" data-title="Prečo vidíme Mesiac aj cez deň? Dôvodov je viacero" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5479c485-a002-460a-acd6-1641eeb814e7_dam-urlpbknim.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5479c485-a002-460a-acd6-1641eeb814e7_dam-urlpbknim.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5479c485-a002-460a-acd6-1641eeb814e7_dam-urlpbknim.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5479c485-a002-460a-acd6-1641eeb814e7_dam-urlpbknim.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5479c485-a002-460a-acd6-1641eeb814e7_dam-urlpbknim.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5479c485-a002-460a-acd6-1641eeb814e7_dam-urlpbknim.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5479c485-a002-460a-acd6-1641eeb814e7_dam-urlpbknim.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5479c485-a002-460a-acd6-1641eeb814e7_dam-urlpbknim.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5479c485-a002-460a-acd6-1641eeb814e7_dam-urlpbknim.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prečo vidíme Mesiac aj cez deň? Dôvodov je viacero"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/preco-vidime-mesiac-aj-cez-den-dovodov-je-viacero" class="heading">
<h2 class="h">Prečo vidíme Mesiac aj cez deň? Dôvodov je viacero</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/hrane-miesta-kde-neopatrnych-ludi-ciha-smrt">
<div data-position="promo" data-site="magazin" data-title="Na hrane: Miesta, kde na neopatrných ľudí číha smrť" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/25470e7e-3935-4d07-a82a-c23f6c834467_dam-urlkgpgda.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/25470e7e-3935-4d07-a82a-c23f6c834467_dam-urlkgpgda.jpg/160/90 160w,https://dam.nmhmedia.sk/image/25470e7e-3935-4d07-a82a-c23f6c834467_dam-urlkgpgda.jpg/320/180 320w,https://dam.nmhmedia.sk/image/25470e7e-3935-4d07-a82a-c23f6c834467_dam-urlkgpgda.jpg/480/270 480w,https://dam.nmhmedia.sk/image/25470e7e-3935-4d07-a82a-c23f6c834467_dam-urlkgpgda.jpg/640/360 640w,https://dam.nmhmedia.sk/image/25470e7e-3935-4d07-a82a-c23f6c834467_dam-urlkgpgda.jpg/800/450 800w,https://dam.nmhmedia.sk/image/25470e7e-3935-4d07-a82a-c23f6c834467_dam-urlkgpgda.jpg/960/540 960w,https://dam.nmhmedia.sk/image/25470e7e-3935-4d07-a82a-c23f6c834467_dam-urlkgpgda.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/25470e7e-3935-4d07-a82a-c23f6c834467_dam-urlkgpgda.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na hrane: Miesta, kde na neopatrných ľudí číha smrť"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/hrane-miesta-kde-neopatrnych-ludi-ciha-smrt" class="heading">
<h2 class="h">Na hrane: Miesta, kde na neopatrných ľudí číha smrť</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="http://magazin.pluska.sk/r/spektrum">
Spektrum
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Bitka pri Cambrai: Prvé masové nasadenie tankov skončilo fiaskom</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=b5601dca-b394-4e0a-b215-35db717896cd&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;spektrum&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></html>