
<!DOCTYPE html><html class="core menu-off search-off     page-quiz
" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;magazin&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;cc99ba55-5b6e-4471-b146-dcdb96626b95&quot;},&quot;assets_version&quot;:&quot;4.342\n&quot;,&quot;authors&quot;:[&quot;Noel&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/magazin-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;cc99ba55-5b6e-4471-b146-dcdb96626b95&quot;,&quot;src&quot;:&quot;\/\/magazin-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0iI70K7y3IuSIx.dx2EdGGazXfyZGyNQUrgYdXkkRJb.x7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KGR3HQP&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:854},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;kvizy&quot;},&quot;site&quot;:&quot;magazin&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/kvizy/vyznate-mytologii-kviz-preveri-vase-vedomosti"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/kvizy/vyznate-mytologii-kviz-preveri-vase-vedomosti"><title>Vyznáte sa v mytológii? KVÍZ preverí vaše vedomosti</title><meta name="description" content="Možno ste v mladosti čítali legendárnu knihu Eduarda Petišku Staré grécke báje a povesti. V našom kvíze sa však budeme venovať nielen Peloponézu. Vyznáte sa v starovekých mýtoch a legendách? Otázky vás dobre preveria."><meta property="eagleDocumentId" content="cc99ba55-5b6e-4471-b146-dcdb96626b95"><meta name="keywords" content="kvízy,mytológia"><meta property="article:section" content="Kvízy"><meta property="article:published_time" content="2020-07-24T08:00:14+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-07-24T08:00:14+02:00"><meta property="og:title" content="Vyznáte sa v mytológii? KVÍZ preverí vaše vedomosti"><meta property="og:description" content="Možno ste v mladosti čítali legendárnu knihu Eduarda Petišku Staré grécke báje a povesti. V našom kvíze sa však budeme venovať nielen Peloponézu. Vyznáte sa v starovekých mýtoch a legendách? Otázky vás dobre preveria."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/93f2e982-560f-4457-8df2-0434603b52ea_phpo8ju4o.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/kvizy/vyznate-mytologii-kviz-preveri-vase-vedomosti",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/kvizy/vyznate-mytologii-kviz-preveri-vase-vedomosti"
        },
        "headline": "Vyznáte sa v mytológii? KVÍZ preverí vaše vedomosti",
        "datePublished": "2020-07-24T08:00:14+02:00",
        "dateModified": "2020-07-24T08:00:14+02:00",
        "description": "Možno ste v mladosti čítali legendárnu knihu Eduarda Petišku Staré grécke báje a povesti. V našom kvíze sa však budeme venovať nielen Peloponézu. Vyznáte sa v starovekých mýtoch a legendách? Otázky vás dobre preveria.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Noel"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/93f2e982-560f-4457-8df2-0434603b52ea_phpo8ju4o.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.342
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.342
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.342
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'magazin',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'magazin',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'magazin',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
        nmh.notificationDate = '2021-07-11_19:26';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><linearGradient id="gradient-horizontal"><stop offset="1%" stop-color="#e09b3d" /><stop offset="30%" stop-color="#c74c4d" /><stop offset="60%" stop-color="#c21975" /><stop offset="99%" stop-color="#9f24c4" /></linearGradient><g data-name="Layer 2"><g data-name="Layer 1"><path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" /></g></g></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div><app-quiz class="quiz swiper-container loading check-duplication" data-module="quiz" data-config='        {
        "id": 1641,
        "layout": "text-answers",
        "questions": [
                    {
            "answers": [
                            {
                "id": 39745,
                "points": 0,
                "voted": 307
                },                            {
                "id": 39746,
                "points": 0,
                "voted": 407
                },                            {
                "id": 39747,
                "points": 1,
                "voted": 963
                },                            {
                "id": 39748,
                "points": 0,
                "voted": 154
                }                        ],
            "id": 13293
            },                    {
            "answers": [
                            {
                "id": 39749,
                "points": 1,
                "voted": 1169
                },                            {
                "id": 39750,
                "points": 0,
                "voted": 70
                },                            {
                "id": 39751,
                "points": 0,
                "voted": 583
                },                            {
                "id": 39752,
                "points": 0,
                "voted": 9
                }                        ],
            "id": 13294
            },                    {
            "answers": [
                            {
                "id": 39753,
                "points": 1,
                "voted": 1032
                },                            {
                "id": 39754,
                "points": 0,
                "voted": 61
                },                            {
                "id": 39755,
                "points": 0,
                "voted": 122
                },                            {
                "id": 39756,
                "points": 0,
                "voted": 616
                }                        ],
            "id": 13295
            },                    {
            "answers": [
                            {
                "id": 39757,
                "points": 0,
                "voted": 293
                },                            {
                "id": 39758,
                "points": 0,
                "voted": 244
                },                            {
                "id": 39759,
                "points": 0,
                "voted": 114
                },                            {
                "id": 39760,
                "points": 1,
                "voted": 1180
                }                        ],
            "id": 13296
            },                    {
            "answers": [
                            {
                "id": 39761,
                "points": 0,
                "voted": 684
                },                            {
                "id": 39762,
                "points": 0,
                "voted": 484
                },                            {
                "id": 39763,
                "points": 1,
                "voted": 444
                },                            {
                "id": 39764,
                "points": 0,
                "voted": 219
                }                        ],
            "id": 13297
            },                    {
            "answers": [
                            {
                "id": 39765,
                "points": 0,
                "voted": 87
                },                            {
                "id": 39766,
                "points": 1,
                "voted": 1528
                },                            {
                "id": 39767,
                "points": 0,
                "voted": 174
                },                            {
                "id": 39768,
                "points": 0,
                "voted": 42
                }                        ],
            "id": 13298
            },                    {
            "answers": [
                            {
                "id": 39769,
                "points": 1,
                "voted": 1128
                },                            {
                "id": 39770,
                "points": 0,
                "voted": 483
                },                            {
                "id": 39771,
                "points": 0,
                "voted": 102
                },                            {
                "id": 39772,
                "points": 0,
                "voted": 118
                }                        ],
            "id": 13299
            },                    {
            "answers": [
                            {
                "id": 39773,
                "points": 0,
                "voted": 237
                },                            {
                "id": 39774,
                "points": 0,
                "voted": 109
                },                            {
                "id": 39775,
                "points": 1,
                "voted": 1324
                },                            {
                "id": 39776,
                "points": 0,
                "voted": 161
                }                        ],
            "id": 13300
            },                    {
            "answers": [
                            {
                "id": 39777,
                "points": 0,
                "voted": 49
                },                            {
                "id": 39778,
                "points": 0,
                "voted": 537
                },                            {
                "id": 39779,
                "points": 0,
                "voted": 164
                },                            {
                "id": 39780,
                "points": 1,
                "voted": 1081
                }                        ],
            "id": 13301
            },                    {
            "answers": [
                            {
                "id": 39781,
                "points": 0,
                "voted": 1044
                },                            {
                "id": 39782,
                "points": 0,
                "voted": 131
                },                            {
                "id": 39783,
                "points": 0,
                "voted": 45
                },                            {
                "id": 39784,
                "points": 1,
                "voted": 611
                }                        ],
            "id": 13302
            }                ],
        "questionsPerPage": 1,
        "results": [
                    {
            "id": 3667,
            "score": 0
            },                    {
            "id": 3672,
            "score": 5
            },                    {
            "id": 3673,
            "score": 8
            }                ],
        "type": "correct-answer"
        }
    ' data-id="cc99ba55-5b6e-4471-b146-dcdb96626b95"><div class="swiper-wrapper"><div class="swiper-slide swiper-slide-active"><header><figure><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/93f2e982-560f-4457-8df2-0434603b52ea_phpo8ju4o.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/93f2e982-560f-4457-8df2-0434603b52ea_phpo8ju4o.jpg/150/100 150w,https://dam.nmhmedia.sk/image/93f2e982-560f-4457-8df2-0434603b52ea_phpo8ju4o.jpg/300/200 300w,https://dam.nmhmedia.sk/image/93f2e982-560f-4457-8df2-0434603b52ea_phpo8ju4o.jpg/450/300 450w,https://dam.nmhmedia.sk/image/93f2e982-560f-4457-8df2-0434603b52ea_phpo8ju4o.jpg/600/400 600w,https://dam.nmhmedia.sk/image/93f2e982-560f-4457-8df2-0434603b52ea_phpo8ju4o.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div></figure><h1 class="h title-heading"><a class="title-rubric" href="/r/kvizy">
Kvíz
<svg aria-label="kviz"><use xlink:href="#comment-alt-check-light" href="#comment-alt-check-light"></use></svg></a>
Vyznáte sa v mytológii? KVÍZ preverí vaše vedomosti
</h1><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><p class="quiz-perex">
Možno ste v mladosti čítali legendárnu knihu Eduarda Petišku Staré grécke báje a povesti. V našom kvíze sa však budeme venovať nielen Peloponézu. Vyznáte sa v starovekých mýtoch a legendách? Otázky vás dobre preveria.
</p></header><div class="question
    question--text
    question-answer--text" data-question-id="13293"><h3 class="h"><span class="index"><span class="index__num">1 z 10</span></span>
Herakles musel pre kráľa Eurysthea vykonať viaceré činy, ktoré ho preslávili. Koľko ich bolo?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39745"><input type="radio" name="13293"><div class="label"><span>9</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39746"><input type="radio" name="13293"><div class="label"><span>10</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39747"><input type="radio" name="13293"><div class="label"><span>12</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39748"><input type="radio" name="13293"><div class="label"><span>13</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next " disabled>
ĎALEJ
</button></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="13294"><h3 class="h"><span class="index"><span class="index__num">2 z 10</span></span>
S jarou Slovania spájali bohyňu:
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39749"><input type="radio" name="13294"><div class="label"><span>Vesnu</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39750"><input type="radio" name="13294"><div class="label"><span>Lesanu</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39751"><input type="radio" name="13294"><div class="label"><span>Morenu</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39752"><input type="radio" name="13294"><div class="label"><span>Mokoš</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next " disabled>
ĎALEJ
 </button></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="13295"><h3 class="h"><span class="index"><span class="index__num">3 z 10</span></span>
Koniec sveta sa v severskej mytológii označuje ako:
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39753"><input type="radio" name="13295"><div class="label"><span>Ragnarök</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39754"><input type="radio" name="13295"><div class="label"><span>Yggdrasil</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39755"><input type="radio" name="13295"><div class="label"><span>Heimdall</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39756"><input type="radio" name="13295"><div class="label"><span>Valhalla</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next " disabled>
ĎALEJ
</button></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="13296"><h3 class="h"><span class="index"><span class="index__num">4 z 10</span></span>
Huginn a Muninn, dva vtáky, ktoré podľa legiend nosili informácie severskému hlavnému bohovi Odinovi, boli:
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39757"><input type="radio" name="13296"><div class="label"><span>Vrany</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39758"><input type="radio" name="13296"><div class="label"><span>Orly</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39759"><input type="radio" name="13296"><div class="label"><span>Výry</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39760"><input type="radio" name="13296"><div class="label"><span>Havrany</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next " disabled>
ĎALEJ
</button></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="13297"><h3 class="h"><span class="index"><span class="index__num">5 z 10</span></span>
Vládcom slovanského podsvetia bol:
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39761"><input type="radio" name="13297"><div class="label"><span>Svarog</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39762"><input type="radio" name="13297"><div class="label"><span>Černoboh</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39763"><input type="radio" name="13297"><div class="label"><span>Veles</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39764"><input type="radio" name="13297"><div class="label"><span>Belboh</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next " disabled>
ĎALEJ
</button></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="13298"><h3 class="h"><span class="index"><span class="index__num">6 z 10</span></span>
Obor, ktorý v gréckej mytológii niesol nebeskú klenbu, sa volal:
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39765"><input type="radio" name="13298"><div class="label"><span>Hyperion</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39766"><input type="radio" name="13298"><div class="label"><span>Atlas</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39767"><input type="radio" name="13298"><div class="label"><span>Kronos</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39768"><input type="radio" name="13298"><div class="label"><span>Okeanos</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next " disabled>
ĎALEJ
</button></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="13299"><h3 class="h"><span class="index"><span class="index__num">7 z 10</span></span>
Jeden z najdôležitejších egyptských bohov Thot sa zvykol zobrazovať s hlavou:
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39769"><input type="radio" name="13299"><div class="label"><span>Ibisa</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39770"><input type="radio" name="13299"><div class="label"><span>Krokodíla</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39771"><input type="radio" name="13299"><div class="label"><span>Hrocha</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39772"><input type="radio" name="13299"><div class="label"><span>Človeka</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next " disabled>
ĎALEJ
</button></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="13300"><h3 class="h"><span class="index"><span class="index__num">8 z 10</span></span>
Grécky boh vojny Ares sa v rímskej mytológii volal:
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39773"><input type="radio" name="13300"><div class="label"><span>Merkúr</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39774"><input type="radio" name="13300"><div class="label"><span>Urán</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39775"><input type="radio" name="13300"><div class="label"><span>Mars</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39776"><input type="radio" name="13300"><div class="label"><span>Jupiter</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next " disabled>
ĎALEJ
</button></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="13301"><h3 class="h"><span class="index"><span class="index__num">9 z 10</span></span>
Zeus a Poseidón boli:
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39777"><input type="radio" name="13301"><div class="label"><span>Bratranci</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39778"><input type="radio" name="13301"><div class="label"><span>Otec a syn</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39779"><input type="radio" name="13301"><div class="label"><span>Neboli pokrvne spriaznení</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39780"><input type="radio" name="13301"><div class="label"><span>Bratia</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next " disabled>
ĎALEJ
</button></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="13302"><h3 class="h"><span class="index"><span class="index__num">10 z 10</span></span>
Najvyšší slovanský boh Perún mal posvätný strom. Aký?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="39781"><input type="radio" name="13302"><div class="label"><span>Lipu</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39782"><input type="radio" name="13302"><div class="label"><span>Buk</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39783"><input type="radio" name="13302"><div class="label"><span>Jedľu</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label><label class="answer answer--text" data-answer-id="39784"><input type="radio" name="13302"><div class="label"><span>Dub</span><svg aria-hidden="true" class="mark correct"><use xlink:href="#icon-true" href="#icon-true"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#icon-false" href="#icon-false"></use></svg><span class="fake-checbox"></span></div></label></div><div class="question-description hidden"><p></p></div></div><div class="btn-container"><button class="button next" disabled>
Vyhodnotenie
</button></div></div><div class="swiper-slide"><div class="result result--image hidden" data-result-id="3667"><figure><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d9e2e459-f4ff-4b20-b25d-054cfc18e084_phprtk5ek.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d9e2e459-f4ff-4b20-b25d-054cfc18e084_phprtk5ek.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d9e2e459-f4ff-4b20-b25d-054cfc18e084_phprtk5ek.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d9e2e459-f4ff-4b20-b25d-054cfc18e084_phprtk5ek.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d9e2e459-f4ff-4b20-b25d-054cfc18e084_phprtk5ek.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d9e2e459-f4ff-4b20-b25d-054cfc18e084_phprtk5ek.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Prehra"></div></div><figcaption>
Zdroj: Shutterstock
</figcaption><h3 class="h"><span>
BIEDA!
</span></h3></figure><p>
Staroveká mytológia vám veľa nehovorí, hoci ponúka nespočetné množstvo zaujímavých a dnes už klasických príbehov. Zaraďte mýty a báje do svojho čitateľského plánu.
</p></div><div class="result result--image hidden" data-result-id="3672"><figure><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cb29bc7b-f259-42be-90d8-471b6e11d8a1_phpbsujxq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cb29bc7b-f259-42be-90d8-471b6e11d8a1_phpbsujxq.jpg/150/100 150w,https://dam.nmhmedia.sk/image/cb29bc7b-f259-42be-90d8-471b6e11d8a1_phpbsujxq.jpg/300/200 300w,https://dam.nmhmedia.sk/image/cb29bc7b-f259-42be-90d8-471b6e11d8a1_phpbsujxq.jpg/450/300 450w,https://dam.nmhmedia.sk/image/cb29bc7b-f259-42be-90d8-471b6e11d8a1_phpbsujxq.jpg/600/400 600w,https://dam.nmhmedia.sk/image/cb29bc7b-f259-42be-90d8-471b6e11d8a1_phpbsujxq.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Priemer."></div></div><figcaption>
Zdroj: Shutterstock
</figcaption><h3 class="h"><span>
PRIEMER!
</span></h3></figure><p>
Priemerný výsledok nie je najhorší, ale stále máte na čo pracovať. V prehľade o starovekých mýtoch a bájach máte ešte stále značné medzery
</p></div><div class="result result--image hidden" data-result-id="3673"><figure><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/80a3db75-393e-481f-9ac1-ae789e87da5a_phpibvwpz.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/80a3db75-393e-481f-9ac1-ae789e87da5a_phpibvwpz.jpg/150/100 150w,https://dam.nmhmedia.sk/image/80a3db75-393e-481f-9ac1-ae789e87da5a_phpibvwpz.jpg/300/200 300w,https://dam.nmhmedia.sk/image/80a3db75-393e-481f-9ac1-ae789e87da5a_phpibvwpz.jpg/450/300 450w,https://dam.nmhmedia.sk/image/80a3db75-393e-481f-9ac1-ae789e87da5a_phpibvwpz.jpg/600/400 600w,https://dam.nmhmedia.sk/image/80a3db75-393e-481f-9ac1-ae789e87da5a_phpibvwpz.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Výhra."></div></div><figcaption>
Zdroj: Shutterstock
</figcaption><h3 class="h"><span>
VÝBORNE!
</span></h3></figure><p>
Dosiahli ste vynikajúci výsledok a vidno, že v starovekých mýtoch a bájach sa vyznáte. Je to zásluhou kníh, filmov, či nebodaj videohier? Nech je, ako chce, máte výborný prehľad.
</p></div><div class="buttons"><a class="btn-repeat" href="https://magazin.pluska.sk/kvizy/vyznate-mytologii-kviz-preveri-vase-vedomosti">
Hrať znova
</a><button-facebook-share data-href="https://magazin.pluska.sk/kvizy/vyznate-mytologii-kviz-preveri-vase-vedomosti" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať výsledok</span></button-facebook-share><a class="btn-all-quizes" href="/r/kvizy">
Všetky kvízy
</a></div></div></div></app-quiz><div class="banner banner--300--mobile banner_m_2 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></div><div class="banner sticky-bp-10 banner--desktop banner_d_1 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div></div><div class="grid grid--sidebar-d grid-gap-case-11"><div><articles-related data-module="articlesRelated">
<div class="articles-related articles-related--with-image">
<h2 class="h grid-self-full">Súvisiace kvízy</h2>
<div class="article-list article-list--two-col">
<article-tile class="article-tile" data-id="1ce64bea-7d07-4501-b84f-2c6036880f97" data-module="articleTile">
<a href="https://magazin.pluska.sk/kvizy/orientujete-poznavacich-znackach-kviz-preveri-vase-vedomosti" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c46bc2e8-4d37-40f2-8fba-334c4c416620_dam-urlsjqkdy.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c46bc2e8-4d37-40f2-8fba-334c4c416620_dam-urlsjqkdy.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c46bc2e8-4d37-40f2-8fba-334c4c416620_dam-urlsjqkdy.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c46bc2e8-4d37-40f2-8fba-334c4c416620_dam-urlsjqkdy.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c46bc2e8-4d37-40f2-8fba-334c4c416620_dam-urlsjqkdy.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c46bc2e8-4d37-40f2-8fba-334c4c416620_dam-urlsjqkdy.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="V najbližších  dòoch sa objavia na motorových vozidlách v Slovenskej republike nové evidenèné èísla / na snímke hore /. Platné ostávajú aj dva typy v súèasnosti  používaných/ v strede a dole /. Výmena už existujúcich nie je povinná a nové sa budú vydáva po minutí skladových zásob tých starších. FOTO TASR - Pavel Neubauer            30. mája 2006"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/kvizy/orientujete-poznavacich-znackach-kviz-preveri-vase-vedomosti">
<h2 class="h h--small">Orientujete sa v poznávacích značkách? KVÍZ preverí vaše vedomosti</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="e4748d50-d864-4442-b79d-af436108245b" data-module="articleTile">
<a href="https://magazin.pluska.sk/spektrum/krasy-slovenskych-narodnych-parkov-poznate-ich-kviz" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b5961617-47b8-402b-99a3-b717653a9eb0_phpnmfldh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b5961617-47b8-402b-99a3-b717653a9eb0_phpnmfldh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b5961617-47b8-402b-99a3-b717653a9eb0_phpnmfldh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b5961617-47b8-402b-99a3-b717653a9eb0_phpnmfldh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b5961617-47b8-402b-99a3-b717653a9eb0_phpnmfldh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b5961617-47b8-402b-99a3-b717653a9eb0_phpnmfldh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Beautiful,Nature,And,Waterfall,In,Slovak,Paradise,slovakia"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/spektrum/krasy-slovenskych-narodnych-parkov-poznate-ich-kviz">
<h2 class="h h--small">Krásy slovenských národných parkov: Poznáte ich? (KVÍZ)</h2>
</a>
</div>
 </article-tile>
<article-tile class="article-tile" data-id="d0370323-881d-4e55-bf80-607dde99f7e4" data-module="articleTile">
<a href="https://magazin.pluska.sk/zdravie/test-odhali-stravujete-zdravo-ako-ste-tom" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8908e126-ef13-47a1-a5d1-24132f1d9cef_phpfaggjg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8908e126-ef13-47a1-a5d1-24132f1d9cef_phpfaggjg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/8908e126-ef13-47a1-a5d1-24132f1d9cef_phpfaggjg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/8908e126-ef13-47a1-a5d1-24132f1d9cef_phpfaggjg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/8908e126-ef13-47a1-a5d1-24132f1d9cef_phpfaggjg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/8908e126-ef13-47a1-a5d1-24132f1d9cef_phpfaggjg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Healthy,Food,Clean,Eating,Selection:,Fruit,,Vegetable,,Seeds,,Superfood,,Cereals,"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/zdravie/test-odhali-stravujete-zdravo-ako-ste-tom">
<h2 class="h h--small">Test odhalí, či sa stravujete zdravo: Ako ste na tom?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="ab816d1b-4cb5-4c92-a80e-1f0edca2087e" data-module="articleTile">
<a href="https://magazin.pluska.sk/kvizy/ako-dobre-poznate-serial-priatelia-otestujte-kviz" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b7db6172-f5ac-4f26-89e9-d85e6381f092_phpindpca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b7db6172-f5ac-4f26-89e9-d85e6381f092_phpindpca.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b7db6172-f5ac-4f26-89e9-d85e6381f092_phpindpca.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b7db6172-f5ac-4f26-89e9-d85e6381f092_phpindpca.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b7db6172-f5ac-4f26-89e9-d85e6381f092_phpindpca.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b7db6172-f5ac-4f26-89e9-d85e6381f092_phpindpca.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/kvizy/ako-dobre-poznate-serial-priatelia-otestujte-kviz">
<h2 class="h h--small">Ako dobre poznáte seriál Priatelia? Otestujte sa! (KVÍZ)</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="e466bdc7-f73c-4fcb-8509-370dd576be64" data-module="articleTile">
<a href="https://magazin.pluska.sk/zaujimavosti/kviz-greckych-bohoch-poznate-anticku-mytologiu" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b3a13e50-5f55-47db-9408-413e42a66f57_phpfppipb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b3a13e50-5f55-47db-9408-413e42a66f57_phpfppipb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b3a13e50-5f55-47db-9408-413e42a66f57_phpfppipb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b3a13e50-5f55-47db-9408-413e42a66f57_phpfppipb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b3a13e50-5f55-47db-9408-413e42a66f57_phpfppipb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b3a13e50-5f55-47db-9408-413e42a66f57_phpfppipb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/kviz-greckych-bohoch-poznate-anticku-mytologiu">
<h2 class="h h--small">Kvíz o gréckych bohoch: Poznáte antickú mytológiu?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="3b69dbb1-f945-40cc-8dd7-25b00f85f5c8" data-module="articleTile">
<a href="https://magazin.pluska.sk/spektrum/kviz-slovenskych-hradoch-zvladnete-ho-100-percent" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7a95d530-b332-445e-b635-7c1a6ca39520_phpnmppde.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7a95d530-b332-445e-b635-7c1a6ca39520_phpnmppde.jpg/150/100 150w,https://dam.nmhmedia.sk/image/7a95d530-b332-445e-b635-7c1a6ca39520_phpnmppde.jpg/300/200 300w,https://dam.nmhmedia.sk/image/7a95d530-b332-445e-b635-7c1a6ca39520_phpnmppde.jpg/450/300 450w,https://dam.nmhmedia.sk/image/7a95d530-b332-445e-b635-7c1a6ca39520_phpnmppde.jpg/600/400 600w,https://dam.nmhmedia.sk/image/7a95d530-b332-445e-b635-7c1a6ca39520_phpnmppde.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/spektrum/kviz-slovenskych-hradoch-zvladnete-ho-100-percent">
<h2 class="h h--small">KVÍZ o slovenských hradoch: Zvládnete ho na 100 percent?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="8425795c-9067-4178-9b92-e6171aad9103" data-module="articleTile">
<a href="https://magazin.pluska.sk/zaujimavosti/lesny-kviz-dosiahnete-nom-aspon-priemerny-vysledok" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aca9fa80-c424-47e2-ac14-33db671cf987_phpnellle.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aca9fa80-c424-47e2-ac14-33db671cf987_phpnellle.jpg/150/100 150w,https://dam.nmhmedia.sk/image/aca9fa80-c424-47e2-ac14-33db671cf987_phpnellle.jpg/300/200 300w,https://dam.nmhmedia.sk/image/aca9fa80-c424-47e2-ac14-33db671cf987_phpnellle.jpg/450/300 450w,https://dam.nmhmedia.sk/image/aca9fa80-c424-47e2-ac14-33db671cf987_phpnellle.jpg/600/400 600w,https://dam.nmhmedia.sk/image/aca9fa80-c424-47e2-ac14-33db671cf987_phpnellle.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Forest,Trees.,Nature,Green,Wood,Sunlight,Backgrounds"></div></div>
 </a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/lesny-kviz-dosiahnete-nom-aspon-priemerny-vysledok">
<h2 class="h h--small">Lesny KVÍZ: Dosiahnete v ňom aspoň priemerný výsledok?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="8fe9a6e9-d2cb-4e2e-a7c9-c0040431f70f" data-module="articleTile">
<a href="https://magazin.pluska.sk/zaujimavosti/kviz-odhali-co-vsetko-viete-psich-plemenach-otestujte" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/201f3e0c-8ac0-483e-b2e4-956fd640ed63_phpgpkjaf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/201f3e0c-8ac0-483e-b2e4-956fd640ed63_phpgpkjaf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/201f3e0c-8ac0-483e-b2e4-956fd640ed63_phpgpkjaf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/201f3e0c-8ac0-483e-b2e4-956fd640ed63_phpgpkjaf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/201f3e0c-8ac0-483e-b2e4-956fd640ed63_phpgpkjaf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/201f3e0c-8ac0-483e-b2e4-956fd640ed63_phpgpkjaf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cropped,Image,Of,Handsome,Young,Man,With,Labrador,Outdoors.,Man"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/kviz-odhali-co-vsetko-viete-psich-plemenach-otestujte">
<h2 class="h h--small">Kvíz odhalí, čo všetko viete o psích plemenách: Otestujte sa</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="e120aaaa-2eba-472c-8c17-b292924f0aff" data-module="articleTile">
<a href="https://magazin.pluska.sk/zdravie/kto-narodil-skor-preverte-svoje-vedomosti-slavnych-osobnostiach-kviz" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bfe987a2-fd10-4ace-9b51-d9cb65761fb3_phpgabjei.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bfe987a2-fd10-4ace-9b51-d9cb65761fb3_phpgabjei.jpg/150/100 150w,https://dam.nmhmedia.sk/image/bfe987a2-fd10-4ace-9b51-d9cb65761fb3_phpgabjei.jpg/300/200 300w,https://dam.nmhmedia.sk/image/bfe987a2-fd10-4ace-9b51-d9cb65761fb3_phpgabjei.jpg/450/300 450w,https://dam.nmhmedia.sk/image/bfe987a2-fd10-4ace-9b51-d9cb65761fb3_phpgabjei.jpg/600/400 600w,https://dam.nmhmedia.sk/image/bfe987a2-fd10-4ace-9b51-d9cb65761fb3_phpgabjei.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Closeup,Studio,Portrait,Of,A,Beautiful,Woman,With,Brown,Eyes"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/zdravie/kto-narodil-skor-preverte-svoje-vedomosti-slavnych-osobnostiach-kviz">
<h2 class="h h--small">Kto sa narodil skôr? Preverte svoje vedomosti o slávnych osobnostiach (KVÍZ)</h2>
</a>
</div>
</article-tile>
</div>
</div>
</articles-related>
<div class="banner sticky-bp-10 banner--desktop banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div></div><div class="grid grid-gap-case-10"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="banner tablet-order-first sticky-bp-10
                               banner--desktop banner_d_2 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d_2" data-module="ads" data-position="mid2"></gpt-slot></div></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18">
<linearGradient id="gradient-horizontal">
<stop offset="1%" stop-color="#e09b3d" />
<stop offset="30%" stop-color="#c74c4d" />
<stop offset="60%" stop-color="#c21975" />
<stop offset="99%" stop-color="#9f24c4" />
</linearGradient>
<g data-name="Layer 2">
<g data-name="Layer 1">
<path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" />
</g>
</g>
</svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/danielle-boker">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d49331c8-1405-4e37-9db4-986ee1d8f64d_phpzsnivk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d49331c8-1405-4e37-9db4-986ee1d8f64d_phpzsnivk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d49331c8-1405-4e37-9db4-986ee1d8f64d_phpzsnivk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d49331c8-1405-4e37-9db4-986ee1d8f64d_phpzsnivk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d49331c8-1405-4e37-9db4-986ee1d8f64d_phpzsnivk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d49331c8-1405-4e37-9db4-986ee1d8f64d_phpzsnivk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d49331c8-1405-4e37-9db4-986ee1d8f64d_phpzsnivk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Danielle Boker"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/jessica-buch">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/01dfcae5-8293-4288-8985-4af64d0e540c_phpk9ylll.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/01dfcae5-8293-4288-8985-4af64d0e540c_phpk9ylll.jpg/100/100 100w,https://dam.nmhmedia.sk/image/01dfcae5-8293-4288-8985-4af64d0e540c_phpk9ylll.jpg/200/200 200w,https://dam.nmhmedia.sk/image/01dfcae5-8293-4288-8985-4af64d0e540c_phpk9ylll.jpg/400/400 400w,https://dam.nmhmedia.sk/image/01dfcae5-8293-4288-8985-4af64d0e540c_phpk9ylll.jpg/600/600 600w,https://dam.nmhmedia.sk/image/01dfcae5-8293-4288-8985-4af64d0e540c_phpk9ylll.jpg/800/800 800w,https://dam.nmhmedia.sk/image/01dfcae5-8293-4288-8985-4af64d0e540c_phpk9ylll.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jessica Buch"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/svetlana-bilyalova">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e2b16e1f-f681-4c80-9406-6cb84264a69c_phpovlhvs.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e2b16e1f-f681-4c80-9406-6cb84264a69c_phpovlhvs.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e2b16e1f-f681-4c80-9406-6cb84264a69c_phpovlhvs.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e2b16e1f-f681-4c80-9406-6cb84264a69c_phpovlhvs.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e2b16e1f-f681-4c80-9406-6cb84264a69c_phpovlhvs.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e2b16e1f-f681-4c80-9406-6cb84264a69c_phpovlhvs.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e2b16e1f-f681-4c80-9406-6cb84264a69c_phpovlhvs.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Svetlana Bilyalova"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><div class="banner banner--300--mobile banner_m_3 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="41323" data-position="promo" data-site="magazin" data-title="Desivé psychiatrické nemocnice: Pacienti v nich trpeli" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Desivé psychiatrické nemocnice: Pacienti v nich trpeli</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/escobarove-hrochy-ako-obry-nicia-kolumbijsky-ekosystem">
<div data-position="promo" data-site="magazin" data-title="Escobarove hrochy: Ako obry ničia kolumbijský ekosystém" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fbdde384-37f6-4841-bce4-62d8c604d0f5_dam-urlkhionb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fbdde384-37f6-4841-bce4-62d8c604d0f5_dam-urlkhionb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fbdde384-37f6-4841-bce4-62d8c604d0f5_dam-urlkhionb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fbdde384-37f6-4841-bce4-62d8c604d0f5_dam-urlkhionb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fbdde384-37f6-4841-bce4-62d8c604d0f5_dam-urlkhionb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fbdde384-37f6-4841-bce4-62d8c604d0f5_dam-urlkhionb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fbdde384-37f6-4841-bce4-62d8c604d0f5_dam-urlkhionb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fbdde384-37f6-4841-bce4-62d8c604d0f5_dam-urlkhionb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fbdde384-37f6-4841-bce4-62d8c604d0f5_dam-urlkhionb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Escobarove hrochy: Ako obry ničia kolumbijský ekosystém"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/escobarove-hrochy-ako-obry-nicia-kolumbijsky-ekosystem" class="heading">
<h2 class="h">Escobarove hrochy: Ako obry ničia kolumbijský ekosystém</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/uspava-vas-kava-mozne-priciny-preco-vas-nefunguje">
<div data-position="promo" data-site="magazin" data-title="Uspáva vás káva? Možné príčiny, prečo na vás nefunguje" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a01ce87d-ce1b-444b-b5cb-8c6d4296753c_dam-urlgadpek.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a01ce87d-ce1b-444b-b5cb-8c6d4296753c_dam-urlgadpek.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a01ce87d-ce1b-444b-b5cb-8c6d4296753c_dam-urlgadpek.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a01ce87d-ce1b-444b-b5cb-8c6d4296753c_dam-urlgadpek.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a01ce87d-ce1b-444b-b5cb-8c6d4296753c_dam-urlgadpek.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a01ce87d-ce1b-444b-b5cb-8c6d4296753c_dam-urlgadpek.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a01ce87d-ce1b-444b-b5cb-8c6d4296753c_dam-urlgadpek.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a01ce87d-ce1b-444b-b5cb-8c6d4296753c_dam-urlgadpek.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a01ce87d-ce1b-444b-b5cb-8c6d4296753c_dam-urlgadpek.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Uspáva vás káva? Možné príčiny, prečo na vás nefunguje"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/uspava-vas-kava-mozne-priciny-preco-vas-nefunguje" class="heading">
<h2 class="h">Uspáva vás káva? Možné príčiny, prečo na vás nefunguje</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<div class="banner sticky-bp-10 banner--desktop banner_d_3 banner--300 tablet-order-first banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div><div class="banner banner--desktop banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="https://magazin.pluska.sk/r/kvizy">
Kvízy
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Vyznáte sa v mytológii? KVÍZ preverí vaše vedomosti</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=cc99ba55-5b6e-4471-b146-dcdb96626b95&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;kvizy&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2021 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><div id="gpt-interstitial" class="gpt-slot banner-desktop"><script>
                        if (nmh.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>