
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--photostory
            page-article--first
    " lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;magazin&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;74576af9-ca75-4978-9ba1-8dc9cee554c4&quot;},&quot;assets_version&quot;:&quot;4.139.1\n&quot;,&quot;authors&quot;:[&quot;Ling&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;enabled&quot;:true,&quot;script_uri&quot;:&quot;\/\/magazin-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;536849183119062&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;15aV7ed.SQguO_WuoFDX4Ja278vR5Q_OGyywauUwWNz.m7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NFPPS79&quot;,&quot;id2&quot;:&quot;GTM-KGR3HQP&quot;,&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;magazin&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:854},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:&quot;&quot;,&quot;top2&quot;:&quot;&quot;,&quot;mid1&quot;:&quot;134434&quot;,&quot;mid2&quot;:&quot;&quot;,&quot;other1&quot;:&quot;&quot;,&quot;other2&quot;:&quot;&quot;,&quot;other3&quot;:&quot;&quot;,&quot;other4&quot;:&quot;&quot;}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;fotostory&quot;},&quot;site&quot;:&quot;magazin&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/fotostory/len-5-statov-svete-nema-letisko-viete-ktore-to-su"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/fotostory/len-5-statov-svete-nema-letisko-viete-ktore-to-su"><title>Len 5 štátov na svete nemá letisko: Viete, ktoré to sú?</title><meta name="description" content="Pri bežnom plánovaní návštevy zahraničia býva prvým krokom rezervácia letenky. Ale pozor, nie tak rýchlo! Nie všetky krajiny sveta disponujú letiskom, hoci sú mocnejšie, ako sa na to na mape javí."><meta property="eagleDocumentId" content="74576af9-ca75-4978-9ba1-8dc9cee554c4"><meta name="keywords" content="FOTOSTORY,letisko"><meta property="article:section" content="Fotostory"><meta property="article:published_time" content="2021-02-15T08:00:46+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-02-15T08:00:46+01:00"><meta property="og:title" content="Len 5 štátov na svete nemá letisko: Viete, ktoré to sú?"><meta property="og:description" content="Pri bežnom plánovaní návštevy zahraničia býva prvým krokom rezervácia letenky. Ale pozor, nie tak rýchlo! Nie všetky krajiny sveta disponujú letiskom, hoci sú mocnejšie, ako sa na to na mape javí."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/fotostory/len-5-statov-svete-nema-letisko-viete-ktore-to-su",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/fotostory/len-5-statov-svete-nema-letisko-viete-ktore-to-su"
        },
        "headline": "Len 5 štátov na svete nemá letisko: Viete, ktoré to sú?",
        "datePublished": "2021-02-15T08:00:46+01:00",
        "dateModified": "2021-02-15T08:00:46+01:00",
        "description": "Pri bežnom plánovaní návštevy zahraničia býva prvým krokom rezervácia letenky. Ale pozor, nie tak rýchlo! Nie všetky krajiny sveta disponujú letiskom, hoci sú mocnejšie, ako sa na to na mape javí.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Ling"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#000"><link rel="apple-touch-icon" sizes="180x180" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/magazin/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/magazin/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/magazin/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/magazin/favicons/safari-pinned-tab.svg" color="#000"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><script>
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.setAttribute("async", "async"), e.setAttribute("defer", "defer"), document.getElementsByTagName("head")[0].appendChild(e)
        })(854);
    </script><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.139.1
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.139.1
"></noscript><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KGR3HQP');
    </script><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script defer src="/js/magazin/common.js?v=4.139.1
"></script><script defer src="/js/magazin/app.js?v=4.139.1
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'magazin',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'magazin',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'magazin',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
        nmh.notificationDate = '2021-02-20_07:22';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=#{ parameters.gtm.id }"
                            title="googletagmanager content"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden"
                    ></iframe></noscript><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><linearGradient id="gradient-horizontal"><stop offset="1%" stop-color="#e09b3d" /><stop offset="30%" stop-color="#c74c4d" /><stop offset="60%" stop-color="#c21975" /><stop offset="99%" stop-color="#9f24c4" /></linearGradient><g data-name="Layer 2"><g data-name="Layer 1"><path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" /></g></g></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div></div><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="image-content grid-self-start"><div class="image-content__attr">
zdroj: Pixabay
</div><div class="fade-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="a"></div></div></div></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/fotostory">
Fotostory
<svg aria-label="Fotostory"><use xlink:href="#camera-light" href="#camera-light"></use></svg></a>
Len 5 štátov na svete nemá letisko: Viete, ktoré to sú?
</h1><div class="banner banner--300--mobile banner_m_1 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><p class="perex">
Pri bežnom plánovaní návštevy zahraničia býva prvým krokom rezervácia letenky. Ale pozor, nie tak rýchlo! Nie všetky krajiny sveta disponujú letiskom, hoci sú mocnejšie, ako sa na to na mape javí.
</p></div><article class="article check-duplication" data-id="74576af9-ca75-4978-9ba1-8dc9cee554c4"><header class="article-header"></header><section class="article-content"><figure class="figure"><div class="figure__image"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b35b6f14-656f-471c-9ad3-444f49a97d11_phpaabmff.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b35b6f14-656f-471c-9ad3-444f49a97d11_phpaabmff.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b35b6f14-656f-471c-9ad3-444f49a97d11_phpaabmff.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b35b6f14-656f-471c-9ad3-444f49a97d11_phpaabmff.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b35b6f14-656f-471c-9ad3-444f49a97d11_phpaabmff.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b35b6f14-656f-471c-9ad3-444f49a97d11_phpaabmff.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b35b6f14-656f-471c-9ad3-444f49a97d11_phpaabmff.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="a"></div><figcaption class="figure__caption"><div class="figure__attribution">
Zdroj: Pixabay
</div></figcaption></figure><p>Andorra: Andorra alebo Andorrské kniežatstvo je vnútrozemská krajina na hranici medzi Španielskom a Francúzskom. Nachádza v Pyrenejach, takže láka najmä na zážitky z túr. Turisti majú na výber rovno päť letísk z okolitých krajín, ktoré nie sú ďalej ako tri hodiny autom. Zaujímavosťou je, že Andorra má dlhodobo jednu z najvyšších dĺžok života na svete.</p></section><footer class="article-footer"><div class="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/5
</div><a href="/fotostory/len-5-statov-svete-nema-letisko-viete-ktore-to-su/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div><div class="summary"><div class="summary__btns"><button-disqus class="button button--disqus disqus-toggle btn-disqus" href="#disqus" data-module="buttonDisqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><div class="button--text"><strong>DISKUSIA</strong><span class="disqus-comment-count" data-disqus-identifier="74576af9-ca75-4978-9ba1-8dc9cee554c4"></span></div></button-disqus><button-facebook-share class="button facebook button--facebook-share btn-fb-share" data-module="buttonFacebookShare" data-href='https://magazin.pluska.sk/fotostory/len-5-statov-svete-nema-letisko-viete-ktore-to-su'><svg aria-label="Facebook"><use xlink:href="#facebook-square-brands" href="#facebook-square-brands"></use></svg><span class="button--text">Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong>Ling</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">15.2.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">8:00</span></span></div></div><articles-related data-module="articlesRelated">
<div class="articles-related articles-related--with-image">
<h2 class="h grid-self-full">Súvisiace články</h2>
<div class="article-list article-list--two-col">
<div class="article-tile" data-id="74576af9-ca75-4978-9ba1-8dc9cee554c4">
<a href="https://magazin.pluska.sk/fotostory/len-5-statov-svete-nema-letisko-viete-ktore-to-su" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/150/100 150w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/300/200 300w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/450/300 450w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/600/400 600w,https://dam.nmhmedia.sk/image/05c4cbb1-1500-4798-b6b1-7e3afd6f32d5_phpicokfa.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/len-5-statov-svete-nema-letisko-viete-ktore-to-su">
<h2 class="h h--small">Len 5 štátov na svete nemá letisko: Viete, ktoré to sú?</h2>
</a>
</div>
</div>
<div class="article-tile" data-id="9a263ab8-7335-4ea7-9e6a-a227f549e3b3">
<a href="https://magazin.pluska.sk/fotostory/cestujte-aspon-cez-obrazovku-8-road-trip-filmov-ktore-oplati-pozriet" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/aa680d5f-0b80-4db4-80cc-b86344dbfb56_phponnbfg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aa680d5f-0b80-4db4-80cc-b86344dbfb56_phponnbfg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/aa680d5f-0b80-4db4-80cc-b86344dbfb56_phponnbfg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/aa680d5f-0b80-4db4-80cc-b86344dbfb56_phponnbfg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/aa680d5f-0b80-4db4-80cc-b86344dbfb56_phponnbfg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/aa680d5f-0b80-4db4-80cc-b86344dbfb56_phponnbfg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/cestujte-aspon-cez-obrazovku-8-road-trip-filmov-ktore-oplati-pozriet">
<h2 class="h h--small">Cestujte aspoň cez obrazovku: 8 road trip filmov, ktoré sa oplatí pozrieť</h2>
</a>
</div>
</div>
<div class="article-tile" data-id="9b1ea26c-55ee-4ff5-b479-e06688a1829e">
<a href="https://magazin.pluska.sk/fotostory/foto-film-vs-realita-ako-naozaj-vyzerali-ludia-titanicu" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/ebc6a8ea-4dfb-49e6-b7f9-32b3988e9742_phpgdidlp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/foto-film-vs-realita-ako-naozaj-vyzerali-ludia-titanicu">
<h2 class="h h--small">FOTO Film vs. realita: Ako naozaj vyzerali ľudia na Titanicu?</h2>
</a>
</div>
</div>
<div class="article-tile" data-id="d5fb332b-bfc0-45cb-84b8-8720d90b0e20">
<a href="https://magazin.pluska.sk/fotostory/ktore-hviezdy-priznali-neznasaju-svoju-najslavnejsiu-ulohu" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/40c4684d-d036-415d-b664-86ec578985b5_phphinpfa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/40c4684d-d036-415d-b664-86ec578985b5_phphinpfa.jpg/150/100 150w,https://dam.nmhmedia.sk/image/40c4684d-d036-415d-b664-86ec578985b5_phphinpfa.jpg/300/200 300w,https://dam.nmhmedia.sk/image/40c4684d-d036-415d-b664-86ec578985b5_phphinpfa.jpg/450/300 450w,https://dam.nmhmedia.sk/image/40c4684d-d036-415d-b664-86ec578985b5_phphinpfa.jpg/600/400 600w,https://dam.nmhmedia.sk/image/40c4684d-d036-415d-b664-86ec578985b5_phphinpfa.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cannes,,France,-,May,11:,Blake,Lively,Attends,The,'cafe"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/ktore-hviezdy-priznali-neznasaju-svoju-najslavnejsiu-ulohu">
<h2 class="h h--small">Ktoré hviezdy priznali, že neznášajú svoju najslávnejšiu úlohu?</h2>
</a>
</div>
</div>
<div class="article-tile" data-id="41c7319d-f24d-4e38-9063-1ce6a7a062bd">
<a href="https://magazin.pluska.sk/fotostory/5-starovekych-stavieb-ktorych-ucel-dodnes-nepozname" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/61987208-95d0-4717-92b2-993da776c97c_phpaiiand.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/61987208-95d0-4717-92b2-993da776c97c_phpaiiand.jpg/150/100 150w,https://dam.nmhmedia.sk/image/61987208-95d0-4717-92b2-993da776c97c_phpaiiand.jpg/300/200 300w,https://dam.nmhmedia.sk/image/61987208-95d0-4717-92b2-993da776c97c_phpaiiand.jpg/450/300 450w,https://dam.nmhmedia.sk/image/61987208-95d0-4717-92b2-993da776c97c_phpaiiand.jpg/600/400 600w,https://dam.nmhmedia.sk/image/61987208-95d0-4717-92b2-993da776c97c_phpaiiand.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="The,Church,Of,Saint,George,(amharic:,Bete,Giyorgis),Is,One"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/5-starovekych-stavieb-ktorych-ucel-dodnes-nepozname">
<h2 class="h h--small">5 starovekých stavieb, ktorých účel dodnes nepoznáme</h2>
</a>
</div>
</div>
<div class="article-tile" data-id="66734205-f005-4f33-bfc6-aafb17fe2514">
<a href="https://magazin.pluska.sk/fotostory/7-zaujimavosti-laske-vedecke-zistenia-prekvapia-nielen-romantikov" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a68526cf-6dba-48d7-b70f-c59b0aa2e8c5_phpgapcmp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a68526cf-6dba-48d7-b70f-c59b0aa2e8c5_phpgapcmp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a68526cf-6dba-48d7-b70f-c59b0aa2e8c5_phpgapcmp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a68526cf-6dba-48d7-b70f-c59b0aa2e8c5_phpgapcmp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a68526cf-6dba-48d7-b70f-c59b0aa2e8c5_phpgapcmp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a68526cf-6dba-48d7-b70f-c59b0aa2e8c5_phpgapcmp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Láska."></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/7-zaujimavosti-laske-vedecke-zistenia-prekvapia-nielen-romantikov">
<h2 class="h h--small">7 zaujímavostí o láske: Vedecké zistenia prekvapia nielen romantikov</h2>
</a>
</div>
</div>
<div class="article-tile" data-id="956060ec-165b-41b4-9d1f-8d7805dd66e4">
<a href="https://magazin.pluska.sk/fotostory/single-ale-spokojne-ktore-sexy-krasky-kaslu-chlapov" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c5483a08-e49d-4dbe-9b54-0e8fcec705bc_phpqzcwj2.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c5483a08-e49d-4dbe-9b54-0e8fcec705bc_phpqzcwj2.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c5483a08-e49d-4dbe-9b54-0e8fcec705bc_phpqzcwj2.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c5483a08-e49d-4dbe-9b54-0e8fcec705bc_phpqzcwj2.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c5483a08-e49d-4dbe-9b54-0e8fcec705bc_phpqzcwj2.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c5483a08-e49d-4dbe-9b54-0e8fcec705bc_phpqzcwj2.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Emma Watson"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/single-ale-spokojne-ktore-sexy-krasky-kaslu-chlapov">
<h2 class="h h--small">Single, ale spokojné: Ktoré sexy krásky kašlú na chlapov?</h2>
</a>
</div>
</div>
<div class="article-tile" data-id="4ebda091-7d4b-4843-a381-23430de9359c">
<a href="https://magazin.pluska.sk/fotostory/vedlajsi-biznis-hviezd-nezarobia-miliony-ale-bavi-ich" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/098a8566-a77f-45bc-bd95-4d431dfddf5b_phponbpja.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/098a8566-a77f-45bc-bd95-4d431dfddf5b_phponbpja.jpg/150/100 150w,https://dam.nmhmedia.sk/image/098a8566-a77f-45bc-bd95-4d431dfddf5b_phponbpja.jpg/300/200 300w,https://dam.nmhmedia.sk/image/098a8566-a77f-45bc-bd95-4d431dfddf5b_phponbpja.jpg/450/300 450w,https://dam.nmhmedia.sk/image/098a8566-a77f-45bc-bd95-4d431dfddf5b_phponbpja.jpg/600/400 600w,https://dam.nmhmedia.sk/image/098a8566-a77f-45bc-bd95-4d431dfddf5b_phponbpja.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Los,Angeles,-,Dec,05:,Sofia,Vergara,Arriving,To," new"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/vedlajsi-biznis-hviezd-nezarobia-miliony-ale-bavi-ich">
<h2 class="h h--small">Vedľajší biznis hviezd: Nezarobia milióny, ale baví ich</h2>
</a>
</div>
</div>
<div class="article-tile" data-id="cd225cc5-19e5-4d36-83fe-1a4930244289">
<a href="https://magazin.pluska.sk/fotostory/dopujete-vitaminmi-rady-aby-tele-fungovali-efektivnejsie" class="article-tile__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9068cc7c-1d7c-4641-bf55-84dc62f9fc22_phpheijcb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9068cc7c-1d7c-4641-bf55-84dc62f9fc22_phpheijcb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/9068cc7c-1d7c-4641-bf55-84dc62f9fc22_phpheijcb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/9068cc7c-1d7c-4641-bf55-84dc62f9fc22_phpheijcb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/9068cc7c-1d7c-4641-bf55-84dc62f9fc22_phpheijcb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/9068cc7c-1d7c-4641-bf55-84dc62f9fc22_phpheijcb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text fade-text">
<a class="heading" href="https://magazin.pluska.sk/fotostory/dopujete-vitaminmi-rady-aby-tele-fungovali-efektivnejsie">
<h2 class="h h--small">Dopujete sa vitamínmi? Rady, aby v tele fungovali efektívnejšie</h2>
</a>
</div>
</div>
</div>
</div>
</articles-related>
<div class="banner banner--desktop banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><div class="banner banner--300--mobile banner_m_2 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m_2" data-module="ads" data-position="mid1"></gpt-slot></div><div id="disqus"><div class="section-heading">Diskusia</div><div class="disqus" id="disqus_thread"></div></div><script>
        var disqus_config = function () {
            this.page.url = 'https://magazin.pluska.sk/fotostory/len-5-statov-svete-nema-letisko-viete-ktore-to-su';
            this.page.identifier = '74576af9-ca75-4978-9ba1-8dc9cee554c4';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//magazin-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script defer id="dsq-count-scr" src="//magazin-1.disqus.com/count.js"></script></footer></article></div><div class="article-container-banner show-for-desktop"><div class="banner sticky-bp-10 banner--desktop banner_d_1 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div></div><div class="article-container-aside grid grid-gap-case-10"><div class="grid grid-gap-case-1 grid--sidebar-t"><most-popular data-module="mostPopular" class="most-popular tablet-order-last"></most-popular> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<div class="article-tile article-tile--pop-from-web-first" data-id="1c2a4329-8c77-48eb-989c-65f6fba6ce9a" data-timestamp="1613800800">
<a href="https://magazin.pluska.sk/spektrum/architekt-myslel-vsetko-ovalna-zahradkarska-osada-ocari" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8d072315-4807-49fe-b87c-9964f53d9067_phphicgmp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8d072315-4807-49fe-b87c-9964f53d9067_phphicgmp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/8d072315-4807-49fe-b87c-9964f53d9067_phphicgmp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/8d072315-4807-49fe-b87c-9964f53d9067_phphicgmp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/8d072315-4807-49fe-b87c-9964f53d9067_phphicgmp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/8d072315-4807-49fe-b87c-9964f53d9067_phphicgmp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/spektrum/architekt-myslel-vsetko-ovalna-zahradkarska-osada-ocari">
<h2 class="h">Architekt myslel na všetko: Oválna záhradkárska osada očarí</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="0261493c-b03f-42b4-8c72-48daf2468db1" data-timestamp="1613754000">
<a href="https://magazin.pluska.sk/zaujimavosti/sialene-veci-ktore-su-niektorych-statoch-sveta-legalne" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e0722496-e318-4e8b-a6d5-4c2b7d14fe1e_phphbcaag.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e0722496-e318-4e8b-a6d5-4c2b7d14fe1e_phphbcaag.jpg/150/100 150w,https://dam.nmhmedia.sk/image/e0722496-e318-4e8b-a6d5-4c2b7d14fe1e_phphbcaag.jpg/300/200 300w,https://dam.nmhmedia.sk/image/e0722496-e318-4e8b-a6d5-4c2b7d14fe1e_phphbcaag.jpg/450/300 450w,https://dam.nmhmedia.sk/image/e0722496-e318-4e8b-a6d5-4c2b7d14fe1e_phphbcaag.jpg/600/400 600w,https://dam.nmhmedia.sk/image/e0722496-e318-4e8b-a6d5-4c2b7d14fe1e_phphbcaag.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Justice,Statue,With,Sword,And,Scale.,Cloudy,Sky,In,The"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zaujimavosti" class="rubric-name">Zaujímavosti</a>
<a class="heading" href="https://magazin.pluska.sk/zaujimavosti/sialene-veci-ktore-su-niektorych-statoch-sveta-legalne">
<h2 class="h">Šialené veci, ktoré sú v niektorých štátoch sveta legálne</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="895b342d-0021-4cac-a5da-2ddff8f73d01" data-timestamp="1613743200">
<a href="https://magazin.pluska.sk/sex-a-flirt/7-znameni-byvala-vas-nechce-netreba-snazit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a7533001-6a12-4a08-8c76-fe76692c6051_phpfjognk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a7533001-6a12-4a08-8c76-fe76692c6051_phpfjognk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a7533001-6a12-4a08-8c76-fe76692c6051_phpfjognk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a7533001-6a12-4a08-8c76-fe76692c6051_phpfjognk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a7533001-6a12-4a08-8c76-fe76692c6051_phpfjognk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a7533001-6a12-4a08-8c76-fe76692c6051_phpfjognk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Close,Up,Image,Of,Torn,Into,Two,Pieces,Photograph,Of"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/sex-a-flirt" class="rubric-name">Sex a flirt</a>
<a class="heading" href="https://magazin.pluska.sk/sex-a-flirt/7-znameni-byvala-vas-nechce-netreba-snazit">
<h2 class="h">7 znamení, že bývalá vás už nechce a netreba sa snažiť</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="5d4ab3a9-03b1-4148-b645-4aab9a88d727" data-timestamp="1613736000">
 <a href="https://magazin.pluska.sk/styl/foto-nepochopitelne-preco-predmety-vyzeraju-vyroby-ako-spinave" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b800126d-4938-4250-a1ab-bc59551d9829_phpnnnpoa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b800126d-4938-4250-a1ab-bc59551d9829_phpnnnpoa.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b800126d-4938-4250-a1ab-bc59551d9829_phpnnnpoa.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b800126d-4938-4250-a1ab-bc59551d9829_phpnnnpoa.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b800126d-4938-4250-a1ab-bc59551d9829_phpnnnpoa.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b800126d-4938-4250-a1ab-bc59551d9829_phpnnnpoa.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Z tohto špinu jednoducho nezmyjete."></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/styl" class="rubric-name">Štýl</a>
<a class="heading" href="https://magazin.pluska.sk/styl/foto-nepochopitelne-preco-predmety-vyzeraju-vyroby-ako-spinave">
<h2 class="h">FOTO Nepochopiteľné: Prečo predmety vyzerajú už od výroby ako špinavé?</h2>
</a>
</div>
</div>
<div class="article-tile article-tile--pop-from-web" data-id="e7c98131-b564-44dc-adb7-b4f350f9c361" data-timestamp="1613728800">
<a href="https://magazin.pluska.sk/zdravie/najzvlastnejsie-veci-ktore-robia-ludia-pocas-namesacnosti" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c3f26178-7d60-468e-8715-0abac7267724_phpdplfid.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c3f26178-7d60-468e-8715-0abac7267724_phpdplfid.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c3f26178-7d60-468e-8715-0abac7267724_phpdplfid.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c3f26178-7d60-468e-8715-0abac7267724_phpdplfid.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c3f26178-7d60-468e-8715-0abac7267724_phpdplfid.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c3f26178-7d60-468e-8715-0abac7267724_phpdplfid.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Young,Man,Suffering,From,Sleepwalking"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/najzvlastnejsie-veci-ktore-robia-ludia-pocas-namesacnosti">
<h2 class="h">Najzvláštnejšie veci, ktoré robia ľudia počas námesačnosti</h2>
</a>
</div>
</div>
</div>
</div><div class="banner tablet-order-first sticky-bp-10
                               banner--desktop banner_d_2 banner--300 banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18">
<linearGradient id="gradient-horizontal">
<stop offset="1%" stop-color="#e09b3d" />
<stop offset="30%" stop-color="#c74c4d" />
<stop offset="60%" stop-color="#c21975" />
<stop offset="99%" stop-color="#9f24c4" />
</linearGradient>
<g data-name="Layer 2">
<g data-name="Layer 1">
<path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zM38.52 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57v-.45-.83-.9-.88-.79a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06V12.09a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zM46.88 10.21a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zM52.34 3.48a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zM60.06 4.94a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zM66.09 13.7v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" />
</g>
</g>
</svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/beatriz-ferna-ndez">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/28d78a1e-cc38-4adb-a5b5-cc792fbd9839_phpfncaaa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/28d78a1e-cc38-4adb-a5b5-cc792fbd9839_phpfncaaa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/28d78a1e-cc38-4adb-a5b5-cc792fbd9839_phpfncaaa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/28d78a1e-cc38-4adb-a5b5-cc792fbd9839_phpfncaaa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/28d78a1e-cc38-4adb-a5b5-cc792fbd9839_phpfncaaa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/28d78a1e-cc38-4adb-a5b5-cc792fbd9839_phpfncaaa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/28d78a1e-cc38-4adb-a5b5-cc792fbd9839_phpfncaaa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Beatriz Fernández"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/sophia-chong">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/efb456a7-4207-475f-b578-f0a619992a7a_phpdmimjb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/efb456a7-4207-475f-b578-f0a619992a7a_phpdmimjb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/efb456a7-4207-475f-b578-f0a619992a7a_phpdmimjb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/efb456a7-4207-475f-b578-f0a619992a7a_phpdmimjb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/efb456a7-4207-475f-b578-f0a619992a7a_phpdmimjb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/efb456a7-4207-475f-b578-f0a619992a7a_phpdmimjb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/efb456a7-4207-475f-b578-f0a619992a7a_phpdmimjb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sophia Chong"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/nicole-isaacs">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2b7ab22e-120c-4599-8b09-ae7818aa682d_phpdjmiko.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2b7ab22e-120c-4599-8b09-ae7818aa682d_phpdjmiko.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2b7ab22e-120c-4599-8b09-ae7818aa682d_phpdjmiko.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2b7ab22e-120c-4599-8b09-ae7818aa682d_phpdjmiko.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2b7ab22e-120c-4599-8b09-ae7818aa682d_phpdjmiko.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2b7ab22e-120c-4599-8b09-ae7818aa682d_phpdjmiko.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2b7ab22e-120c-4599-8b09-ae7818aa682d_phpdjmiko.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Nicole Isaacs"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><div class="banner banner--300--mobile banner_m_3 banner--300 banner--300-m-black banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="34233" data-position="promo" data-site="magazin" data-title="Ťažko ich zabiť: Rastliny, ktoré prežijú aj chlapské zaobchádzanie" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Ťažko ich zabiť: Rastliny, ktoré prežijú aj chlapské zaobchádzanie</h4>
<div class="article-tile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/najlepsi-sex-zime-predsa-sprchou-ale-co-dat-pozor">
<div data-position="promo" data-site="magazin" data-title="Najlepší sex v zime? Predsa pod sprchou, ale na čo si dať pozor?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/13e88e82-e96a-4075-b019-1f4509c24a38_dam-urlne02f2.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/13e88e82-e96a-4075-b019-1f4509c24a38_dam-urlne02f2.jpg/160/90 160w,https://dam.nmhmedia.sk/image/13e88e82-e96a-4075-b019-1f4509c24a38_dam-urlne02f2.jpg/320/180 320w,https://dam.nmhmedia.sk/image/13e88e82-e96a-4075-b019-1f4509c24a38_dam-urlne02f2.jpg/480/270 480w,https://dam.nmhmedia.sk/image/13e88e82-e96a-4075-b019-1f4509c24a38_dam-urlne02f2.jpg/640/360 640w,https://dam.nmhmedia.sk/image/13e88e82-e96a-4075-b019-1f4509c24a38_dam-urlne02f2.jpg/800/450 800w,https://dam.nmhmedia.sk/image/13e88e82-e96a-4075-b019-1f4509c24a38_dam-urlne02f2.jpg/960/540 960w,https://dam.nmhmedia.sk/image/13e88e82-e96a-4075-b019-1f4509c24a38_dam-urlne02f2.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/13e88e82-e96a-4075-b019-1f4509c24a38_dam-urlne02f2.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Najlepší sex v zime? Predsa pod sprchou, ale na čo si dať pozor?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/najlepsi-sex-zime-predsa-sprchou-ale-co-dat-pozor" class="heading">
<h2 class="h">Najlepší sex v zime? Predsa pod sprchou, ale na čo si dať pozor?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/preco-cestujuci-lietadle-piju-rajcinovu-stavu">
<div data-position="promo" data-site="magazin" data-title="Prečo cestujúci v lietadle pijú rajčinovú šťavu  ?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c28bc84d-fa3d-4047-a4e5-7fd958b6b6a0_dam-urldhbdpa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c28bc84d-fa3d-4047-a4e5-7fd958b6b6a0_dam-urldhbdpa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c28bc84d-fa3d-4047-a4e5-7fd958b6b6a0_dam-urldhbdpa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c28bc84d-fa3d-4047-a4e5-7fd958b6b6a0_dam-urldhbdpa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c28bc84d-fa3d-4047-a4e5-7fd958b6b6a0_dam-urldhbdpa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c28bc84d-fa3d-4047-a4e5-7fd958b6b6a0_dam-urldhbdpa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c28bc84d-fa3d-4047-a4e5-7fd958b6b6a0_dam-urldhbdpa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c28bc84d-fa3d-4047-a4e5-7fd958b6b6a0_dam-urldhbdpa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c28bc84d-fa3d-4047-a4e5-7fd958b6b6a0_dam-urldhbdpa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prečo cestujúci v lietadle pijú rajčinovú šťavu  ?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/preco-cestujuci-lietadle-piju-rajcinovu-stavu" class="heading">
<h2 class="h">Prečo cestujúci v lietadle pijú rajčinovú šťavu ?</h2>
</a>
</div>
</div>
</div>
</div>
</video-livebox>
<div class="banner sticky-bp-10 banner--desktop banner_d_3 banner--300 tablet-order-first banner--300-d-black banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div><div class="banner banner--desktop banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="http://magazin.pluska.sk/r/fotostory">
Fotostory
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>Len 5 štátov na svete nemá letisko: Viete, ktoré to sú?</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=74576af9-ca75-4978-9ba1-8dc9cee554c4&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;fotostory&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2021 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><mask id="mask" x="373.39" y="0" width="110.07" height="108.48" maskUnits="userSpaceOnUse"><g id="mask-2"><path id="path-1" class="cls-1" d="M373.39 0h110.06v108.48H373.39V0z" /></g></mask><mask id="mask-2-2" x="0" y="159.98" width="241.01" height="133.61" maskUnits="userSpaceOnUse"><g id="mask-4"><path id="path-3" class="cls-1" d="M0 159.98h241.01V293.6H0V159.98z" /></g></mask><mask id="mask-3" x="132.09" y="89.26" width="247.86" height="124.99" maskUnits="userSpaceOnUse"><g id="mask-6"><path id="path-5" class="cls-1" d="M159.6 102.94c-48.44 24.28-28.54 57.39 25.67 84.57 53.34 26.45 118.21 37.58 166.65 13.3 47.86-24 31.43-55.66-26.52-84.72-31.8-15.94-68.57-26.83-103.89-26.83-21.68 0-42.82 4.11-61.91 13.68m69.78 62.45C185.55 143.7 176 128 192.19 119.85c17.58-8.82 48.44-2.31 89.95 18.51 42.68 21.39 54.79 36.71 37.78 45.25-5.17 2.58-11.6 3.92-19.26 3.92-17.57 0-41.56-7-71.28-22.14" /></g></mask><mask id="mask-4-2" x="45.96" y="197.3" width="34.03" height="96.42" maskUnits="userSpaceOnUse"><g id="mask-9"><path id="path-8" class="cls-1" d="M45.96 197.3h34.03v96.42H45.96V197.3z" /></g></mask><linearGradient id="linear-gradient" x1="-357.55" y1="656.3" x2="-356.55" y2="656.3" gradientTransform="matrix(247.86 0 0 -124.99 88754.79 82185.24)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0c0d0f" /><stop offset="1" /></linearGradient><style>.cls-1{fill:#fff}.cls-1,.cls-2,.cls-3,.cls-5,.cls-6{fill-rule:evenodd}.cls-2{fill:#090a0b}.cls-3{fill:#3a3c46;opacity:.6}.cls-5{fill:#121316}.cls-6{fill:#2e3038;opacity:.65}</style></defs><symbol id="404" viewBox="0 0 561 293.72"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Group-35"><g id="Group-17"><path id="Fill-1" class="cls-2" d="M441.94 75.67l-41.51-20.76c-11.25-5.62-22.2-11.67-33.45-18.16l-1.15.58c6.05 9.08 12.11 17 17.59 26.09l15.85 33 .58.29zm77.55 38.77L474.8 92.1l-83 41.51-28.54-14.27L320 26.81 373.61 0l109.84 54.91 22.49-11.24L538.8 60.1l-22.48 11.25L561 93.69z" /><path id="Fill-3" class="cls-3" d="M516.32 71.35v41.51l3.17 1.58L561 93.69l-44.68-22.34z" /><g mask="url(#mask)" id="Group-7"><path id="Fill-5" class="cls-5" d="M483.45 54.91v41.51l-8.65-4.32-32.86 16.38V75.67l-38.06-17.72-30.49-17.65.22-40.3 109.84 54.91z" /></g><path id="Fill-8" class="cls-3" d="M441.94 75.67v32.81L399.5 129.7l.35-32.99 42.09-21.04z" /><path id="Fill-10" class="cls-2" d="M505.94 43.67v64l10.38 5.19V71.35L538.8 60.1l-32.86-16.43z" /><path id="Fill-12" class="cls-6" d="M365.83 37.33v83.31l25.95 12.97 7.64-3.82.43-33.08-16.43-33.29-17.59-26.09z" /><g mask="url(#mask-2-2)" id="Group-16"><path id="Fill-14" class="cls-2" d="M122 235.65L80.43 214.9c-11.24-5.62-22.2-11.68-33.44-18.16l-1.15.57c6 9.09 12.11 17 17.58 26.09l15.86 33 .58.29zm77.54 38.77l-44.68-22.34-83 41.52-28.62-14.27L0 186.79 53.62 160l109.84 54.9L186 203.66l32.86 16.43-22.49 11.24L241 253.67z" /></g></g><g mask="url(#mask-3)" id="Group-20"><path id="Fill-18" d="M159.6 102.94c-48.44 24.28-28.54 57.39 25.67 84.57 53.34 26.45 118.21 37.58 166.65 13.3 47.86-24 31.43-55.66-26.52-84.72-31.8-15.94-68.57-26.83-103.89-26.83-21.68 0-42.82 4.11-61.91 13.68m69.78 62.45C185.55 143.7 176 128 192.19 119.85c17.58-8.82 48.44-2.31 89.95 18.51 42.68 21.39 54.79 36.71 37.78 45.25-5.17 2.58-11.6 3.92-19.26 3.92-17.57 0-41.56-7-71.28-22.14" fill="url(#linear-gradient)" fill-rule="evenodd" /></g><g id="Group-34"><path id="Fill-21" class="cls-3" d="M196.51 231.36v41.57l3.18 1.59 41.53-20.79-44.71-22.37z" /><path id="Fill-23" class="cls-5" d="M163.63 214.91v41.57l-8.65-4.33-32.88 16.4v-32.86l-38.07-17.74-30.51-17.68.22-40.36 109.89 55z" /><path id="Fill-25" class="cls-3" d="M122.1 235.69v32.86L79.64 289.8l.35-33.03 42.11-21.08z" /><path id="Fill-27" fill="#0c0d0f" fill-rule="evenodd" d="M186.13 203.65v64.09l10.38 5.19v-41.57l22.5-11.26-32.88-16.45z" /><g mask="url(#mask-4-2)" id="Group-31"><path id="Fill-29" class="cls-6" d="M45.96 197.3v83.43l25.96 12.99 7.64-3.83.43-33.12-16.44-33.35-17.59-26.12z" /></g><path id="Fill-32" class="cls-6" d="M320.53 184c-17 8.52-47.87 3.46-90.56-18.19-30.51-15.06-44.38-27.26-44.56-36L186 188c44.71 22.1 97.5 33.43 141.91 22.23v-37.7l-.39-.12c1.36 4.7-1 8.58-7 11.6" /></g></g></g></g></symbol><symbol id="angle-right-light" viewBox="0 0 192 512"><path fill="currentColor" d="M166.9 264.5l-117.8 116c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17L127.3 256 25.1 155.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0l117.8 116c4.6 4.7 4.6 12.3-.1 17z" /></symbol><symbol id="calendar-alt-light" viewBox="0 0 448 512"><path fill="currentColor" d="M400 64h-48V12c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v52H128V12c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v52H48C21.5 64 0 85.5 0 112v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h352c8.8 0 16 7.2 16 16v48H32v-48c0-8.8 7.2-16 16-16zm352 384H48c-8.8 0-16-7.2-16-16V192h384v272c0 8.8-7.2 16-16 16zM148 320h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm96 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm96 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm-96 96h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm-96 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm192 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12z" /></symbol><symbol id="camera-light" viewBox="0 0 512 512"><path fill="currentColor" d="M324.3 64c3.3 0 6.3 2.1 7.5 5.2l22.1 58.8H464c8.8 0 16 7.2 16 16v288c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h110.2l20.1-53.6c2.3-6.2 8.3-10.4 15-10.4h131m0-32h-131c-20 0-37.9 12.4-44.9 31.1L136 96H48c-26.5 0-48 21.5-48 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V144c0-26.5-21.5-48-48-48h-88l-14.3-38c-5.8-15.7-20.7-26-37.4-26zM256 408c-66.2 0-120-53.8-120-120s53.8-120 120-120 120 53.8 120 120-53.8 120-120 120zm0-208c-48.5 0-88 39.5-88 88s39.5 88 88 88 88-39.5 88-88-39.5-88-88-88z" /></symbol><symbol id="caret-right-regular" viewBox="0 0 224 512"><path fill="currentColor" d="M0 144.048v223.895c0 42.638 51.731 64.151 81.941 33.941l112-111.943c18.745-18.745 18.746-49.137 0-67.882l-112-111.952C51.792 79.958 0 101.325 0 144.048zM160 256L48 368V144l112 112z" /></symbol><symbol id="caret-right-solid" viewBox="0 0 192 512"><path fill="currentColor" d="M0 384.662V127.338c0-17.818 21.543-26.741 34.142-14.142l128.662 128.662c7.81 7.81 7.81 20.474 0 28.284L34.142 398.804C21.543 411.404 0 402.48 0 384.662z" /></symbol><symbol id="check-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z" /></symbol><symbol id="chevron-next" viewBox="0 0 9 16"><path d="M8.8 7.6c.1.1.2.3.2.4 0 .1-.1.3-.2.4l-7.2 7.5c-.1 0-.2.1-.3.1-.1 0-.3-.1-.4-.2L.2 15c-.1-.1-.2-.2-.2-.3 0-.1.1-.3.2-.4l6-6.3-6-6.3c-.1-.1-.2-.2-.2-.4 0-.1.1-.2.2-.3L1 .2c0-.1.1-.2.3-.2.1 0 .3.1.4.2l7.1 7.4z" /></symbol><symbol id="chevron-prev" viewBox="0 0 9 16"><path d="M.2 7.6L7.4.1c.1 0 .2-.1.3-.1.1 0 .3.1.4.2l.7.8c.1.1.2.2.2.3 0 .1-.1.3-.2.4L2.8 8l6.1 6.3c0 .1.1.2.1.4 0 .1-.1.3-.2.4l-.8.8s-.2.1-.3.1c-.1 0-.3-.1-.4-.2L.2 8.4C.1 8.3 0 8.1 0 8c0-.1.1-.3.2-.4z" /></symbol><symbol id="comment-alt-check-light" viewBox="0 0 512 512"><path fill="currentColor" d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288zM345.3 134.5c-1.6-1.6-3.6-2.3-5.7-2.3-2 0-4.1.8-5.7 2.3L226.5 241.9 178 193.4c-1.6-1.6-3.6-2.3-5.7-2.3-2 0-4.1.8-5.7 2.3l-11.3 11.3c-3.1 3.1-3.1 8.2 0 11.3l65.5 65.5c1.6 1.6 3.6 2.3 5.7 2.3s4.1-.8 5.7-2.3L356.7 157c3.1-3.1 3.1-8.2 0-11.3l-11.4-11.2z" /></symbol><symbol id="comment-alt-light" viewBox="0 0 512 512"><path fill="currentColor" d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z" /></symbol><symbol id="expand-light" viewBox="0 0 448 512"><path fill="currentColor" d="M0 180V56c0-13.3 10.7-24 24-24h124c6.6 0 12 5.4 12 12v8c0 6.6-5.4 12-12 12H32v116c0 6.6-5.4 12-12 12h-8c-6.6 0-12-5.4-12-12zM300 32h124c13.3 0 24 10.7 24 24v124c0 6.6-5.4 12-12 12h-8c-6.6 0-12-5.4-12-12V64H300c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12zm148 300v124c0 13.3-10.7 24-24 24H300c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h116V332c0-6.6 5.4-12 12-12h8c6.6 0 12 5.4 12 12zM148 480H24c-13.3 0-24-10.7-24-24V332c0-6.6 5.4-12 12-12h8c6.6 0 12 5.4 12 12v116h116c6.6 0 12 5.4 12 12v8c0 6.6-5.4 12-12 12z" /></symbol><symbol id="facebook-square-brands" viewBox="0 0 448 512"><path d="M400 32H48A48 48 0 000 80v352a48 48 0 0048 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0048-48V80a48 48 0 00-48-48z" /></symbol><symbol id="faktvsfikcia" viewBox="0 0 130.16 16.5"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M17.17 12.6l.08-1.94v-.48a2.07 2.07 0 00-.32-1.39 3.67 3.67 0 00-.7-1.79 5.26 5.26 0 00-1.35-1.68 6.5 6.5 0 00-1.31-.27l-2.42.06a2.2 2.2 0 00-.66.31 4.78 4.78 0 00-.75.58c.1-.54.18-.93.24-1.14a9.19 9.19 0 00-.19-1.56 66.32 66.32 0 00-7.39-.16h-.9c-.71 0-1.07.08-1.07.22v.06c0-.16-.07-.24-.1-.24h-.1c-.06 0-.11.09-.13.28v.25c0 .47.47.7 1.4.7h.28c.19 0 .29.11.29.24a8.27 8.27 0 00-.06 1v1a23 23 0 00.08 2.69l-.08.3.08.72.27.21v.63H2.3l-.13-.06-.18 3c0 .22-.12.35-.37.39-1 .1-1.52.19-1.52.27a1.21 1.21 0 01-.1.45v.47l.18.06c1.36 0 2.45-.1 3.29-.2h.82c.27 0 .44-.31.5-.93 0 0 0-.09-.11-.1a5.16 5.16 0 01-1.33-.18c-.18-1.84-.27-3-.27-3.51V9.82c0-.09.07-.16.2-.21l1.87.12v.09l-.09.18v.06h.1l.84.33c.15 0 .33-.53.54-1.6a1.94 1.94 0 01-.13-.57V8l-.08-.1h-.45c-.38 0-.57.2-.57.61l-1.25-.07q-.84 0-.84-.12L3.14 5v-.1c0-.26.07-.39.2-.39l4.08-.19h.83c.13 0 .23.24.3.74l-.28 1c0 .22.39.33 1.12.35a2.85 2.85 0 00-.39.68c-.06.91-.11 1.33-.13 1.41s.18.18.54.23c.08-.22.15-.33.2-.33h.12c.44 0 .67 0 .7-.1a2.42 2.42 0 01.49-1.3c0-.14.34-.28 1-.43l.8.12a1.72 1.72 0 011.61.72 6.47 6.47 0 01.7 1.76c0 .05 0 .08-.1.08h-.12A1.93 1.93 0 0013.79 9h-1a4.29 4.29 0 00-2 .55 1.37 1.37 0 00-.62.47 4.3 4.3 0 00-.88 1.52 1.87 1.87 0 00-.3 1v.56a1.6 1.6 0 00.36 1.06 4.81 4.81 0 00.56 1 3.64 3.64 0 001.8.82h.1a5.68 5.68 0 001.7-.24s.78-.32 2.32-.92A5.58 5.58 0 0017.4 16c.09 0 .31-.17.65-.51s.68-.59.68-.74c-.13 0-.42-.22-.86-.65a2.47 2.47 0 01-.7-1.5zM2.05 3.65c-.17 0-.25.08-.25.12v.06L2 4c0 .07-.28.12-.86.16V4c0-.09.07-.16.2-.21h-.1c-.25 0-.4-.07-.45-.2s.16-.08.49-.09a3.57 3.57 0 01.8.09zm.2 9.63v-.08zm0-.29v.06-.3l.09.1zm.1-6.94h.06v.08H2.4zm.14 7.29c0 .12 0 .18-.08.2v-.06a.69.69 0 01.08-.32h.06zM6 8.14h.09v.06h-.02L6 8.18zM3.24 9.2c.25 0 .37.05.37.1h-.43zm.43-5h-.06.06zm1.9-.72s-.07.07-.16.07h-.06s.05 0 .16-.07h.06zm4 2.14h-.06a.27.27 0 01-.08-.11.19.19 0 01.08.07zm0-1.42a.77.77 0 010 .27v.2a.26.26 0 01-.13-.25v.07A1.65 1.65 0 019.55 4h.06zM9.82 8c0 .08 0 .12-.07.14v-.3h.06zm.67-2c-.24.24-.41.37-.53.37.22-.26.4-.39.53-.39zm1.89-.3a1.48 1.48 0 01-.49.12c-.11 0-.18 0-.19-.06V5.7a1.68 1.68 0 01.6-.08h.08zm.49.67h-.25l-.06-.1.1-.08h.15l.12.12zm.61-.78h-.12l-.06-.08v-.06h.1l.06.1zm1.31 0a.44.44 0 01.26.15.39.39 0 01-.26-.1zm-4.3 4.59l.21-.09a.2.2 0 01-.19.15zm-.29 4l.06.06h-.1zm1.8 1.66a1.91 1.91 0 01-.78-.14c-.6-.18-.92-.33-1-.45l.06-.07h.06a3.34 3.34 0 00.9.43c.49.1.74.17.74.21zm.74-.88s-.07.07-.21.1a.15.15 0 01-.16-.1l.06-.06h.31zm2.06-.47a1.7 1.7 0 01-.73.24H14c0-.09.28-.17.73-.22h.08zm.82-1.33c0 .08-.06.15-.16.22a12.81 12.81 0 01-2.7 1.15.9.9 0 01-.39-.12 3.25 3.25 0 01-1.52-.93v-.06h.18l-.2-.26q-.2 0-.33-1.17a1 1 0 01.35-.58 3.53 3.53 0 012-1 9.1 9.1 0 012 .41c.29.09.43.21.43.35a17.73 17.73 0 00.3 1.88zm.29-.76l-.08.08-.06-.08v-.11h.14zm0-.7h-.08l-.06-.08.06-.06.06.06zm1-2.36s.05 0 .07.09v.1s-.05 0-.07-.15zm-.49.72h.06a.62.62 0 01.11.39c-.05 0-.1-.1-.15-.29zm-.06.62h.06-.06zm.14.49l-.06.06-.06-.06v-.08h.12zm.21 1.19c-.08 0-.13-.24-.16-.74h.06a1.52 1.52 0 01.14.68zm.29 2.21l-.08.08a.35.35 0 01-.15-.18l.06-.06h.09l.1.12zm.41.33h-.13l-.08-.08v-.07h.07l.1.11zm.18-.43h-.06c-.07 0-.12-.08-.18-.25v-.12h.06c.07 0 .13.11.18.31zm11.96.28c0-.16-.44-.24-1.31-.24-.49 0-.74-.08-.74-.23h.06l.12.11h.11a4.53 4.53 0 00-.35-.89c-1.27-2.57-1.92-3.89-1.93-4v-.06l1.89-1.26-.08-.13c0-.07 0-.1.08-.1.3-.14.45-.29.45-.43h.53c.14-.18.24-.27.29-.27s.29-.13.29-.37c0-.62-.05-.92-.15-.92q-.57-.06-.57-.18l.06-.08a1.75 1.75 0 01.55.14l.06-.06a3.58 3.58 0 00-2.11-.37H26a.36.36 0 00-.4.41c-.07 1.16-.17 1.74-.29 1.74-1.47 1-2.56 1.79-3.26 2.36H22a36 36 0 01-.21-5 6.85 6.85 0 00-.3-2.46v-.08l.1-.17c-.08-.51-.16-.76-.25-.76a4.63 4.63 0 00-2-.49h-.16L19 1v.07l.08.14s-.05.06-.15.06v.1a.7.7 0 01.15.29h-.21s-.06.1-.08.29v1.29a.71.71 0 00.23.35l.57-.13a2 2 0 01.68.11 50.19 50.19 0 01.31 5.81 12.27 12.27 0 01.42 2.77q0 1.68.15 1.68h.27l-.05.07a5.69 5.69 0 00-.67.12c-.58.09-.88.18-.88.28l.41-.05h.08c.12 0 .18 0 .2.05v.06l-.28.06.24.24h-.35v.05l.07.1H20l-.08-.08v-.29h-.08a.67.67 0 00-.29.55v.11c0 .34.09.55.25.63l.28-.06a21.41 21.41 0 002.46.22l.92.23c.15 0 .23-.06.23-.1-.18-.06-.27-.14-.27-.23v.01h.12a.59.59 0 00.3-.25l-.06-.28v-.56l-.08-.2a2.12 2.12 0 01-.61-.27c-.56 0-.83-.17-.83-.33v-2.09a.38.38 0 01.15-.34v-.11c.09-.36.18-.53.26-.53h.11l-.05.1s0 .05.11.07a.74.74 0 00.37-.21 2.81 2.81 0 011.06-.61c.12 0 .28.33.51 1 .57 1.13 1 2 1.3 2.71a9.1 9.1 0 01.4 1.86c.07.4.19.61.35.61h.11a20.65 20.65 0 012.29.07h.18a.24.24 0 00.27-.27 2.54 2.54 0 00-.26-1.27zm-1.62-8.09h.53v.08s-.07.07-.22.1c-.41 0-.62-.06-.62-.1s.1-.08.31-.08zm-1.74-1.19h.12v.06h-.1v-.06zm-.12.64v.06l-.07.35.09.24s0 .08-.06.08h-.13s-.07-.09-.08-.26a.49.49 0 01.25-.47zM26 7s-.08.08-.18.08L25.76 7H26zm-.39 1c.31-.35.54-.53.7-.53h.12v.08c0 .07-.07.11-.2.12a2.84 2.84 0 01-.6.35zm0 .86a5.75 5.75 0 011.79-1.24v.08a5.4 5.4 0 01-1.83 1.13zm-5.4-6.34c-.09.23-.23.35-.42.35h-.2l-.06-.06v-.08c0-.06.12-.1.37-.11-.19 0-.29-.09-.29-.14s0-.06.14-.08h.07c.32 0 .47 0 .47.12zm.63-.39a.31.31 0 01.29-.13h.08a.47.47 0 01-.14.35.25.25 0 01-.23-.22zm.31 5V7l.08.06zM21.29 5l-.06.06c-.06 0-.1-.16-.1-.47v-.47c.08 0 .13.2.14.61zm2.21 9.71h.05v.05l-.07-.05zm-1.68-.88a.15.15 0 01-.1.15l-.1-.09c0-.07 0-.13.16-.2s.04.05.04.14zM21.7 13v-.32h.08v.12c0 .12 0 .18-.08.2zm0-2.29a1.35 1.35 0 01.08.43.22.22 0 01-.1.22h-.06v-.18c0-.31 0-.47.1-.47zm-.14-.43l.06-.1v.12h-.06zm0 1.66c0-.14 0-.22.12-.23h.06v.31c0 .13-.06.2-.16.2h-.06zm-.06 3V15h-.08zm-1.42.26a6.44 6.44 0 011.25-.1c.28 0 .43 0 .43.06q0 .09-.63.09h-1.05zm3.06.66H23v-.06h.08q.14 0 .15.06zm-.11-1h.07a.61.61 0 01.2.32l-.06.06a.45.45 0 01-.41-.26.22.22 0 01.22-.16zm-.73.55h.06c.24 0 .35 0 .35.1h-.41zm.45.39v.06l-2.11-.29h.92c.82-.08 1.21.01 1.21.19zm-.5-.76h-.1v-.06zm.41-5a.51.51 0 01-.43.23h-.08v-.07a.68.68 0 01.51-.24zm1 .23a1.92 1.92 0 01-.68.43c0-.07.24-.22.72-.43zm1.15.28c-.1 0-.2-.13-.29-.37 0-.06 0-.08.06-.08s.24.14.25.43zm1.19 2.3h-.1a7 7 0 01-.71-1.64h.06a4.23 4.23 0 01.75 1.6zm.23-1h.06V12l-.08-.08zm.16 1.82a1.21 1.21 0 01-.34-.6h.06a1.54 1.54 0 01.35.64zm.68.76h-.16l-.05-.08s0-.07.11-.08a.2.2 0 01.18.11zm1.29.76h.19v.08h-.09l-.1-.06zm-.33-.09h.13l.06.06-.08.07h-.07L28 15.2zm.91 1h-1.07s.07-.06.2-.06h.87zm.26-1.23h.12V15h-.12zm.16.55c0 .27 0 .41-.08.41v-.33c0-.12 0-.19.1-.22zM38 4.47a.37.37 0 00-.24-.11c0-.15-.76-.22-2.3-.22-.52 0-.78 0-.78-.14l.17-1.79a7.46 7.46 0 01.32-2 1.1 1.1 0 00-.74-.21 5.42 5.42 0 00-1.29.18v.05h.1v.1A13.15 13.15 0 0033 3.38a1.17 1.17 0 00-.28.64 14.54 14.54 0 00-2.36.1L30 5.86c.2.34.36.51.49.53a1.37 1.37 0 01.58-.14h1.27c.22 0 .38.27.47.82v.16l-.06 1.15-.23 2.62c.06 1.73.11 2.77.14 3.12q0 1 .54 1.17a3.15 3.15 0 002.07.69h1.51a.8.8 0 00.55-.15.49.49 0 00.13-.46 4.31 4.31 0 00-.14-1l-1.17.05h-.35a1 1 0 01-.53-.13q-.39 0-.48-.63c-.12 0-.26-1.34-.41-4l.13-1.88h-.06v.13c0 .24-.08.35-.13.35s-.13-.22-.14-.58v-.24l.06-.21.27.31c.08-.73.15-1.09.22-1.09h2.46l-.08.08h-.28c0 .05.1.09.31.1a2.4 2.4 0 00.76-.16c-.19-.17-.29-.3-.29-.39l.25-.86-.06-.39v.01a.83.83 0 01.2-.37zm-7.46-.11c0-.06.06-.08.17-.08h.82c.64 0 1 0 1 .1a11.5 11.5 0 01-1.53.11h-.3c-.13 0-.19-.04-.19-.13zm2.05 1.5h-.16c-1 0-1.48-.05-1.48-.14l1.6.06v.06zm-1.64-.39l.05-.06h.17a3.34 3.34 0 01.88.08h-1.01c-.04.06-.12.03-.12-.02zm1.17-.39c-.87 0-1.31-.07-1.31-.2v-.11H31c1.14 0 1.71.09 1.71.25s-.18.06-.62.06zm.88 6.38c0 .62 0 .92-.12.92h-.06v-.88l-.03-.5c0-.56.07-.84.16-.84s.08.3.08.9zm4 3.34c0 .1-.24.18-.72.26h-.08c-.01-.06.25-.12.8-.26zM33.89 2.11l.07.12v1.45c0 .33 0 .49-.13.49l-.06-.06V4l.08-1.93zm-.06-.82v.19l-.06.34v-.08a2.39 2.39 0 010-.51zm-.16 7.19h.06v.23l-.06-.08zm0-1v-.35.27zm0-6.91v.07h-.06zm-.08 6.21c0-.08 0-.13.08-.14v.22c0 .07 0 .12-.08.13l-.06-.06zm-.15 7.15v-.41h.06v.33zm.72 1.44v.06h-.19c-.25 0-.39-.16-.43-.49v-.08l.27.36c.23.06.35.11.35.13zm.14-.37h-.14a.3.3 0 01-.14-.16v-.13c.19 0 .28.11.28.25zm.08-1.13v.21c-.13-.08-.2-.27-.2-.57l.08-.21c.05.07.1.24.12.57zm-.18-1.06c0 .08 0 .13-.08.14s-.08-.07-.08-.16v-.29c.1 0 .15.1.16.31zm.12-5.66l-.08-.08V7l.1.08zm.19-6l-.06-.47.08-.07h.2l.06.07v.04a.62.62 0 01-.24.41zm2.58 3.38h.27s-.08.08-.21.08h-.06zm-1.31-.13h.57l.25-.1h.2c.11 0 .19.07.21.21s0 .06 0 .06h-.45a2.82 2.82 0 01-.74-.12zm.16 1.71a4 4 0 01-.69-.19v-.08h.1a1.13 1.13 0 01.63.21zm-.32-1c-.46 0-.7 0-.7-.12V5l.08-.1h.14l1.46.1c0 .08 0 .12-.14.12h-.07L36 5.08zm1.7 1l-.07.08a3.18 3.18 0 01-.94-.19c0-.06.17-.08.53-.08h.43v.06zm-.13-.64h-.1L37 5.43l.08-.08h.31c-.01.1-.09.14-.2.14zm18.36.84c0-.44-.3-.67-.9-.67a8.59 8.59 0 00-2.44.2c-.29 0-.41.57-.37 1.72h.31c.79 0 .76.74-.1 2.32l.06.2a2.05 2.05 0 01-.33.78 17.46 17.46 0 01-1.16 2.48 3.11 3.11 0 01-.44 1c-.26 0-.76-.91-1.49-2.58a8.63 8.63 0 01-.95-2.46c-.53-1.1-.44-1.66.25-1.7a.53.53 0 01.31.16h.16l.12-.14a.13.13 0 01-.14-.1.5.5 0 01.21-.37l-.21-.23v-.36l-.1-.11c0-.24-.48-.41-1.44-.53-.24 0-1.11.11-2.62.33v.06c.09.08.14.14.14.19l-.14.18v.06l.27.13c0 .07-.15.13-.45.2.18.1.28.17.28.19v.06l-.06.1a1.4 1.4 0 00.78.33c.17 0 .25 0 .25-.12.16 0 .45.62.88 1.86a3.22 3.22 0 01.43 1.13l.33.8v.08a.33.33 0 00-.1.18 14 14 0 01.75 1.32 3.17 3.17 0 00.36 1c.13 0 .27.28.43.85l1 1.35a1.38 1.38 0 00.68.3l.39-.24c.32 0 .49-.16.49-.35v-.29s.43-.81 1.21-2.43l.53-1.62a28 28 0 001.38-2.65c.41-.86.62-1.32.65-1.37l.72-.14a.73.73 0 01.31-.58 1.47 1.47 0 00-.24-.52zM45.12 7.62h-.32l.06-.06.22.06zm.25-.62h-.1v-.12l.08-.06h.24c.05.1-.04.18-.22.18zM46 8.11v-.06c.1.07.13.12.11.13s-.03-.01-.11-.07zm1 1.71c-.05 0-.09-.07-.11-.23.06 0 .09.07.1.2zm.33-3.51h-.73c-.21 0-.31 0-.31-.06s.1-.12.21-.12h.24a1.57 1.57 0 01.58.14zm1.29 6.19c-.11 0-.26-.25-.43-.76v-.06h.06c.11 0 .23.29.37.78zm.77 1.76a1.18 1.18 0 01.34.49 1 1 0 01-.29-.49zm-.12.43c-.25-.12-.37-.24-.37-.37v-.06a1 1 0 01.37.39zm.15.74l-.06-.12.07.08zm.53-.12c-.15 0-.32-.11-.49-.35h.06a.48.48 0 01.43.33zm1.45-2.65h.06a.31.31 0 01-.06.19 5.71 5.71 0 01-.67 1.31l-.06-.06a10.18 10.18 0 01.72-1.44zm-1 2.46c-.14 0-.25-.13-.33-.37a2.86 2.86 0 00.53-.14 1.47 1.47 0 01-.23.51zm.55-.06c-.07.49-.23.74-.49.74v-.06l.49-.86H51c0 .12 0 .18-.08.18zm1.13-2.44l-.06.29a11.07 11.07 0 01-.92 1.84 3.1 3.1 0 01.43-1.06A2.63 2.63 0 0152 12.6zm.2-5.73l-.09.11C52 7 52 6.86 52 6.66v-.12a.14.14 0 010-.13s.12.15.24.47zm.41-.25s0 .05-.12.06h-.06l.06-.08h.12zm-.3 4.45c0 .1 0 .14-.09.14h-.06q0-.18.09-.21l.06.08zm.14-.15l-.06.1v-.08l.08-.08zm.33-.74a.89.89 0 01-.23.44c0-.31.13-.46.27-.46zm.29-.65a.52.52 0 01-.19.39h-.08v-.12a.39.39 0 01.2-.35h.07zm.1-.49V9c.11-.29.19-.44.26-.44v.08c-.07.28-.13.41-.2.41zm.32.06v-.06zm.64-1.23V8a.5.5 0 00-.27 0c-.11.28-.2.43-.28.45v-.01c.16-.67.33-1 .51-1a.31.31 0 01.16.27h-.1v.06zM54.53 6a8.16 8.16 0 00-2.26.21l-.06-.1v-.1a12.79 12.79 0 012.09-.15c.21 0 .31 0 .31.06zm.37.87h-.27c0-.06 0-.08.14-.08h.17c.17 0 .26 0 .26.1s-.1-.01-.3 0zM65 3.89a1.11 1.11 0 00-.66.17c-.24 0-.36.09-.36.26v.17a.94.94 0 01-.15.55 6.48 6.48 0 01-1.31-.53 19.21 19.21 0 00-2.91-.58l-.29.07a2.93 2.93 0 01-1 .75c-.62.56-.94.91-.94 1.07a1.06 1.06 0 00-.33.64l.08.75v.33a3.09 3.09 0 00.53 1l.76.65 1.56.8a8.11 8.11 0 011.76.37 1.37 1.37 0 011.09.49c.67.57 1 1 1 1.42v.06a3.07 3.07 0 01-.66 1.43 1.48 1.48 0 01-1.41.66H61a1.52 1.52 0 01-1.23-.42A16.92 16.92 0 0158 12.81l-.55-1q-.13-1.08-.27-1.08l-1.18.15c-.11 0-.16.22-.16.66l-.19 1.21a7.16 7.16 0 00.13 1.7c0 .16.41.3 1.23.43.11 0 .24-.22.39-.68h.08a3.64 3.64 0 001.33.94 4.36 4.36 0 011 .62c0 .11.52.24 1.55.39H62a2.8 2.8 0 001.88-.84 2.79 2.79 0 001.07-1c.38-.3.57-1 .57-2.21a3.08 3.08 0 00-.28-.68h.12v-.08l-.08-.08a5.6 5.6 0 00-1.74-1.48.84.84 0 01-.76-.29c-.58-.19-.88-.33-.88-.43A5.3 5.3 0 0160 8.5a2.07 2.07 0 01-1.11-1.78 1.35 1.35 0 01.23-.84c.12-.25.5-.37 1.15-.37h.55a7.27 7.27 0 012.7.93 1.08 1.08 0 01.68.69c0 .13.36.23 1.09.29.07 0 .16-.06.28-.17s.19-.38.19-.84v-.55L65.59 4c0-.07-.2-.11-.59-.11zm-8.93 8.75c0 .56 0 .86-.13.91v-.48c0-.42.06-.63.1-.63zm.53 1.56h-.08l-.09-.06v-.08h.09l.08.08zm0-2.58v-.12h.1v.08zm1.4 2.25a.82.82 0 01-.57-.37v-.08h.06c.08 0 .26.13.55.39zm2.5 1.52l.06.06h-.06zm-.57.06l-.08-.08c-.33-.08-.5-.14-.5-.19h.56s.09.09.12.27zm.65.31h-.16l-.08-.1c.12 0 .18 0 .2.08zm1.81.14h-.84a1.43 1.43 0 01-.74-.16s.09-.08.28-.08c.86 0 1.3.05 1.34.16zm.34-.1h-.08v-.1h.41c.01.05-.12.09-.36.1zM65 12.91l.16-.16c0 .2 0 .3-.11.32H65V13zm-1.33-1.58v-.1c.29.12.43.25.43.41v.16H64c-.22-.19-.33-.34-.33-.47zm.39 1.48l-.06.06v-.1zm-.54 1.39v-.08a1 1 0 01.29-.31v.06a1 1 0 01-.29.33zm.43.72h-.08l.66-.54h.06c-.27.33-.49.54-.59.54zM63 10h.17a3 3 0 011.53.94V11a1.08 1.08 0 01-.61-.36 6.79 6.79 0 01-1-.58zm-1.34 0h-.21l-.34-.12v-.11a1.62 1.62 0 01.55.13zm-.51-.88a2.69 2.69 0 011.43.53h-.31a5.37 5.37 0 01-1.39-.41zm-1.38-.33c.51.2.77.33.77.41v.06a2.05 2.05 0 01-.76-.41zM57.5 6.84h-.06a2.62 2.62 0 01-.1-.53h.14v.53zm.1-1l-.1.19v-.17h.1zm.31 2.38h-.06v-.06l.06.06zM58 6.5l-.1.08h-.06v-.06l.08-.06H58zm.08-.88h.09-.07zm.54 3l-.09.1h-.08c-.09 0-.19-.14-.28-.43.12 0 .26.12.43.35zm-.29-2.67h-.08c.18-.31.35-.47.49-.47h.06c-.03.08-.17.25-.46.46zm1.13 3.53c-.17-.05-.25-.12-.25-.21.17.07.26.14.26.2zm-.33-1.19c.08 0 .14 0 .2.14v.1h-.12l-.12-.12zM59 8.12v.06h-.2v-.06c.07-.05.13-.03.2 0zm.56-3.84V4.2a.26.26 0 01.24-.14c.36 0 .54.05.54.14v.08c0 .06-.17.11-.52.13-.22-.03-.31-.08-.31-.13zm.74.86a.27.27 0 01-.19-.08c0-.14.1-.22.29-.22h.22l.09.08a.58.58 0 01-.46.22zm1.33.41c-.47 0-.7-.09-.7-.18l.07-.08c.39.08.58.15.58.2zM62.71 5c.2 0 .3 0 .3.08H63c-.16 0-.24 0-.24-.08zm1 1.13a2.51 2.51 0 01-.76-.35c.49.18.74.31.74.39zm.92-2q.6 0 .6.12v.08a.25.25 0 01-.23.19c-.1 0-.23-.12-.37-.35zm-.7 1.45c.38.1.57.19.57.25a1.54 1.54 0 01-.59-.22zm1.44 1.48h-.39a1.13 1.13 0 01-.57-.1h.96zm0-2.21h-.16l.06-.07h.1zM68.2 13a2.32 2.32 0 00-.76.29c-.17.13-.25.48-.25 1.06v.07c.26.75.51 1.12.76 1.12l.25-.08a2.07 2.07 0 00.92-1.54v-.28a.82.82 0 00-.08-.35 1.53 1.53 0 00-.84-.29zm-.62.86c0-.17.12-.3.35-.37v.06l-.06.13a3.25 3.25 0 01-.18.69c-.04-.01-.09-.18-.11-.52zm.82.8a.49.49 0 01-.39.21h-.22c-.08 0-.11-.07-.11-.17l.72-.08zm0-.84c-.11.27-.19.41-.24.41-.05 0-.07-.09-.07-.22 0-.19.07-.29.21-.29h.12zm.37.31v.14h-.1c0-.11.08-.16.12-.16zM87.19 4c.19.25.7.38 1.52.38a1.06 1.06 0 00.78-.26 2.36 2.36 0 00.43-1l-.13-.62a1.2 1.2 0 00-1.08-.7l-.66.09c-.42 0-.82.31-1.21.92s0 0 .07 0A1.68 1.68 0 0087.19 4zm2.15-1.11v-.1.18zm-.41.55a.33.33 0 01.25-.14v.06a.25.25 0 01-.18.14h-.07zm-.14.35l.06.06h-.41l.06-.06zm-.35-1c0 .11-.13.16-.28.16L88 3a.19.19 0 01.19-.18h.24zm-.78-.43c0-.06.18-.13.56-.19h.1c0 .06-.22.12-.66.17z" /><path d="M90.45 13.4v-.12c0-.17-.35-.25-1.06-.25-.11 0-.17 0-.18-.08a2.42 2.42 0 01.08-.41c0-1.31.15-3 .31-5.16V7a1.78 1.78 0 00-.18-.74v-.44a8.73 8.73 0 00-2.66-.16l-.26.12c.08-.41.14-.71.19-.89a9.19 9.19 0 00-.19-1.58 66.16 66.16 0 00-7.5-.17h-.9c-.71 0-1.07.08-1.07.22v.06c0-.16-.07-.24-.1-.24-.07 0-.12.09-.14.28v.25c0 .47.47.7 1.4.7h.28c.19 0 .29.11.29.24a8.27 8.27 0 00-.06 1v1a23 23 0 00.08 2.69l-.08.3.08.72.27.21v.63l-.14-.06-.18 3c0 .22-.12.35-.37.39-1 .1-1.52.19-1.52.27a1.21 1.21 0 01-.1.45v.47l.18.06c1.35 0 2.44-.1 3.28-.2h.82c.27 0 .44-.31.5-.93 0 0 0-.09-.11-.1a5.16 5.16 0 01-1.41-.16c-.18-1.84-.27-3-.27-3.51V9.82c0-.09.06-.16.19-.21l1.88.12v.09l-.16.22v.06h.1l.84.33c.15 0 .34-.53.54-1.6a1.94 1.94 0 01-.12-.55v-.39h-.5c-.38 0-.57.2-.57.61l-1.25-.06q-.84 0-.84-.12L79.77 5v-.1c0-.26.06-.39.19-.39L84 4.32h.78c.13 0 .23.24.3.74l-.28 1c0 .21.36.32 1 .34l-.1.24c0 .09 0 .14.08.15 0 .19.39.28 1.17.28q-.06 0-.06.06s.18.07.55.07l-.24 5.14c0 .59-.06.88-.19.88-1 0-1.47.07-1.47.2v.87c0 .11.56.2 1.68.28a12 12 0 01-1.35.09.24.24 0 01-.18-.07h-.06a.39.39 0 00-.19.21 1 1 0 01.11.43c0 .23.73.35 2.19.35h2.92l-.08-.78a3.45 3.45 0 00-.13-1.4zM78.67 3.65c-.17 0-.25.08-.25.12v.06l.19.12c0 .07-.28.12-.86.16V4c0-.09.07-.16.2-.21h-.1c-.25 0-.4-.07-.45-.2s.17-.08.49-.09a3.57 3.57 0 01.8.09zm.2 9.63v-.08zm.06-.29l-.06.06v-.3l.1.1zM79 6.05h.06v.08H79zm.14 7.29c0 .12 0 .18-.08.2v-.06a.69.69 0 01.08-.32h.06zm3.46-5.2h.09v.06l-.08-.06zM79.86 9.2c.25 0 .37.05.37.1h-.47zm.43-5h-.06.06zm1.9-.72s-.07.07-.16.07H82l.16-.07h.06zM89 5.9V6h-.07zm-.68 6.68c0-.16 0-.24.08-.24h.06v.14c0 .13 0 .21-.1.23zm.12-5.16c0-.22.08-.33.25-.33h.12l.06.06v.08l-.06.07c-.14 0-.22.24-.22.71v.23s-.09-.06-.14-.17l.14-.36zm.27 3.46V11c-.1.53-.19.8-.25.8a5.84 5.84 0 01.15-1.08h.1zm-.41 2.17V13l.06-.08.06.06V13l-.08.06zm.06 1.07c0 .13-.06.2-.18.2l-.07-.1a.14.14 0 01.15-.1zm-2.17-8.46h-.06a.27.27 0 01-.08-.11.19.19 0 01.08.07zm0-1.42a.77.77 0 010 .27v.2a.26.26 0 01-.19-.16v-.06a1.65 1.65 0 01.17-.49l.06.07zM86.37 6a1.48 1.48 0 01.47 0v.08s-.17.07-.5.07h-.08zm.58.45h-.27c-.18 0-.27 0-.27-.08v-.06h1.48c0 .06-.1.1-.29.1zm.71 7.67c0 .07-.1.1-.2.1h-.14a2.4 2.4 0 01-1.21-.22h.14a13.63 13.63 0 011.41.1zm.15-2.19l-.06-.13.06-2.52c0-1.29.16-1.94.35-1.94s.08.06.12.16a12.62 12.62 0 01-.19 2.19 1.33 1.33 0 00.07.43s0 .07-.11.13v.39a2 2 0 01-.22.78v.3c.05.16.02.21-.02.21zm.92 2.87h-.84v-.07h.84zm.18-7l-.06.08h-.06a.19.19 0 01-.1-.17v-.13h.08a.24.24 0 01.14.14zm0-1.13c0-.12-.05-.18-.1-.18s0 .06 0 .06a.52.52 0 00-.33-.19h.86v.11l-.27.2zm1.09 8l-.06.08.06-.08zm.31-.43q-.15.09-.15.12v.11h-.06c-.21 0-.33-.07-.35-.23l.23-.06a.39.39 0 01.14-.2h.08s.07.07.07.16zm0-.74a.89.89 0 01-.43-.12H90c.17 0 .25 0 .25.08zm.18 2h-.12v-.06l.08-.06v.06zm11.23-.75c0-.16-.44-.24-1.31-.24-.49 0-.74-.08-.74-.23h.06l.11.11h.16a4.53 4.53 0 00-.35-.89c-1.28-2.57-1.92-3.89-1.93-4v-.06l1.87-1.29-.08-.13c0-.07 0-.1.08-.1.3-.14.45-.29.45-.43h.53c.14-.18.24-.27.29-.27.2 0 .29-.13.29-.37 0-.62 0-.92-.15-.92q-.57-.06-.57-.18l.06-.08a1.75 1.75 0 01.55.14v-.06c-.23-.24-.93-.37-2.11-.37l-.78.06c-.26 0-.39.14-.39.41-.08 1.16-.17 1.74-.29 1.74-1.47 1-2.56 1.79-3.26 2.36h-.08a36 36 0 01-.21-5 7.12 7.12 0 00-.3-2.46v-.11l.1-.17c-.08-.51-.16-.76-.25-.76a4.64 4.64 0 00-2-.49h-.27v.07l.08.14s0 .06-.16.06v.1a.64.64 0 01.16.29h-.22s0 .1-.07.29L91 2v1.21a.71.71 0 00.23.35l.57-.13a2 2 0 01.68.11 52.83 52.83 0 01.31 5.81 12.44 12.44 0 01.37 2.79c0 1.12 0 1.68.16 1.68h.27l-.06.07a5.08 5.08 0 00-.66.12c-.59.09-.88.18-.88.28l.41-.05h.08c.12 0 .18 0 .19.05v.06l-.27.06.24.24h-.36v.05l.08.1h-.25l-.08-.08v-.29H92a.67.67 0 00-.29.55v.11c0 .34.08.55.25.63l.28-.06a20.91 20.91 0 002.46.22l.91.23c.16 0 .24-.06.24-.1-.18-.06-.27-.14-.27-.23v.02h.11a.64.64 0 00.3-.25l.01-.3v-.54l-.08-.2a2 2 0 01-.61-.27c-.56 0-.84-.17-.84-.33v-2.09a.39.39 0 01.16-.34v-.11c.09-.36.18-.53.25-.53H95l-.06.1s0 .05.12.07a.74.74 0 00.37-.21 2.67 2.67 0 011.06-.61c.11 0 .28.33.5 1 .58 1.13 1 2 1.31 2.71a9.11 9.11 0 01.39 1.86c.08.4.2.61.35.61h.12a20.77 20.77 0 012.29.07h.17c.19 0 .28-.09.28-.27a2.54 2.54 0 00-.26-1.27zm-1.62-8.09h.52v.08s-.07.07-.21.1c-.42 0-.62-.06-.62-.1s.1-.08.31-.08zm-1.74-1.19h.12v.06h-.1v-.06zm-.12.64v.06l-.1.35.1.24s0 .08-.06.08h-.13S98 6.75 98 6.58a.49.49 0 01.24-.47zm-.12.89h.08s-.07.08-.17.08l-.1-.08h.19zm-.39 1c.32-.35.55-.53.71-.53h.11v.08c0 .07-.06.11-.19.12a2.55 2.55 0 01-.61.35zm0 .86a5.64 5.64 0 011.87-1.15v.08a5.33 5.33 0 01-1.84 1.13zm-5.35-6.34a.46.46 0 01-.43.35h-.19l-.06-.06v-.08c0-.06.12-.1.37-.11-.19 0-.29-.09-.29-.14s0-.06.13-.08H92c.31 0 .47 0 .47.12zm.62-.39a.31.31 0 01.3-.13h.08a.52.52 0 01-.14.35.25.25 0 01-.24-.22zm.31 5V7h.09zM93.46 5l-.06.06c-.07 0-.1-.16-.1-.47v-.47c.08 0 .12.2.14.61zm2.2 9.71h.06v.05l-.08-.05zM94 13.83a.14.14 0 01-.09.15l-.1-.09c0-.07 0-.13.16-.2s.03.05.03.14zm-.11-.8v-.32H94v.12c0 .12 0 .18-.07.2zm0-2.29a1.33 1.33 0 01.07.43c0 .12 0 .19-.09.22h-.06v-.18c0-.31 0-.47.1-.47zm-.14-.43l.06-.1v.12h-.06zm0 1.66c0-.14 0-.22.12-.23h.06v.31c0 .13 0 .2-.15.2h-.06zm-.06 3v.06h-.08zm-1.42.26a6.44 6.44 0 011.25-.1c.28 0 .43 0 .43.06q0 .09-.63.09h-1.03zm3.06.66h-.15v-.06h.07c.1 0 .15 0 .16.06zm-.12-1h.08a.61.61 0 01.2.32l-.06.06a.45.45 0 01-.41-.26.21.21 0 01.19-.19zm-.72.55h.06c.24 0 .35 0 .35.1h-.41zm.45.39v.06l-2.11-.29h.92c.79-.11 1.19-.02 1.19.16zm-.51-.83h-.09v-.06zm.41-5a.5.5 0 01-.43.23h-.07v-.03a.68.68 0 01.5-.24zm1 .23a2 2 0 01-.68.43c0-.07.24-.22.72-.43zm1.15.28c-.1 0-.2-.13-.29-.37 0-.06 0-.08.06-.08s.24.14.25.43zm1.17 2.32h-.09a7 7 0 01-.71-1.64h.06a4.14 4.14 0 01.74 1.6zm.24-1h.06V12l-.08-.08zm.15 1.82a1.3 1.3 0 01-.33-.6h.06a1.54 1.54 0 01.35.64zm.69.76h-.14l-.1-.02s0-.07.12-.08a.2.2 0 01.18.11zm1.29.76h.19v.08h-.1l-.09-.06zm-.34-.09h.14l.06.06-.08.07h-.08l-.09-.07zm.92 1h-1.02s.06-.06.19-.06h.83zm.26-1.23h.06V15h-.06zm.15.55c0 .27 0 .41-.08.41v-.33c0-.12 0-.19.09-.22zm11.84-1.57c0-.31-.12-.47-.2-.47a5.25 5.25 0 00-.64-1.25c0-.21-.25-.33-.74-.37v-.08h.23v-.08a1.5 1.5 0 00-.31-.27 6.79 6.79 0 00-.86.94l.08.29c0 .23-.45.73-1.33 1.5a6.05 6.05 0 01-3.07.76l-1-.76a2 2 0 01-1.13-1.04 1.4 1.4 0 00-.15-.65v-.05l.06-.11a4.38 4.38 0 00-.37-1.15l.13-.9c0-.09 0-.14-.08-.14l-.25.14a.62.62 0 01.14-.45l.19.13a3.13 3.13 0 00.45-1.09 2.3 2.3 0 011-1.37 4.74 4.74 0 011.81-.52l1.27.07c.86.11 1.29.28 1.29.53l-.23.63c0 .14.19.33.57.56.06.19.13.28.21.28a1.21 1.21 0 01.55-.14V8.5a4.18 4.18 0 00.82-1.29c.15-.15.23-.24.23-.3a1.79 1.79 0 00-.6-.57l-.43-.21h-.1l-.22-.13a4.23 4.23 0 00-1.64-.9 1.56 1.56 0 01-.78-.28 10.77 10.77 0 00-2.26.31 3.87 3.87 0 00-2.13 1.67 2.43 2.43 0 00-.75 1.4l-.52 1.27a7.73 7.73 0 01-.16 1.68l.06.66a5.72 5.72 0 001.64 3c.08.21.56.5 1.45.88a6.75 6.75 0 001.85.39h.31l2-.64a6.5 6.5 0 011-.65l1.08-.68s.26.23.72.68a1.7 1.7 0 01.84-.64c.15 0 .23-.08.23-.2s-.1-.06-.26-.12zm-2.09-6.72c0-.13.06-.2.19-.2v.1l-.09.12h-.12zm-1.06-.47h.1l-.06.06zm-1-.53l.08.06v.06h-.06l-.06-.1zm-3.69.71h-.08l.08-.12.06.06zm.7-.43h-.08v-.08s.15-.09.43-.18l.06.06c.01.07-.14.13-.44.2zm1.9 0c0 .07-.25.12-.67.13h-.19q0-.15.66-.15h.22zm.58-1.1h.12v.1h-.16zm-.12.61h.24c.14 0 .21 0 .21.1v.07c-.27 0-.4-.07-.4-.15zm-.07.45h.17l.35.09c-.35 0-.52-.06-.52-.09zm-.1-.51c-.09.13-.52.19-1.29.19h-.21v-.1a4.11 4.11 0 011.19-.14c.17.02.28.05.28.09zM105 6a3.86 3.86 0 012-.76s-.12.09-.37.14l-.64.29L105 6zm-.37.29l.1-.08h.08l-.12.12h-.06zm.14.74c0 .11-.1.21-.28.31 0-.24.1-.34.26-.34zm-.41 6.56v.1c-.08 0-.15-.06-.22-.17v-.12a.27.27 0 01.2.15zm-.53-5.48c0-.11.08-.21.25-.3a.45.45 0 01-.21.33l-.06-.05zm-.51 3.26a.22.22 0 01-.18-.24V11c.06-.29.1-.43.14-.43h.06v.09c.06.46.05.67-.04.67zm.22-2.13V9.1l.35-.6h.06v.13c-.15.43-.25.65-.3.65h-.06zm.21 2.19a2.64 2.64 0 01.35 1v.06c-.12 0-.21-.11-.29-.33a1.12 1.12 0 01-.18-.39.37.37 0 01.1-.38zm-.08 1.54h.06a.38.38 0 01.2.29.26.26 0 01-.26-.19zm.08 1h.12c.45.26.68.46.68.6h-.17c-.44-.28-.65-.49-.65-.68zm2.58 1.91l-.41-.12a4 4 0 01-1.41-.88v-.05h.1a.35.35 0 01.2.07 3.85 3.85 0 001.52.92zm.76-.43l-.08.08h-.19l-1-.31c-.47-.16-.7-.29-.7-.39h.06a2 2 0 00.64.29l.12-.12.31.12a1.11 1.11 0 00.72.27zm.78.65v.07c-.27 0-.41-.07-.41-.13s.09-.09.27-.12h.12l.08.1-.08.06zm.94-1c0 .07-.1.1-.22.1 0-.07.08-.11.25-.12zm1 0a1.27 1.27 0 01-.68.41c.33-.29.56-.43.69-.43zm-.39-.31q0-.14.54-.39c-.06-.02-.22.12-.55.25zm1.45-1.25c-.11.17-.19.26-.25.27.06-.22.16-.33.29-.33zm1.25-.33v.07c-.08 0-.16-.14-.25-.43.14 0 .24.1.29.31zm.66 1.09c-.15.18-.25.27-.29.27h-.18v-.11c0-.2 0-.3.14-.3s.33.12.33.16zm.3-.27h-.12a5.61 5.61 0 01-.74-1.51v-.07h.08l.27.33a8.56 8.56 0 00.56 1.21zM116 4c.19.25.7.38 1.52.38a1.06 1.06 0 00.78-.26 2.5 2.5 0 00.43-1l-.14-.62a1.18 1.18 0 00-1.07-.7l-.66.09c-.42 0-.82.31-1.22.92s0 0 .08 0A1.68 1.68 0 00116 4zm2.14-1.11l.06-.1v.1l-.06.08zm-.41.55a.36.36 0 01.27-.14v.06a.25.25 0 01-.22.14h-.08zm-.13.35l.06.06h-.41l.06-.06zm-.35-1c0 .11-.13.16-.28.16h-.11a.19.19 0 01.19-.18h.24zm-.78-.43c0-.06.18-.13.56-.19h.1c0 .06-.22.12-.66.17zm2.77 11.04v-.12c0-.17-.35-.25-1.06-.25h-.06c-.1 0-.16 0-.17-.08a1.7 1.7 0 01.08-.41c0-1.31.15-3 .31-5.16V7a1.78 1.78 0 00-.18-.74v-.4a8.63 8.63 0 00-2.65-.16l-.26.12a.55.55 0 01-.39-.14h-.06a1.16 1.16 0 01-.22.63.38.38 0 01.12.21l-.1.24c0 .09 0 .14.08.15 0 .19.39.28 1.17.28q-.06 0-.06.06s.18.07.55.07l-.24 5.14c0 .59-.06.88-.19.88-1 0-1.47.07-1.47.2v.87c0 .11.56.2 1.68.28a12 12 0 01-1.35.09.23.23 0 01-.17-.07h-.06a.39.39 0 00-.19.21 1 1 0 01.11.43c0 .23.73.35 2.19.35h2.87l-.08-.78a3.61 3.61 0 00-.2-1.52zm-1.47-7.5l.06.06V6h-.12zm-.68 6.68c0-.16 0-.24.08-.24h.06v.14c0 .13 0 .21-.1.23zm.12-5.16c0-.22.08-.33.25-.33h.12l.06.06v.08l-.06.07c-.15 0-.22.24-.22.71v.23s-.08-.06-.13-.17l.13-.36zm.27 3.46V11c-.1.53-.19.8-.25.8a5.84 5.84 0 01.15-1.08h.1zm-.41 2.17V13l.06-.08.06.06V13l-.08.06zm.06 1.07c0 .13-.06.2-.18.2l-.07-.1a.14.14 0 01.15-.1zm-2-8.08c0-.06.17-.08.5-.08h.06v.08s-.17.07-.51.07h-.09zm.62.41h-.27c-.18 0-.27 0-.27-.08v-.06h1.48c0 .06-.1.1-.29.1zm.71 7.67c0 .07-.1.1-.2.1h-.14a2.4 2.4 0 01-1.22-.22h.14a13.63 13.63 0 011.41.1zm.15-2.19l-.06-.13.06-2.52c0-1.29.16-1.94.35-1.94 0 0 .08.06.12.16a12.62 12.62 0 01-.19 2.19 1.33 1.33 0 00.07.43s0 .07-.11.13v.39a2 2 0 01-.22.78v.3c.04.16.01.21-.03.21zm.92 2.87h-.84v-.07h.88zm.18-7l-.06.08h-.06a.19.19 0 01-.1-.17v-.13h.08a.24.24 0 01.14.14zm0-1.13c0-.12 0-.18-.1-.18s0 .06 0 .06a.52.52 0 00-.33-.19h.86v.11l-.27.2zm1.09 8l-.06.08.06-.08zm.31-.43q-.15.09-.15.12v.11h-.06c-.21 0-.33-.07-.35-.23l.23-.06a.39.39 0 01.14-.2h.08c.06 0 .08.07.08.16zm0-.74a.89.89 0 01-.43-.12h.18c.17 0 .25 0 .25.08zm.18 2h-.12v-.06l.08-.06v.06zM129.3 14a2.44 2.44 0 01-.73-1.44l.08-1.94v-.48a2.08 2.08 0 00-.31-1.39 3.77 3.77 0 00-.7-1.75 5.57 5.57 0 00-1.35-1.68 6.63 6.63 0 00-1.29-.26l-2.42.06a2.32 2.32 0 00-.67.31 3.45 3.45 0 00-1.48 1.66c-.07.86-.11 1.33-.14 1.41s.19.18.55.23c.08-.22.14-.33.2-.33h.11c.45 0 .68 0 .71-.1a2.49 2.49 0 01.46-1.3c0-.14.35-.28 1-.43l.8.12a1.7 1.7 0 011.6.72 6.17 6.17 0 01.7 1.76c0 .05 0 .08-.09.08h-.12a2 2 0 00-1-.22h-1a4.26 4.26 0 00-2 .55 1.44 1.44 0 00-.63.47 4.46 4.46 0 00-.88 1.52 2 2 0 00-.29 1v.56a1.65 1.65 0 00.35 1.06 5.15 5.15 0 00.57 1 3.56 3.56 0 001.8.82h.09a5.63 5.63 0 001.7-.24l2.33-.92a5.43 5.43 0 001.56 1.15c.09 0 .3-.17.64-.51s.69-.59.69-.74c-.14-.06-.4-.28-.84-.75zm-8.07-6a.13.13 0 01-.08.14v-.3h.06zm.66-2c-.23.24-.41.37-.52.37.22-.26.39-.39.53-.39zm1.9-.3a1.48 1.48 0 01-.49.12c-.12 0-.18 0-.19-.06V5.7a1.6 1.6 0 01.6-.08h.08zm.49.67H124l-.06-.1.1-.08h.16l.12.12zm.6-.78h-.11l-.06-.08v-.06h.09l.06.1zm1.31 0a.4.4 0 01.25.15.44.44 0 01-.25-.1zm-4.3 4.59l.22-.09a.21.21 0 01-.2.15zm-.29 4l.06.06h-.1zm1.8 1.64a1.84 1.84 0 01-.78-.14c-.6-.18-.93-.33-1-.45l.06-.07h.06a3.34 3.34 0 00.9.43c.49.1.74.17.74.21zm.74-.88s-.07.07-.21.1a.15.15 0 01-.16-.1l.06-.06h.31zm2-.47a1.66 1.66 0 01-.72.24h-.08c0-.09.28-.17.72-.22h.08zm.82-1.33a.28.28 0 01-.15.22 13.3 13.3 0 01-2.7 1.15.9.9 0 01-.39-.12 3.19 3.19 0 01-1.52-.93v-.06h.17l-.19-.26c-.13 0-.24-.39-.34-1.17a1 1 0 01.36-.58 3.53 3.53 0 012-1 9.1 9.1 0 012 .41c.29.09.43.21.43.35a17.94 17.94 0 00.29 1.88zm.29-.76l-.07.08-.06-.08v-.11h.08zm0-.7h-.07l-.06-.08.06-.06v.06zm1-2.36s.05 0 .08.09v.1s-.05 0-.08-.15zm-.49.72h.06a.57.57 0 01.12.39c-.05 0-.1-.1-.16-.29zm-.06.62h.06-.06zm.14.49l-.06.06-.06-.06v-.08h.12zm.22 1.19c-.08 0-.13-.24-.16-.74h.06a1.52 1.52 0 01.14.68zm.35 2.21l-.08.08a.32.32 0 01-.16-.18l.06-.06h.1l.1.12zm.41.33h-.14l-.08-.08v-.07h.08l.1.11zm.17-.43h.01c-.07 0-.13-.08-.18-.25v-.1h.06c.06 0 .12.11.17.31z" /></g></g></symbol><symbol id="fb" viewBox="0 0 266.9 266.9"><path d="M252.2 0H14.7C6.6 0 0 6.6 0 14.7v237.4c0 8.1 6.6 14.7 14.7 14.7h127.8V163.5h-34.8v-40.3h34.8V93.6c0-34.5 21.1-53.2 51.8-53.2 14.7 0 27.4 1.1 31.1 1.6v36h-21.3c-16.7 0-20 7.9-20 19.6v25.7H224l-5.2 40.3h-34.7V267h68c8.1 0 14.7-6.6 14.7-14.7V14.7c.1-8.1-6.5-14.7-14.6-14.7z" /></symbol><symbol id="heart-solid" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z" /></symbol><symbol id="icon-false" viewBox="0 0 320 512"><path fill="currentColor" d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z" /></symbol><symbol id="icon-left" viewBox="0 0 448 512"><path fill="currentColor" d="M311.03 131.515l-7.071 7.07c-4.686 4.686-4.686 12.284 0 16.971L387.887 239H12c-6.627 0-12 5.373-12 12v10c0 6.627 5.373 12 12 12h375.887l-83.928 83.444c-4.686 4.686-4.686 12.284 0 16.971l7.071 7.07c4.686 4.686 12.284 4.686 16.97 0l116.485-116c4.686-4.686 4.686-12.284 0-16.971L328 131.515c-4.686-4.687-12.284-4.687-16.97 0z" /></symbol><symbol id="icon-right" viewBox="0 0 448 512"><path fill="currentColor" d="M311.03 131.515l-7.071 7.07c-4.686 4.686-4.686 12.284 0 16.971L387.887 239H12c-6.627 0-12 5.373-12 12v10c0 6.627 5.373 12 12 12h375.887l-83.928 83.444c-4.686 4.686-4.686 12.284 0 16.971l7.071 7.07c4.686 4.686 12.284 4.686 16.97 0l116.485-116c4.686-4.686 4.686-12.284 0-16.971L328 131.515c-4.686-4.687-12.284-4.687-16.97 0z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon-true" viewBox="0 0 512 512"><path fill="currentColor" d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z" /></symbol><symbol id="icon_menu" viewBox="0 0 20 20"><style>.st1{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><g id="Pracovne"><g id="Plus7Dni---360x640---Article-1---banner----1:1" transform="translate(-20 -100)"><g id="Mobile-_x2F_-Menu-375" transform="translate(0 80)"><g id="Group-2" transform="translate(20 20)"><path id="MENU" d="M1.3 19v-4.5L2.9 19h.5L5 14.5V19h.6v-5.5h-.8l-1.6 4.4-1.6-4.4H.7V19h.6zm8.8 0v-.6H7.7v-1.9h2.1v-.6H7.7V14h2.4v-.6H7V19h3.1zm1.7 0v-4.2l2.4 4.2h.6v-5.5h-.6v4.1l-2.4-4.1h-.7V19h.7zm6.2.1c.6 0 1-.1 1.2-.2.3-.1.4-.4.5-.7.1-.3.1-.8.1-1.6v-3.1h-.6v3.4c0 .5 0 .8-.1 1.1 0 .2-.1.4-.3.4s-.4.1-.8.1-.7 0-.8-.1-.3-.2-.3-.4-.1-.6-.1-1.1v-3.4h-.6v3.1c0 .7 0 1.2.1 1.6.1.3.2.6.5.7.3.1.7.2 1.2.2z" fill="#fff" /><path id="Rectangle" class="st1" d="M1 0h18c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1s.4-1 1-1z" /><path id="Rectangle-Copy" class="st1" d="M1 4h18c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1s.4-1 1-1z" /><path id="Rectangle-Copy-2" class="st1" d="M1 8h18c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1s.4-1 1-1z" /></g></g></g></g></symbol><symbol id="instagirl" viewBox="0 0 66.1 19.18"><g data-name="Layer 2"><path d="M5.92 0a6.61 6.61 0 00-2.2.38 6.82 6.82 0 00-1.9 1A5.21 5.21 0 00.5 3 3.55 3.55 0 000 4.76a2.24 2.24 0 00.7 1.87 2.93 2.93 0 001.89.55 3.76 3.76 0 01-.34-.35A1.64 1.64 0 012 6.37a3 3 0 01-.2-.64 4.66 4.66 0 01-.08-.91 3.43 3.43 0 01.78-2.3 4.21 4.21 0 012.12-1.3V15h2.14V.08h-.41zm32.6 13.52l-.31.08a1.5 1.5 0 01-.35 0 .74.74 0 01-.55-.19A1.11 1.11 0 0137 13a2.28 2.28 0 01-.11-.59V5h-2v1a1.51 1.51 0 00-.83-.82A2.81 2.81 0 0033 4.94a2.78 2.78 0 00-1.72.54 4.21 4.21 0 00-1.17 1.37 6.7 6.7 0 00-.66 1.84 9.53 9.53 0 00-.21 2 7.45 7.45 0 00.14 1.4 3.2 3.2 0 01-.59 1.06 1.41 1.41 0 01-1 .54.7.7 0 01-.53-.19A1.11 1.11 0 0127 13a2.21 2.21 0 01-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 01-.64.47 9.84 9.84 0 00-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 01-.66 2.95q-.5 1.47-1 3a1.31 1.31 0 00-.51.55 1.88 1.88 0 00-.21.91 3.88 3.88 0 00.05.57 2.3 2.3 0 01-.2.35 1 1 0 01-.83.52.64.64 0 01-.52-.21 1.22 1.22 0 01-.26-.49 2.84 2.84 0 01-.1-.57V8.57a8.53 8.53 0 00-.09-1.21 3.43 3.43 0 00-.37-1.16 2.3 2.3 0 00-.83-.87A2.71 2.71 0 0013 4.94a3.62 3.62 0 00-.55 0 2 2 0 00-.61.21 2.45 2.45 0 00-.63.49 4.24 4.24 0 00-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0111.35 7a1.41 1.41 0 011.07-.5 1.16 1.16 0 01.49.1 1.08 1.08 0 01.41.34 1.85 1.85 0 01.28.66 4.48 4.48 0 01.1 1.06v3.43a4.91 4.91 0 00.13 1.16 3 3 0 00.41 1 2.2 2.2 0 00.72.67 2.11 2.11 0 001.08.25 2.66 2.66 0 00.7-.11 1.82 1.82 0 00.76-.49 3.42 3.42 0 00.5-.7 2.7 2.7 0 00.2.31 2.62 2.62 0 00.91.71 3.23 3.23 0 001.45.28 3.86 3.86 0 00.71-.08 3.92 3.92 0 00.78-.25 3.22 3.22 0 00.73-.44 2.16 2.16 0 00.56-.67 15 15 0 001.19-.93l.37-.36a4 4 0 00.08.84 2.91 2.91 0 00.36.93 2 2 0 00.72.69 2.32 2.32 0 001.18.27 3 3 0 00.75-.11 2.08 2.08 0 00.83-.49 4 4 0 00.81-1.11c.05-.1.11-.21.16-.33a4 4 0 00.61 1 3 3 0 001.09.79 3.12 3.12 0 001.21.25 2.5 2.5 0 001.64-.55 3.19 3.19 0 001-1.33 2.44 2.44 0 00.68 1.45 1.66 1.66 0 001.12.43 1.68 1.68 0 001-.34 1.1 1.1 0 00.46-.94 1 1 0 000-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 01-1 .33 1.46 1.46 0 01-1.1-.39 2 2 0 01-.49-.9.43.43 0 010-.11.67.67 0 00.45.2.62.62 0 00.44-.2.8.8 0 00.2-.58 1 1 0 00-.13-.55 1.1 1.1 0 00-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 00.49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 01.07 1.1 1.36 1.36 0 01-.34 1.07zm13.8-1.87a2.54 2.54 0 01-.14.83 2.13 2.13 0 01-.39.69 2 2 0 01-.59.48 1.54 1.54 0 01-.72.18 1.45 1.45 0 01-1.22-.72 4.25 4.25 0 01-.5-2.35A9.44 9.44 0 0131.47 9a6.55 6.55 0 01.41-1.48 3.45 3.45 0 01.72-1.09A1.46 1.46 0 0133.68 6a1.15 1.15 0 01.8.26 1.72 1.72 0 01.42.6zm11.98-1.25a2.29 2.29 0 01-2.06 1.25 2.43 2.43 0 01-1.33-.38 3.13 3.13 0 01-1-1.05 5.66 5.66 0 01-.62-1.58 8.15 8.15 0 01-.22-1.95 9.38 9.38 0 01.24-2.12 6.05 6.05 0 01.73-1.84 4.19 4.19 0 011.22-1.29 3 3 0 011.72-.49A2.45 2.45 0 0147 1.2a1.64 1.64 0 01.6 1.42 1.87 1.87 0 01-.12.72 1.33 1.33 0 01-.27.43A1 1 0 0147 4a.59.59 0 01-.18.06l.67.39a1.28 1.28 0 00.61.13 1.21 1.21 0 00.67-.16 1.09 1.09 0 00.35-.42 1.74 1.74 0 00.19-.54 3.62 3.62 0 000-.55A2.5 2.5 0 0049 1.48a2.82 2.82 0 00-1-.89 4.24 4.24 0 00-1.28-.46A7.79 7.79 0 0045.28 0a6.35 6.35 0 00-2.74.54A5.24 5.24 0 0040.66 2a6 6 0 00-1.08 2.1 9.07 9.07 0 00-.34 2.52 8.58 8.58 0 00.36 2.57 5.78 5.78 0 001 2 4.66 4.66 0 001.57 1.26 4.49 4.49 0 002 .45 4.06 4.06 0 002-.47A3.47 3.47 0 0047.54 11v4.76a4.36 4.36 0 01-.17 1.3 2.19 2.19 0 01-.44.82 1.59 1.59 0 01-.61.43 1.82 1.82 0 01-.68.13 2 2 0 01-.77-.15 2 2 0 01-.64-.41 1.9 1.9 0 01-.43-.63 1.92 1.92 0 01-.16-.79 1.44 1.44 0 01.32-1 1.26 1.26 0 011-.38 2.35 2.35 0 01.57.09 1.5 1.5 0 01.69.47 1.29 1.29 0 00.08-.31v-.25a1.17 1.17 0 00-.48-1.08 2.36 2.36 0 00-1.32-.35 2.47 2.47 0 00-1.11.22 2.07 2.07 0 00-.72.57 2 2 0 00-.38.78 3.58 3.58 0 00.05 1.94 2.45 2.45 0 00.56 1 3 3 0 001.1.74 4.29 4.29 0 001.67.28 4.5 4.5 0 001.85-.34 3.24 3.24 0 001.26-1 4.38 4.38 0 00.73-1.57 8.26 8.26 0 00.24-2.08V6.68h-1.94a8.26 8.26 0 01-.93 3.53zm5.46-6.73a1.34 1.34 0 00.94-.38 1.23 1.23 0 00.4-.94 1.28 1.28 0 00-.4-.94 1.28 1.28 0 00-.94-.4 1.23 1.23 0 00-.94.4 1.34 1.34 0 00-.38.94 1.3 1.3 0 001.32 1.32zm7.72 1.46a1.87 1.87 0 00-.76.15 2.49 2.49 0 00-.62.39 3 3 0 00-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 01-.5-.21 1.42 1.42 0 01-.27-.5 2.36 2.36 0 01-.11-.59V5h-2v7.22a5.06 5.06 0 00.1 1 2.87 2.87 0 00.36.94 2.1 2.1 0 00.7.69 2.14 2.14 0 001.14.27 2.94 2.94 0 00.72-.11 1.76 1.76 0 00.78-.49 3.53 3.53 0 00.52-.74V15h2V7.68a6.23 6.23 0 01.74-.68 1.45 1.45 0 01.88-.32.74.74 0 01.36.08 1.56 1.56 0 01.25.17l.22.17a.5.5 0 00.29.08 1.11 1.11 0 00.28 0A.75.75 0 0061 7a1.16 1.16 0 00.24-.32 1.06 1.06 0 00.1-.5 1.23 1.23 0 00-.32-.85 1.3 1.3 0 00-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 01-.35.08 2 2 0 01-.39 0 .63.63 0 01-.51-.19 1.33 1.33 0 01-.26-.47 2.28 2.28 0 01-.1-.59V1l-2 .28v11a6.74 6.74 0 00.08 1 2.72 2.72 0 00.31.91 1.93 1.93 0 00.61.66 1.72 1.72 0 001 .25 2.46 2.46 0 00.6-.07 1.86 1.86 0 00.54-.22 1.15 1.15 0 00.39-.4 1.13 1.13 0 00.15-.59 1 1 0 00-.07-.12z" data-name="Layer 1" /></g></symbol><symbol id="instagram-brands" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></symbol><symbol id="logo-facebook" viewBox="0 0 1024 1024"><g data-name="Layer 2"><g data-name="Ebene 1"><path d="M1024 512C1024 229.23 794.77 0 512 0S0 229.23 0 512c0 255.55 187.23 467.37 432 505.78V660H302V512h130V399.2C432 270.88 508.44 200 625.39 200c56 0 114.61 10 114.61 10v126h-64.56c-63.6 0-83.44 39.47-83.44 80v96h142l-22.7 148H592v357.78c244.77-38.41 432-250.23 432-505.78z" fill="currentColor" /><path d="M711.3 660L734 512H592v-96c0-40.49 19.84-80 83.44-80H740V210s-58.59-10-114.61-10C508.44 200 432 270.88 432 399.2V512H302v148h130v357.78a517.58 517.58 0 00160 0V660z" /></g></g></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh" viewBox="0 0 615.7 448"><path d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1zM336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21zM0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z" /></symbol><symbol id="logo" viewBox="0 0 173.08 33.93"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M15.16 23.55h-4.11v-8.89c0-2.19-1.14-4.18-3.4-4.18s-3.54 2-3.54 4.18v8.89H0V6.91h3.81l.3 2a4.81 4.81 0 014.38-2.27 5 5 0 014.92 3.1A6 6 0 0119 6.7c4.72 0 7 2.9 7 7.89v9h-4.1v-9c0-2.19-.91-4-3.13-4s-3.61 1.92-3.61 4.11zM43.23 9.23l.13-2.29h3.94v16.61h-3.87l-.2-2.42c-.95 1.95-3.54 2.89-5.39 2.93-4.92 0-8.56-3-8.56-8.83s3.81-8.73 8.66-8.69a6.11 6.11 0 015.29 2.69zm-4.92 1a4.73 4.73 0 00-4.92 5 4.75 4.75 0 004.92 5.05c6.47 0 6.47-10.07 0-10.07zm23.85-2.88l1.65-2.09 3 2.29L65 9.91a7.07 7.07 0 011.76 4.91c0 2.06-.78 5-3.51 6.2a5.61 5.61 0 013.44 5.5c0 4.58-3.51 7.41-8.32 7.41s-8.44-2.93-8.44-7.41H54c0 2.15 2 3.57 4.35 3.57s4.21-1.28 4.21-3.57-2.16-3.34-4.21-3.34c-5.19 0-8.43-3.17-8.43-8.36a8.11 8.11 0 018.44-8.42 6.56 6.56 0 013.8.95zm-3.8 2.79A4.34 4.34 0 0054 14.82a4.34 4.34 0 108.66 0 4.36 4.36 0 00-4.3-4.68zm24-.91l.14-2.29h3.94v16.61h-3.83l-.2-2.42c-.94 1.95-3.53 2.87-5.41 2.93-4.92 0-8.56-3-8.56-8.83s3.81-8.73 8.66-8.69a6.08 6.08 0 015.31 2.69zm-4.92 1a4.73 4.73 0 00-4.92 5 4.75 4.75 0 004.92 5.05c6.56 0 6.56-10.07.05-10.07zm11.7-3.27h13.3v2l-7.59 10.55h7.71v4h-14v-1.68l8-11.15h-7.37zM111 .2L108.46 5h-3.34v-.2l1.42-4.8H111zm-6 23.35v-16h4.31v16zm24.36 0h-4.11v-8.69c0-2.53-1.38-4.45-4-4.45a4.36 4.36 0 00-4.25 4.65v8.49h-4.08V6.91h3.67l.27 2.25a7.5 7.5 0 015.46-2.49c3.91 0 7 2.93 7 8.15z" fill="#fff" /><path d="M132.82 21.43a2.43 2.43 0 004.85 0 2.43 2.43 0 00-4.85 0zm21.39-12.77l-2.29 2.69a5.61 5.61 0 00-4.11-1.48c-1.95 0-3 .61-3 1.65s1 1.69 3.1 1.82c3.13.2 7.11.91 7.11 5.33 0 2.93-2.39 5.45-7.15 5.45a9.71 9.71 0 01-7.68-3l2-2.93a9.13 9.13 0 005.73 2.32c1.55 0 3-.77 3-2s-.94-1.61-3.3-1.75c-3.13-.23-6.87-1.38-6.87-5.15s4-5.19 7-5.19a8.89 8.89 0 016.46 2.24zm3.3-8.66h4.11v13.61l5.6-6.67h4.92v.24l-6.78 7.58 7.72 8.49v.3h-5L161.62 16v7.51h-4.11z" fill="#fe4e00" /></g></g></symbol><symbol id="menu" viewBox="0 0 448 196"><g data-name="Layer 2"><path d="M442 36H6a6 6 0 01-6-6V6a6 6 0 016-6h436a6 6 0 016 6v24a6 6 0 01-6 6zm0 160H6a6 6 0 01-6-6v-24a6 6 0 016-6h436a6 6 0 016 6v24a6 6 0 01-6 6z" data-name="Layer 1" fill="currentColor" /></g></symbol><symbol id="quotes" viewBox="0 0 44.51 28.82"><g data-name="Layer 2"><g data-name="Layer 1" fill="none"><path d="M13.32 28.32l6.48-25h-7.87l-11.16 25zm19.55 0l6.48-25h-7.87l-11.15 25z" stroke="#000" stroke-miterlimit="10" opacity=".3" /><path d="M17.82 25.5L24.3.5h-7.87l-11.15 25zm19.56 0l6.48-25H36l-11.16 25z" stroke="#fe4e00" /></g></g></symbol><symbol id="search-plus-light" viewBox="0 0 512 512"><path fill="currentColor" d="M319.8 204v8c0 6.6-5.4 12-12 12h-84v84c0 6.6-5.4 12-12 12h-8c-6.6 0-12-5.4-12-12v-84h-84c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h84v-84c0-6.6 5.4-12 12-12h8c6.6 0 12 5.4 12 12v84h84c6.6 0 12 5.4 12 12zm188.5 293L497 508.3c-4.7 4.7-12.3 4.7-17 0l-129-129c-2.3-2.3-3.5-5.3-3.5-8.5v-8.5C310.6 395.7 261.7 416 208 416 93.8 416 1.5 324.9 0 210.7-1.5 93.7 93.7-1.5 210.7 0 324.9 1.5 416 93.8 416 208c0 53.7-20.3 102.6-53.7 139.5h8.5c3.2 0 6.2 1.3 8.5 3.5l129 129c4.7 4.7 4.7 12.3 0 17zM384 208c0-97.3-78.7-176-176-176S32 110.7 32 208s78.7 176 176 176 176-78.7 176-176z" /></symbol><symbol id="search-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z" /></symbol><symbol id="sexpipka" viewBox="0 0 119.94 26.43"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M17.15 20.29a3.52 3.52 0 00-.72-.67 9.45 9.45 0 00-.86-.53l-.9-.48a4.31 4.31 0 01-.82-.54 8.71 8.71 0 01-1.78-.62c-.56-.27-1.13-.51-1.72-.73 0 .05-.06.08-.14.08a.47.47 0 01-.17 0l-.18-.05a1.39 1.39 0 00-.48-.34 6.37 6.37 0 00-.61-.23L8.14 16a1.84 1.84 0 01-.54-.28 1.75 1.75 0 01-.41-.08.88.88 0 00-.43 0l-1.3-.8c-.44-.28-.86-.57-1.26-.88a11 11 0 01-1.13-1 6 6 0 01-.92-1.24 2.83 2.83 0 00-.09-.72 2.08 2.08 0 01-.06-.51v-.14a.76.76 0 000-.15.83.83 0 00.24-.29 3.42 3.42 0 00.13-.34c0-.12.08-.24.11-.36a.86.86 0 01.15-.32.62.62 0 01.28-.23.69.69 0 00.28-.2.72.72 0 00.17-.32c0-.1.11-.18.26-.23a2.66 2.66 0 00.61-.31 6.54 6.54 0 00.51-.47 3.39 3.39 0 00.66-.33l.6-.41A5.27 5.27 0 016.66 6a2.26 2.26 0 01.74-.27.62.62 0 01.31-.21.6.6 0 00.29-.23 3.11 3.11 0 00.61-.1L9.26 5l.61-.16a3.18 3.18 0 01.62-.06h.35a.63.63 0 00.33.33 1.19 1.19 0 00.49.1 1.55 1.55 0 00.47-.08.87.87 0 00.39-.29 4.69 4.69 0 00.84 0h1.42a1.35 1.35 0 01.55.2.27.27 0 01.31-.3h.1v-.15a1.1 1.1 0 000-.25.33.33 0 00-.11-.22 2.55 2.55 0 00.37-.23.71.71 0 00.27-.41.42.42 0 01-.08-.26v-.08a3 3 0 01-.32-.14.48.48 0 01-.21-.33l-1.14-.22a5.64 5.64 0 00-1.16-.12 1.26 1.26 0 00-.27 0 1 1 0 01-.28 0c-.06 0-.1 0-.11-.08s-.06-.07-.14-.07a.25.25 0 01-.2.11 1 1 0 01-.23 0 1.62 1.62 0 01-.31 0 1.15 1.15 0 00-.32 0 2.93 2.93 0 00-.73.21 1.79 1.79 0 01-.73.14h-.18a5.36 5.36 0 01-.62.36 2.06 2.06 0 01-.65.11h-.13a.33.33 0 01-.16.17l-.24.09-.26.03a.37.37 0 00-.2.15.39.39 0 00-.32.05.5.5 0 01-.28.09h-.14a.64.64 0 01-.3.29c-.58.29-1.16.57-1.72.83a7.24 7.24 0 00-1.58 1.05A.47.47 0 003 6l-.19.16-.18.17a.47.47 0 01-.28.08.63.63 0 01-.1.27.54.54 0 00-.11.27A3.32 3.32 0 00.52 8.43 4.61 4.61 0 000 10.61a5.75 5.75 0 00.27 1.71 1.36 1.36 0 01.22.25.65.65 0 01.1.34 1 1 0 010 .18 6.12 6.12 0 01.72.72 3.1 3.1 0 01.53.9 4.49 4.49 0 01.54.26.62.62 0 01.3.5.8.8 0 01.21 0 .52.52 0 01.42.19 3.89 3.89 0 00.36.34 2.4 2.4 0 01.57.21l.5.29c.16.09.34.18.52.26a2.07 2.07 0 00.64.14.22.22 0 00.14.2.26.26 0 01.15.17h.08a.16.16 0 00.14-.06.15.15 0 01.11-.08.5.5 0 00.23.2l.31.13a2.09 2.09 0 01.3.14.5.5 0 01.22.21 2 2 0 01.6.09c.2.06.39.13.57.2l.56.21a2 2 0 00.59.13 2.09 2.09 0 001 .54l1.08.24a.56.56 0 00.26.3l.37.17.37.16a.51.51 0 01.25.27 2.15 2.15 0 011.09.49 6.11 6.11 0 01.81.86.25.25 0 000 .08.34.34 0 010 .09.49.49 0 01-.13.38.64.64 0 00-.16.34c-.62.36-1.2.66-1.74.92a5.47 5.47 0 01-1.9.49 1.73 1.73 0 01-.51.25 6.48 6.48 0 01-.63.17 4.84 4.84 0 01-.63.1H8.36a1.49 1.49 0 01-.46-.12 2.57 2.57 0 000-.36 1.64 1.64 0 00-.09-.44 1.08 1.08 0 00-.28-.37.39.39 0 00-.32-.16.94.94 0 00-.36.08 1 1 0 01-.37.08h-.05a2.06 2.06 0 00-.41.57 1.53 1.53 0 00-.16.7 2.06 2.06 0 00.23.93 2.4 2.4 0 00.61.73c.39 0 .78.08 1.17.14a9.18 9.18 0 001.13.04 4.26 4.26 0 00.63 0 5.43 5.43 0 00.62-.11h.14a1.22 1.22 0 01.47.08.3.3 0 01.17-.12 1.05 1.05 0 01.24-.06l.23-.05a.43.43 0 00.2-.11h.14a3 3 0 001.24-.27l1.16-.53a2.06 2.06 0 01.35-.12 2.52 2.52 0 00.33-.13 2.41 2.41 0 00.5-.36 2.43 2.43 0 01.58-.42.87.87 0 01.19-.48 3.59 3.59 0 01.32-.35q.16-.16.33-.36a1.07 1.07 0 00.19-.49.24.24 0 00.2-.05.35.35 0 01.15-.11 1.85 1.85 0 000-.29 1.93 1.93 0 00-.13-.73 2.89 2.89 0 01-.1-.76zm3.69-7.87a3 3 0 01.91-.52q.51-.18 1.08-.33l1.13-.3a5.14 5.14 0 001-.39 1.27 1.27 0 00.41.06 2.32 2.32 0 00.62-.09 2.81 2.81 0 00.59-.24 11.41 11.41 0 001.17 0h1.61a3.15 3.15 0 01.44 0 2 2 0 01.45-.15 1.7 1.7 0 00.45-.15.18.18 0 01.14-.19V10a.62.62 0 00-.09-.34 1 1 0 01-.11-.36 1.49 1.49 0 01-.47 0 2.06 2.06 0 00-.48-.05 1.14 1.14 0 00-.39.06 8.3 8.3 0 00-1-.14h-2.16L25 9.2a2.16 2.16 0 01-.88.18h-.47l-.47-.07-.18.1a.28.28 0 01-.21.06c-.22 0-.41.06-.58.1a3.37 3.37 0 00-.48.15 4.54 4.54 0 00-.45.21l-.5.28a3.48 3.48 0 01-.38.23 2.47 2.47 0 01-.42.17.54.54 0 01-.08.21l-.12.2h-.64a.52.52 0 00-.23.21.64.64 0 01-.24.22v3.06l-.29.72a4.42 4.42 0 01-.34.69v.13a1.27 1.27 0 00.06.41c0 .11.09.23.14.38a1.34 1.34 0 00-.05.31v.35a1.28 1.28 0 01-.07.34.85.85 0 01-.12.27 1.73 1.73 0 01.07.54v.62a4.08 4.08 0 000 .61 1.31 1.31 0 000 .37c0 .11.05.23.09.37a.07.07 0 010 .06c0 .07 0 .11-.08.12s-.07.05-.07.12V21c.13.34.25.69.37 1.05a5 5 0 00.46 1 3.09 3.09 0 00.69.79 1.92 1.92 0 001.07.36c0 .12 0 .18.11.2a.44.44 0 01.23.13 3.84 3.84 0 00.5 0h.47a2 2 0 01.51.06l1-.57a5.16 5.16 0 011.08-.46 2.77 2.77 0 01.33-.35l.39-.3a.83.83 0 00.26-.14 3.11 3.11 0 00.59-.67 10.5 10.5 0 00.58-.93c.18-.32.35-.65.51-1s.29-.61.41-.84a3.22 3.22 0 01-.23-.5 1.8 1.8 0 00-.24-.48.83.83 0 01-.21.06h-.39a.64.64 0 01-.18-.06 1.19 1.19 0 01-.35.45 5.11 5.11 0 00-.42.39v.57a1 1 0 00-.38.43c-.08.18-.17.36-.26.54a1.84 1.84 0 00-.45.27l-.46.38-.41.34a.52.52 0 01-.3.15h-.15a.32.32 0 00-.14 0h-.1a1 1 0 01-.45.39 1.44 1.44 0 01-.59.11 1.25 1.25 0 01-.78-.24 1.8 1.8 0 01-.5-.62 3.21 3.21 0 01-.27-.81 4 4 0 01-.09-.81 2.58 2.58 0 010-.39 1.61 1.61 0 000-.37c0-.1 0-.14-.14-.12s-.14 0-.15-.07a.69.69 0 00.15-.37 2.73 2.73 0 00.05-.5v-.52a1.68 1.68 0 01.07-.43 1 1 0 01.29-.17.46.46 0 00.26-.2h.47a3.44 3.44 0 00.84-.1 4 4 0 01.86-.1h.29a.27.27 0 00.05-.12.08.08 0 01.09-.09 3 3 0 00.9-.13 9.06 9.06 0 00.88-.29l.88-.3a3.44 3.44 0 01.91-.12h.21a3.8 3.8 0 01.32-.51.92.92 0 00.19-.55.44.44 0 00-.09-.27.92.92 0 00-.05-.17 4.41 4.41 0 00-.52 0 1.6 1.6 0 01-.52-.1 2.36 2.36 0 01-.64.2 4.39 4.39 0 01-.61.07h-.59a3.47 3.47 0 00-.62.1 3.33 3.33 0 01-.55.1h-1.16a2.88 2.88 0 00-.59 0 .21.21 0 01-.14.12.63.63 0 01-.19 0h-.23a.71.71 0 01-.22-.06 1.57 1.57 0 01-.13-.47 3.84 3.84 0 010-.5v-.52a5 5 0 01.05-.52z" /><path d="M72.07 4.79a3.14 3.14 0 00-.07-.68 4 4 0 01-.07-.69 1.55 1.55 0 01.14-.65 3 3 0 01-.13-.36 3.53 3.53 0 01-.08-.4A3.07 3.07 0 0171 .82a3.77 3.77 0 00-1.65-.68A12.74 12.74 0 0067.52 0h-1.26q-.63 0-1.26.06a1 1 0 01-.4.21 3.41 3.41 0 01-.46.1 3.43 3.43 0 00-.46.11 1.35 1.35 0 00-.42.2.26.26 0 01-.19-.05.51.51 0 00-.18-.08l-.5.26a4 4 0 01-.46.23 3.82 3.82 0 01-.48.15 2.49 2.49 0 01-.57.06l-.31.31a1.47 1.47 0 01-.34.24.56.56 0 00-.21 0 .58.58 0 00-.2 0 3 3 0 01-.62.38c-.22.1-.45.19-.67.27l-.68.26a3 3 0 00-.62.36h-.35a2.32 2.32 0 01-.83.51q-.48.19-.93.33a.48.48 0 010 .17.23.23 0 01-.14.1 3.83 3.83 0 00-.75.39l-.71.43h-.36A.48.48 0 0153 5a1.21 1.21 0 01-.31.42 2.23 2.23 0 01-.44.29 4.67 4.67 0 01-.51.23l-.5.17a4.91 4.91 0 00-.15.51 3.08 3.08 0 000 .53v.13h-.33c-.06.17-.14.34-.22.51a1.94 1.94 0 01-.34.47 3.14 3.14 0 01-.24.86c-.11.27-.24.55-.37.82s-.25.55-.37.82a3.12 3.12 0 00-.23.86 4.56 4.56 0 00-.31.42 2.69 2.69 0 00-.24.48 1.42 1.42 0 00-.46.22 3.12 3.12 0 01-.52.29c-.06 0-.09.08-.07.18s0 .15-.08.15a.54.54 0 00-.35.1.55.55 0 01-.3.09.29.29 0 01-.19-.06.8.8 0 01-.35.36 1.08 1.08 0 01-.49.15.16.16 0 01-.1 0 .4.4 0 00-.18 0 .24.24 0 00-.19.11.27.27 0 01-.22.11.5.5 0 01-.27-.08.42.42 0 00-.27-.06h-.08a2.14 2.14 0 01-.46-.83 3.19 3.19 0 01-.13-.94c0-.33 0-.65.05-1s0-.64 0-1v-.48a3.87 3.87 0 00-.06-.46L43 9a1.43 1.43 0 00-.73-.2 1 1 0 00-.43.1c.06-.1.14-.18.2-.28a6.8 6.8 0 00.56-.42.88.88 0 00.28-.61.91.91 0 00-.32-.27l-.39-.14-.42-.1a1.42 1.42 0 01-.38-.08 3 3 0 00-.48.53l-.42.58a5.85 5.85 0 01-.47.49 2.45 2.45 0 01-.55.46v.28a6.81 6.81 0 00-1.08 1.13c-.32.42-.64.83-1 1.25h-.27a1.71 1.71 0 01-.47.82 5.89 5.89 0 01-.72.58v.21a.16.16 0 00-.07.15.14.14 0 000 .06 1.2 1.2 0 00-.51.35 4.74 4.74 0 00-.4.49 6 6 0 01-.4.48 1.2 1.2 0 01-.51.35 5.54 5.54 0 01-.66-.87c-.2-.32-.38-.64-.56-1l-.52-1a10.26 10.26 0 00-.56-1l-.35-.08-.36-.06a.24.24 0 00-.16-.22 1.69 1.69 0 01-.27-.13s0 .06-.09.06h-.18a1.35 1.35 0 00-.25.51 1.92 1.92 0 000 1.16 1.21 1.21 0 00.31.51.58.58 0 00-.06.26.6.6 0 00.15.42 1.74 1.74 0 01.24.36 1 1 0 01.1.35.7.7 0 00.12.35.88.88 0 00.24.27.91.91 0 01.24.24l.43.55c.15.18.28.37.41.56a2.71 2.71 0 01.21.37c.06.13.11.27.17.41a.33.33 0 01-.15.14l-.18.09a.41.41 0 00-.14.12.28.28 0 00-.06.2.22.22 0 000 .08v.08a.74.74 0 00-.43.17 1.83 1.83 0 00-.3.32c-.1.11-.21.22-.32.32a.66.66 0 01-.42.16.88.88 0 01-.38.56 5.07 5.07 0 01-.61.34c-.12.26-.22.51-.32.75a2.37 2.37 0 00-.13.81 2.35 2.35 0 000 .27 1.22 1.22 0 000 .26 3.41 3.41 0 00.3.44l.32.4a.59.59 0 01.27 0l.24.08a.47.47 0 01.27-.28 1.89 1.89 0 01.44-.14 4 4 0 01.48-.07 1.57 1.57 0 00.41-.08.92.92 0 000-.19.42.42 0 00-.07-.26 1.15 1.15 0 00-.14-.17l-.16-.18a.39.39 0 01-.08-.25l1.22-1.2a12.14 12.14 0 011.13-1.25s0 .06.08.06a.23.23 0 00.14 0 .31.31 0 01.17 0 .22.22 0 01.1 0l.33.25.31.28 1.17.92a7.6 7.6 0 001.25.78 2 2 0 00.43.12 4.51 4.51 0 00.53.08h2.34a.88.88 0 01.4-.1.7.7 0 00.37-.09.28.28 0 00.12-.16.19.19 0 01.15-.12.54.54 0 00.31 0 .93.93 0 00.2-.09l.17-.12a.5.5 0 01.26-.06 1.51 1.51 0 01-.08-.34v-.66h-.12a.13.13 0 01-.13-.08l-.08-.15a.5.5 0 01-.35.17.87.87 0 01-.4-.09 1.54 1.54 0 00-.37-.14 1.66 1.66 0 01-.86.23 3.26 3.26 0 01-1.16-.2 5.63 5.63 0 00-1.14-.3 1.64 1.64 0 00-.51-.67c-.22-.17-.45-.33-.68-.48a4.61 4.61 0 01-.65-.49 1.56 1.56 0 01-.41-.75 9.41 9.41 0 00.68-.83c.21-.29.43-.58.65-.86s.45-.55.69-.82a5.11 5.11 0 01.8-.73 9.52 9.52 0 01.83-1.2c.3-.38.61-.76.93-1.13s.63-.74.94-1.12c0 .06-.05.12-.07.19a3.23 3.23 0 00-.06.61 4.32 4.32 0 000 .5 2.5 2.5 0 00.11.49c-.06.22-.11.44-.15.67A5 5 0 0041 13a5.31 5.31 0 000 .68 1.85 1.85 0 01.32.43c.07.16.15.32.21.49l.2.51a2.12 2.12 0 00.25.47h.43A2.31 2.31 0 0043 16a2.87 2.87 0 00.65.27 3.54 3.54 0 00.71.13h1.4a.21.21 0 00.12-.16c0-.06.06-.11.15-.14a4 4 0 00.78-.27 3.71 3.71 0 01.77-.27v.19a10.2 10.2 0 01-.19 2 11.07 11.07 0 00-.18 2 1.66 1.66 0 00.09.51q.1.29.24.57l.27.55c.09.17.17.34.24.5h.17a.17.17 0 01.12.05 1.56 1.56 0 00.58.61 5.31 5.31 0 01.69.47A.89.89 0 0150 23l.35.13a6.81 6.81 0 00.53-.45 1 1 0 00.25-.61 1 1 0 00-.52-.57 4.78 4.78 0 00-.75-.27c-.13-.27-.26-.54-.4-.79a3.14 3.14 0 01-.3-.81 12.78 12.78 0 00.23-1.32c.07-.49.15-1 .24-1.46a12.1 12.1 0 01.37-1.43 3.62 3.62 0 01.59-1.16.25.25 0 01-.08-.24v-.09a1.58 1.58 0 00.33-.69 3.77 3.77 0 01.23-.72 1.42 1.42 0 01.26-.38 1.36 1.36 0 00.25-.4 3.92 3.92 0 00.13-.49c0-.17.07-.33.11-.5a3.68 3.68 0 01.15-.47 1.31 1.31 0 01.3-.42v-.09a.21.21 0 000-.11.25.25 0 010-.17s0-.1.14-.17A.37.37 0 0052.5 9a2 2 0 01-.21-.38.87.87 0 01-.1-.42v-.07h.39a.26.26 0 00.14 0 4.14 4.14 0 00.71-.45 8 8 0 01.68-.51c.51-.38 1-.72 1.5-1a7.11 7.11 0 011.68-.73.91.91 0 01.14.34 1.64 1.64 0 010 .38v.67a1.76 1.76 0 00.05.33c0 .14.06.27.07.37l.06.81v2.31c0 .5-.06 1-.1 1.51a.88.88 0 00-.12.21.37.37 0 01-.15.2 1 1 0 01.11.37 2.55 2.55 0 010 .39 3.51 3.51 0 01-.07.72 2.79 2.79 0 01-.22.71 6.63 6.63 0 010 1.09c0 .37-.1.73-.16 1.09s-.13.74-.2 1.11a10.67 10.67 0 00-.14 1.1l-.29.57c-.06.7-.15 1.4-.25 2.11a13.7 13.7 0 00-.16 2.13 7.83 7.83 0 00.03 1.04 3.89 3.89 0 00.28 1 2.78 2.78 0 001.47.39h.43a.83.83 0 00.17-.37 1.58 1.58 0 000-.38v-.11a.64.64 0 00.4-.54 4 4 0 00.07-.73.58.58 0 00-.17-.3.68.68 0 01-.16-.46h-.51a.31.31 0 00.14-.24.86.86 0 00-.1-.38.75.75 0 01-.1-.38v-.06A1 1 0 0058 22v-.95a1.7 1.7 0 01.06-.46 3.85 3.85 0 001.29-.44 9.12 9.12 0 001.11-.81 3.17 3.17 0 00.34-.3 4 4 0 01.34-.27c.18-.13.37-.25.57-.37s.39-.25.58-.39a12.6 12.6 0 001.47-1.25c.46-.46.89-.94 1.31-1.45a.32.32 0 00.15-.09.3.3 0 01.18 0 1.71 1.71 0 01.7-.71 7.25 7.25 0 01.9-1.13l1-1c0-.06 0-.12.07-.16a.23.23 0 00.11-.19.15.15 0 000-.08 6.11 6.11 0 001-1c.29-.37.56-.76.82-1.16s.52-.81.76-1.22.52-.79.81-1.17a6.17 6.17 0 01.37-1.3 3.47 3.47 0 00.13-1.31zm-2 .19a7.14 7.14 0 01-.15.78 3 3 0 01-.27.69 1 1 0 01-.49.45.54.54 0 010 .2.62.62 0 01-.1.35 1.22 1.22 0 00-.06.35.62.62 0 01-.21.15l-.22.05a.89.89 0 01-.07.38 2.82 2.82 0 01-.18.29 2.9 2.9 0 00-.19.29 1 1 0 00-.1.35 12.29 12.29 0 00-1 1.07c-.3.37-.59.75-.86 1.13a.32.32 0 00-.19.11.27.27 0 01-.22.08 31.94 31.94 0 01-2.47 2.82c-.87.87-1.77 1.72-2.7 2.54h-.32a3 3 0 01-.67.67 1.43 1.43 0 01-.91.31h-.16c.1-.9.21-1.79.35-2.68s.27-1.77.42-2.66a.2.2 0 000-.09.15.15 0 00-.08-.14.17.17 0 01-.08-.16 11.51 11.51 0 01.2-1.33 6 6 0 00.15-1.34A5.37 5.37 0 0059.26 8a.3.3 0 00.13-.18.34.34 0 01.14-.17c-.06-.3-.13-.6-.19-.88a3.71 3.71 0 01-.1-.88 1.31 1.31 0 010-.39 1.56 1.56 0 00.05-.33.18.18 0 00-.12-.2c-.08 0-.11-.09-.1-.19a1.25 1.25 0 01.45-.49 4.15 4.15 0 01.69-.29l.67-.27a1.7 1.7 0 00.57-.37 1.21 1.21 0 00.67-.19 1.21 1.21 0 01.63-.17H63a2.07 2.07 0 01.75-.39 3 3 0 01.83-.12h.37v-.08a.33.33 0 01.13-.16.52.52 0 00.44-.08.65.65 0 01.4-.14 1 1 0 01.37.08 1 1 0 00.37.08 2.5 2.5 0 00.47 0 2.5 2.5 0 01.47-.05.59.59 0 01.36.08 1.2 1.2 0 00.34.16 3.25 3.25 0 00.54.07 1.46 1.46 0 01.5.12 1 1 0 01.39.47 1.25 1.25 0 00.39.51 1.63 1.63 0 000 .44 1.25 1.25 0 00.12.4 3.87 3.87 0 00-.13.61zm4.44 13.36h-.1a.14.14 0 00-.15.07.15.15 0 01-.16.07 4.44 4.44 0 01-.31-1.87c0-.67.08-1.35.18-2.06s.15-1.4.19-2.1a5.24 5.24 0 00-.25-2 3.27 3.27 0 00-.37-.28 1.11 1.11 0 00-.45-.17.74.74 0 00-.33 0l-.32.11a.2.2 0 010 .15.24.24 0 01-.15.23.31.31 0 00-.2.2.31.31 0 01.1.32.84.84 0 01-.07.24 2.56 2.56 0 00-.09.26v.1a3 3 0 01.18 1.05 7.23 7.23 0 01-.08 1.06q-.08.57-.18 1.11c-.06.37-.12.74-.17 1.12 0 .1 0 .22-.05.34a2.34 2.34 0 000 .38 1.91 1.91 0 00.06.33l.06.35c.06.5.1 1 .11 1.47l.46.7a7.38 7.38 0 00.54.71.22.22 0 01.16 0 .35.35 0 01.27.12.42.42 0 00.23.15.37.37 0 01.21-.09h.59a.73.73 0 00.3-.06 3.07 3.07 0 01.25-.26 2.09 2.09 0 00.24-.28 6.24 6.24 0 01-.39-.71 2.71 2.71 0 01-.31-.76zm17.15-7.64l-.33-.27a1.64 1.64 0 01-.28-.31 18.15 18.15 0 01-1.76-.59 6 6 0 00-1.81-.39.21.21 0 01-.06.1l-.08.1a.88.88 0 00-.35-.1h-.35a3.84 3.84 0 00-.76.07 4.77 4.77 0 01-.76.07h-.22a.24.24 0 00-.12.17.17.17 0 01-.19.12h-.39a1.77 1.77 0 00-.52.08l-.48.16-.47.16a1.51 1.51 0 01-.48.07 1.08 1.08 0 01-.3 0 .43.43 0 01-.24.18l-.31.1-.33.1a.36.36 0 00-.23.19h-.5a3.58 3.58 0 00-.53.11 2.13 2.13 0 00-.49.21 1 1 0 00-.37.3 1.24 1.24 0 00-.71.21 1.16 1.16 0 01-.62.2h-.08a1.75 1.75 0 01-.28.49l-.33.4a2.51 2.51 0 00-.26.45 1.55 1.55 0 00-.11.61 2 2 0 01.22.47.93.93 0 00.27.43h.35a.34.34 0 00.18 0l.17-.08a6.73 6.73 0 01.06.88 11.45 11.45 0 010 1.17c0 .39-.05.79-.05 1.18v.37a2.11 2.11 0 000 .33 1.56 1.56 0 00-.1.37 2.4 2.4 0 000 .37 4.94 4.94 0 00.07.87 6.15 6.15 0 01.06.87v.31a4.9 4.9 0 01.25.65q.1.34.24.69a2.81 2.81 0 00.33.62 1.16 1.16 0 00.51.42 1.52 1.52 0 01.51-.09 1.31 1.31 0 01.47.09l.49-.28a1.08 1.08 0 01.54-.13h.08c.14-.1.28-.19.39-.28a1 1 0 01.45-.15.36.36 0 01.07-.24l.17-.22a2.36 2.36 0 00-.22-.39.92.92 0 01-.15-.4h-.24a4.2 4.2 0 00-.69.06 6.14 6.14 0 00-.68.17c-.11-.38-.21-.76-.3-1.15a5.79 5.79 0 01-.13-1.15 3.26 3.26 0 01.08-.73.25.25 0 00-.11-.19.27.27 0 01-.08-.22.42.42 0 00.09-.35.42.42 0 01.1-.35 2.71 2.71 0 01-.08-.66 6.84 6.84 0 010-.79 6.81 6.81 0 000-.78 2.16 2.16 0 00-.08-.64.62.62 0 00.15-.29 2.5 2.5 0 000-.29 1.5 1.5 0 01.06-.29.53.53 0 01.15-.26v-.08a.31.31 0 000-.17.4.4 0 010-.17 1.52 1.52 0 01.6-.58 5 5 0 01.85-.36c.31-.1.62-.18.93-.26a5.55 5.55 0 00.84-.26h.35a.84.84 0 00.37-.08l.33-.17c.46 0 .91 0 1.37-.11a10.7 10.7 0 011.39-.09 1.41 1.41 0 01.35.06.75.75 0 01.31.14 1.31 1.31 0 01.45 0l.35.12.33.14a1.3 1.3 0 00.41.07h.08a.69.69 0 01.33.58.73.73 0 01-.09.35c-.07.12-.14.24-.22.35l-.24.34a1.21 1.21 0 00-.19.35c-.78.46-1.56.9-2.35 1.35s-1.59.85-2.41 1.23h-.06a.67.67 0 00-.3.06l-.21.12-.19.16a.61.61 0 01-.22.15l-1.1.48a3.56 3.56 0 01-1.15.3l-.06.25a2.26 2.26 0 000 .25 2.09 2.09 0 000 .24l.06.28a1.11 1.11 0 00.12.27.58.58 0 00.18.17.38.38 0 00.18.06h.21a1.48 1.48 0 00.35-.05 1.41 1.41 0 01.35-.05h.16a9.42 9.42 0 011.23-.72c.43-.21.86-.41 1.3-.6l1.3-.57a9.59 9.59 0 001.26-.69.43.43 0 00.26 0 1.22 1.22 0 01.25-.05 3.71 3.71 0 01.63-.51l.68-.45c.23-.16.46-.32.66-.49a2.87 2.87 0 00.55-.6h.27a.66.66 0 01.23-.55 3.48 3.48 0 01.48-.43.7.7 0 01.16-.36 3.37 3.37 0 00.27-.34l.06-.55v-.84A1.29 1.29 0 0092 11c-.11-.11-.22-.21-.34-.3zm28.03 9.99a2 2 0 00-.26-.36.4.4 0 01-.25.06 1 1 0 01-.44-.11 1 1 0 00-.44-.1.67.67 0 00-.41.15c-.19-.13-.38-.27-.56-.42a1.79 1.79 0 01-.42-.55 2.44 2.44 0 01.88-.16h.24a.42.42 0 01-.03-.2.4.4 0 01.16-.31.47.47 0 00.15-.37.51.51 0 00-.08-.27.59.59 0 00-.23 0h-.62a4 4 0 01-.49 0 1.94 1.94 0 01-.46-.11.55.55 0 01-.31-.27 5 5 0 01-.4-1.22c-.08-.45-.18-.87-.28-1.26 0-.16-.08-.32-.13-.47a3 3 0 00-.16-.45l-.14-.31a1.16 1.16 0 01-.08-.6 2.07 2.07 0 000-.61 2.75 2.75 0 00-.21-.69 2.38 2.38 0 01-.22-.7 8.31 8.31 0 00-.28-1.22c-.12-.4-.24-.81-.34-1.22a3.93 3.93 0 01-.13-.75 1 1 0 00-.28-.66 4.8 4.8 0 01-.82-.11 1.76 1.76 0 01-.72-.4.72.72 0 00-.36.33.65.65 0 01-.35.32.12.12 0 00.08.12.13.13 0 01.08.13V8a2.42 2.42 0 00-.42.71c-.1.27-.19.54-.27.8a5.8 5.8 0 01-.26.77 1.71 1.71 0 01-.44.65c0 .13 0 .28-.07.44a.28.28 0 01-.3.26 4.49 4.49 0 01-.24 1 7.81 7.81 0 01-.38.83l-.43.79a5.22 5.22 0 00-.39.86c-.1 0-.15 0-.17.05a.12.12 0 01-.13.09.87.87 0 01-.07.37.33.33 0 01-.28.19 3.05 3.05 0 01-.76 1.41v.41a5.43 5.43 0 00-.74.84l-.66.93a8.19 8.19 0 01-.71.87 3.9 3.9 0 01-.38.33h-.69a1.18 1.18 0 00-.44-.31 1.63 1.63 0 00-.54-.12.44.44 0 00-.2-.27.77.77 0 00-.28-.12 1.36 1.36 0 01-.28-.11.45.45 0 01-.22-.26.34.34 0 01-.27-.07.37.37 0 00-.25-.09h-.1a8.53 8.53 0 00-1.45-1 16.14 16.14 0 00-1.58-.71 1.3 1.3 0 00-.32-.3l-.37-.25a1.46 1.46 0 01-.34-.26.73.73 0 01-.22-.38c.23-.14.47-.3.69-.46a1.85 1.85 0 00.56-.62h.51a.82.82 0 01.25-.38l.38-.27.41-.26a1.29 1.29 0 00.36-.34 1.34 1.34 0 00.37-.16 2.34 2.34 0 00.31-.24l.31-.22a1.11 1.11 0 01.4-.14 1.6 1.6 0 01.25-.37l.32-.3.31-.3a1.34 1.34 0 00.25-.37 3.82 3.82 0 001.12-1.11 5 5 0 00.64-1.47.17.17 0 01-.14-.22 1.67 1.67 0 00-.75-.27 6 6 0 00-.81-.06 3.32 3.32 0 00-.34.68 6.56 6.56 0 01-.28.71 2.16 2.16 0 00-.43.37l-.37.41a4.27 4.27 0 01-.38.36 1.58 1.58 0 01-.5.26v.17c0 .02-.06.06-.06.13a4.09 4.09 0 00-.81.5c-.24.2-.49.39-.73.57s-.51.35-.77.52a3.55 3.55 0 01-.91.38.44.44 0 01-.49.41 1.23 1.23 0 01-.06-.39v-1.31a1.4 1.4 0 00-.1-.39 1 1 0 00.19-.39c0-.16 0-.32.07-.49s0-.34 0-.51a1.48 1.48 0 01.13-.45l-.27-.21a.39.39 0 01-.12-.31.19.19 0 010-.08.22.22 0 000-.08.36.36 0 01-.4-.15.78.78 0 00-.36-.28h-.06a1 1 0 00-.7.26 1.18 1.18 0 00-.35.66v.09a.64.64 0 000 .2v.2a17.18 17.18 0 00-.47 2.54c-.1.86-.22 1.71-.37 2.57 0 .25-.06.49-.07.74s0 .48 0 .73v2.03a2.26 2.26 0 01-.13.74 2.06 2.06 0 00-.13.74 1.55 1.55 0 000 .34.11.11 0 01.09-.08l.13-.06a.68.68 0 00.08.37 2.56 2.56 0 00.2.26 2.22 2.22 0 01.19.27.65.65 0 01.09.37v.08l.3.15a.81.81 0 00.33.06h.21a.19.19 0 00.09-.12.75.75 0 000-.16.85.85 0 010-.17.17.17 0 01.11-.11.87.87 0 00.45-.13 2 2 0 00.39-.32 2.42 2.42 0 00.29-.42 3.25 3.25 0 00.19-.44.26.26 0 01-.18-.16.68.68 0 010-.23.29.29 0 010-.12.85.85 0 01-.35-.33 1 1 0 01-.14-.47v-.1a.34.34 0 01.33-.1.67.67 0 01.42.16 1.19 1.19 0 01.34.33 1.86 1.86 0 01.57.11 2.24 2.24 0 01.44.2l.41.22a3.23 3.23 0 00.47.15.53.53 0 00.12.21l.17.14a1.67 1.67 0 01.5.21l.5.3a5.29 5.29 0 00.52.29 2.53 2.53 0 00.57.18l.14.28a2.84 2.84 0 01.47.15l.46.21a3.66 3.66 0 00.46.18 1.57 1.57 0 00.49.08 1.08 1.08 0 00.19 0v.32a.8.8 0 00.78.61 1.49 1.49 0 00.59-.14 2.24 2.24 0 00.53-.31.47.47 0 010-.37.73.73 0 00.13-.1.45.45 0 01.18 0 .62.62 0 01.43-.26 2.35 2.35 0 01.52-.05 2.68 2.68 0 01.4 0 3.07 3.07 0 01.42.07.42.42 0 01.24-.21l.35-.18a2.81 2.81 0 00.31-.19.31.31 0 00.14-.26.72.72 0 00-.13-.42.91.91 0 01-.14-.42 1.37 1.37 0 01-.3 0 .7.7 0 01-.25-.05l-.22-.12a2 2 0 01-.54.18l.06-.18a.26.26 0 00.18 0 .32.32 0 00.11-.12l.08-.15a.21.21 0 01.11-.13.43.43 0 00.22-.06 2.89 2.89 0 00.76.1h1.25c.09 0 .13 0 .13-.1s0-.1.11-.1a.51.51 0 00.27.08.54.54 0 00.35-.11 1.64 1.64 0 01.35-.18 1.27 1.27 0 00.26 0h.27a4.73 4.73 0 001-.1c.32-.07.63-.14.93-.23a.74.74 0 01.22.14 1.25 1.25 0 00.19.15.49.49 0 01.49-.29h.16a2.55 2.55 0 01.41.54q.18.32.33.63c.1.21.21.4.32.59a1.89 1.89 0 00.4.48q.18.16.27.12a.25.25 0 01.22 0 .33.33 0 01.15.1l.1.1a.31.31 0 00.11.09.45.45 0 00.23 0h.7l.2.06a.14.14 0 00.09-.14c0-.06 0-.09.1-.09h.85a2.33 2.33 0 00.52-.13 1.41 1.41 0 00.44-.27.8.8 0 00.24-.43 1.4 1.4 0 01-.17-.28zm-6-2.61a.28.28 0 01-.12.16.34.34 0 01-.29-.07.67.67 0 00-.27-.12 3.43 3.43 0 01-.44.09 2.38 2.38 0 01-.46 0 2.55 2.55 0 01-.84-.13 1.06 1.06 0 01-.5.16 3.09 3.09 0 00-.56.11.73.73 0 00-.35-.2 2.63 2.63 0 00-.41 0h-.44a1 1 0 01-.4-.11 1.76 1.76 0 01.09-.55.88.88 0 01.34-.45 6.87 6.87 0 01.47-1.16c.2-.37.4-.74.62-1.1s.42-.74.61-1.11a4.8 4.8 0 00.45-1.18.62.62 0 00.28-.32.57.57 0 01.29-.3 1.09 1.09 0 000-.26 1 1 0 010-.25.57.57 0 01.06-.27.88.88 0 01.34.4 2.64 2.64 0 01.17.52l.15.57a1.22 1.22 0 00.25.48v.06a.4.4 0 01-.07.21 9.71 9.71 0 01.42 1.29c.11.44.21.89.3 1.33a5.77 5.77 0 01.09.6 3.45 3.45 0 00.1.59 1.5 1.5 0 00.15.36 1.34 1.34 0 01.13.48.33.33 0 00-.12.17z" /></g></g></symbol><symbol id="sync-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M500 8h-27.711c-6.739 0-12.157 5.548-11.997 12.286l2.347 98.575C418.212 52.043 342.256 8 256 8 134.813 8 33.933 94.924 12.296 209.824 10.908 217.193 16.604 224 24.103 224h28.576c5.674 0 10.542-3.982 11.737-9.529C83.441 126.128 161.917 60 256 60c79.545 0 147.942 47.282 178.676 115.302l-126.39-3.009c-6.737-.16-12.286 5.257-12.286 11.997V212c0 6.627 5.373 12 12 12h192c6.627 0 12-5.373 12-12V20c0-6.627-5.373-12-12-12zm-12.103 280h-28.576c-5.674 0-10.542 3.982-11.737 9.529C428.559 385.872 350.083 452 256 452c-79.546 0-147.942-47.282-178.676-115.302l126.39 3.009c6.737.16 12.286-5.257 12.286-11.997V300c0-6.627-5.373-12-12-12H12c-6.627 0-12 5.373-12 12v192c0 6.627 5.373 12 12 12h27.711c6.739 0 12.157-5.548 11.997-12.286l-2.347-98.575C93.788 459.957 169.744 504 256 504c121.187 0 222.067-86.924 243.704-201.824 1.388-7.369-4.308-14.176-11.807-14.176z" /></symbol><symbol id="times" viewBox="0 0 320 512"><path fill="currentColor" d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z" /></symbol></svg></div><div id="gpt-interstitial" class="gpt-slot banner-desktop"><script>
                        if (nmh.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>