
<!DOCTYPE html><html class="core menu-off search-off     page-article page-article--reg
            page-article--first
    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://magazin.pluska.sk/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi"><meta name="facebook-domain-verification" content="2va9hvry5hoviue5svbggfzf75lle8" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://magazin.pluska.sk/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi"><title>Kde je Čingischánov hrob? Kvôli utajeniu zomreli tisíce ľudí</title><meta name="description" content="Čingischán zjednotil Mongolov a vytvoril obrovskú ríšu, ktorá sa tiahla od Pacifiku po Ukrajinu. Dodnes však nevieme, kde leží jeho telo."><meta property="eagleDocumentId" content="1fcc7dfd-07e5-48e6-9293-182c556cad07"><meta name="keywords" content="faktyx,Čingischán"><meta property="article:section" content="FaktyX"><meta property="article:published_time" content="2022-07-08T06:00:03+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-07-08T06:00:04+02:00"><meta property="og:title" content="FAKTY X: Kde leží Čingischánov hrob? Kvôli utajeniu vraj zomreli tisíce ľudí"><meta property="og:description" content="Čingischán zjednotil Mongolov a vytvoril obrovskú ríšu, ktorá sa tiahla od Pacifiku po Ukrajinu. Dodnes však nevieme, kde leží jeho telo."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://magazin.pluska.sk/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://magazin.pluska.sk/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi"
        },
        "headline": "Kde je Čingischánov hrob? Kvôli utajeniu zomreli tisíce ľudí",
        "datePublished": "2022-07-08T06:00:03+02:00",
        "dateModified": "2022-07-08T06:00:04+02:00",
        "description": "Čingischán zjednotil Mongolov a vytvoril obrovskú ríšu, ktorá sa tiahla od Pacifiku po Ukrajinu. Dodnes však nevieme, kde leží jeho telo.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Noel"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://magazin.pluska.sk",
            "name": "Magazín.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/magazin/favicons/favicon.ico"><link rel="icon" href="/images/magazin/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/magazin/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/magazin/main.css?v=4.532
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/magazin/main.css?v=4.532
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/magazin/app.js?v=4.532
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGR3HQP" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-itm="menu" data-module="siteHeader"><div class="site-header__controls"><div class="site-header__search"><button-search data-module="buttonSearch" class="btn-search-close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#times" href="#times"></use></svg></button-search><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><button type="submit"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search></div><a class="btn-fb" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg></a><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search data-module="buttonSearch" class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button-search><button-menu class="btn-menu menu-toggle" data-module="buttonMenu"><svg aria-label="icon_menu"><use xlink:href="#icon_menu" href="#icon_menu"></use></svg></button-menu></div><div class="site-header__navigation"><a href="/" class="site-logo" title="Magazín"><svg aria-label="Magazín logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="btn-menu--times menu-toggle" data-module="buttonMenu"><span>Menu</span><svg aria-label="times"><use xlink:href="#times" href="#times"></use></svg></button-menu><nav><ul><li class="show-scrolling-down"><p class="article-title"><span class="article-title__intro">Práve čítate: </span>FAKTY X: Kde leží Čingischánov hrob? Kvôli utajeniu vraj zomreli tisíce ľudí</p><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="1fcc7dfd-07e5-48e6-9293-182c556cad07"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div></li><li><a href="/r/styl">Štýl</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/spektrum">Spektrum</a></li><li><a href="/r/techmag">TechMag</a></li><li><a href="/r/sex-a-flirt">Sex a Flirt</a></li><li><a href="/r/zaujimavosti">Zaujímavosti</a></li><li><a href="/r/faktyx">FaktyX</a></li><li class="sexy-pipka"><a href="/r/sexy-pipka"><svg aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a></li><li class="fact-vs-fiction"><a href="/r/fakty-vs-fikcia"><svg aria-label="fakt-vs-fikcia"><use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use></svg></a></li><li class="insta-girl"><a href="/r/insta-girl"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg></a></li><li class="fb-list-item"><a class="btn-fb--text" href="https://www.facebook.com/magazin.sk/"><svg aria-label="facebook"><use xlink:href="#logo-facebook" href="#logo-facebook"></use></svg>
FB.COM/MAGAZIN.SK
</a></li></ul></nav></div><div class="overlay"></div></site-header><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard  aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><div class="site-content"><div class="grid-root grid-gap-case-11"><div class="grid grid--sidebar-d grid-gap-case-11"><div class="article-container-main"><div class="hero grid-self-start"><div class="image-content grid-self-start"><div class="image-content__attr">
zdroj: Shutterstock
</div><a class="fade-image" href="/gal/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ecc66472-e69f-4987-b10e-89faae61af31_phpdlphpi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mnohí historici sa domnievajú, že Hrobka leží vo východnej provincii Chentej kdesi vysoko v horách. O presnom mieste ale môžu iba špekulovať. Dobové zdroje o polohe Čingischánovho hrobu mlčia. Historické a archeologické náznaky neexistujú, alebo o nich nevieme. Moderné technológie v podobe satelitného snímania sa zatiaľ ukazujú ako neužitočné."></div></div></a></div><h1 class="h title-heading fade-text-article-title"><a class="title-rubric" href="/r/faktyx">
FaktyX
</a><span data-don="article_title">FAKTY X: Kde leží Čingischánov hrob? Kvôli utajeniu vraj zomreli tisíce ľudí</span></h1><aa-slot class="black banner_m_1 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p class="perex" data-don="article_perex">
Čingischán zjednotil Mongolov a vytvoril obrovskú ríšu, ktorá sa tiahla od Pacifiku po Ukrajinu. Dodnes však nevieme, kde leží jeho telo.
</p></div><article class="article" data-id="1fcc7dfd-07e5-48e6-9293-182c556cad07"><header class="article-header"><ul class="gallery-summary" data-itm="gallery-summary"><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">5</span></div><li class="item"><a class="fade-image" href='/gal/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Benátsky obchodník Marco Polo, ktorý žil v rokoch 1254 až 1324, strávil v Číne asi 17 rokov. Uviedol, že Mongoli zabili 20-tisíc ľudí, len aby utajili polohu Čingischánovho hrobu. Polove slová zapísal Rustichello da Pisa, ktorý okolo roku 1300 vydal knihu o Talianových cestách. Je však celkom pravdepodobné, že cestovateľ si vymýšľal. Napriek tomu nevieme o polohe hrobky jedného z najväčších vojvodcov všetkých čias prakticky nič."></div></div></a></li><li class="item"><a class="fade-image" href='/gal/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/150/100 150w,https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/300/200 300w,https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/450/300 450w,https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/600/400 600w,https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Neskôr údajne povedal: „Každé ráno budem hore obetovať, každý deň sa k nej budem modliť, potomkovia mojich potomkov o tom budú vedieť a budú činiť rovnako.“ Aj preto sa mnohí historici domnievajú, že jeho hrob je niekde na vrchu Burchan Chaldun, ich pátranie ale zatiaľ neprinieslo vytúžené ovocie."></div></div></a></li></ul></header><section class="article-content article-body" data-don="article_body"><p>Čingischán zomrel v roku 1227. Zrejme by ste čakali, že jeden z najväčších vojvodcov všetkých čias bude mať monumentálnu hrobku hodnú egyptských pyramíd či mauzóleum plné terakotových vojakov. Ale nie je to tak.</p><p>Pravdou je, že polohu Čingischánovho hrobu nepoznáme a v dohľadnej dobe ani poznať nebudeme. Mnohí Mongoli si dokonca prajú, aby sa nikdy nenašla, pretože k vojvodcovi dodnes vzhliadajú s takmer nábožnou úctou ako k človeku, ktorý pozdvihol Mongolsko medzi svetové veľmoci.</p><p>Mnohí historici sa domnievajú, že Hrobka leží vo východnej provincii Chentej kdesi vysoko v horách. O presnom mieste ale môžu iba špekulovať. Dobové zdroje o polohe Čingischánovho hrobu mlčia. Historické a archeologické náznaky neexistujú, alebo o nich nevieme. Moderné technológie v podobe satelitného snímania sa zatiaľ ukazujú ako neužitočné.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/faktyx/ludia-ktori-vykonali-strasne-ciny-pretoze-im-to-prikazal-boh"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bb43a792-a782-404b-b8a2-9499e1d3e673_phpngdfab.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bb43a792-a782-404b-b8a2-9499e1d3e673_phpngdfab.jpg/150/100 150w,https://dam.nmhmedia.sk/image/bb43a792-a782-404b-b8a2-9499e1d3e673_phpngdfab.jpg/300/200 300w,https://dam.nmhmedia.sk/image/bb43a792-a782-404b-b8a2-9499e1d3e673_phpngdfab.jpg/450/300 450w,https://dam.nmhmedia.sk/image/bb43a792-a782-404b-b8a2-9499e1d3e673_phpngdfab.jpg/600/400 600w,https://dam.nmhmedia.sk/image/bb43a792-a782-404b-b8a2-9499e1d3e673_phpngdfab.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Praying,Hands,Holding,A,Rosary."></div></div></a></div><a href="https://magazin.pluska.sk/faktyx/ludia-ktori-vykonali-strasne-ciny-pretoze-im-to-prikazal-boh" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Ľudia, ktorí vykonali strašné činy, pretože im to prikázal &quot;Boh&quot;
</div></a></aside><p>Istý náznak však predsa len existuje v knihe Tajná kronika Mongolov, ktorú napísal anonymný autor pre mongolskú kráľovskú rodinu niekedy po Čingischánovej smrti. V nej sa uvádza, že vojvodca držal v takmer posvätnej úcte vrch Burchan Chaldun v pohorí Chentaj. Vraj raz v mladosti ušiel na jej svahoch prenasledovateľom, ktorí ho mali zabiť. Neskôr údajne povedal: „Každé ráno budem hore obetovať, každý deň sa k nej budem modliť, potomkovia mojich potomkov o tom budú vedieť a budú činiť rovnako.“ Aj preto sa mnohí historici domnievajú, že jeho hrob je niekde na vrchu Burchan Chaldun, ich pátranie ale zatiaľ neprinieslo vytúžené ovocie.</p><p>Čingischán zomrel ako 67-ročný počas ťaženia proti Tangutom na severozápade dnešnej Číny. Aj preto by bol návrat jeho tela do Mongolska náročný, zahynul totiž asi 500 kilometrov od mongolských hraníc. Jeho súputníci zrejme nemali poňatia o balzamovaní a telo by takú dlhú cestu nevydržalo. Z tohto dôvodu možno hrobka leží v čínskom regióne Ordos.</p><aside class="article-related"><div class="article-related__image"><a href="https://magazin.pluska.sk/faktyx/7-zahad-ktore-napriek-snaham-stale-cakaju-objasnenie"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10948ea6-2482-4cd4-9336-73bc0333ff90_phpnnpnpj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10948ea6-2482-4cd4-9336-73bc0333ff90_phpnnpnpj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/10948ea6-2482-4cd4-9336-73bc0333ff90_phpnnpnpj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/10948ea6-2482-4cd4-9336-73bc0333ff90_phpnnpnpj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/10948ea6-2482-4cd4-9336-73bc0333ff90_phpnnpnpj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/10948ea6-2482-4cd4-9336-73bc0333ff90_phpnnpnpj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Girl,Goes,On,The,Road,In,A,Mysterious,Forest.,Background"></div></div></a></div><a href="https://magazin.pluska.sk/faktyx/7-zahad-ktore-napriek-snaham-stale-cakaju-objasnenie" class="article-related__text"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
7 záhad, ktoré napriek snahám stále čakajú na objasnenie
</div></a></aside><p>Benátsky obchodník Marco Polo, ktorý žil v rokoch 1254 až 1324, strávil v Číne asi 17 rokov. Uviedol, že Mongoli zabili 20-tisíc ľudí, len aby utajili polohu Čingischánovho hrobu. Polove slová zapísal Rustichello da Pisa, ktorý okolo roku 1300 vydal knihu o Talianových cestách. Je však celkom pravdepodobné, že cestovateľ si vymýšľal. Napriek tomu nevieme o polohe hrobky jedného z najväčších vojvodcov všetkých čias prakticky nič.</p><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></section><footer class="article-footer"><div class="summary"><div class="summary__btns"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="1fcc7dfd-07e5-48e6-9293-182c556cad07"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><div class="summary__info"><div class="author">
Autor: <strong data-don="article_author">Noel</strong></div><span class="datetime datetime-default"><span class="datetime-day-month">8.7.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">6:00</span></span></div></div><div class="articles-related "><h2 class="h grid-self-full">
Súvisiace články
</h2><ul class="items"><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/faktyx/fascinujuce-filmy-kultoch-ktore-ste-mali-poznat">Fascinujúce filmy o kultoch, ktoré by ste mali poznať</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/faktyx/najdesivejsie-miesta-ktore-ste-nechceli-navstivit-osamote">Najdesivejšie miesta, ktoré by ste nechceli navštíviť osamote</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/faktyx/fakty-x-desive-paranormalne-stretnutia-tieto-naozaj-stali">FAKTY X: Desivé paranormálne stretnutia: Tieto sa naozaj stali</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/faktyx/fakty-x-vrazedny-hrad-budova-plna-pasci-sluzila-chutkam-serioveho-vraha">FAKTY X: Vražedný hrad: Budova plná pascí slúžila chúťkam sériového vraha</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/faktyx/fakty-x-jazero-mrtvych-povod-kosti-ostava-dodnes-neznamy">FAKTY X: Jazero mŕtvych: Pôvod kostí ostáva dodnes neznámy</a></li><li class="item"><svg aria-label="caret-right"><use xlink:href="#caret-right-regular" href="#caret-right-regular"></use></svg><a href="https://magazin.pluska.sk/faktyx/fakty-x-najdesivejsie-miesta-vychodnej-europy-poznate-ich">FAKTY X: Najdesivejšie miesta východnej Európy: Poznáte ich?</a></li></ul></div><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><div class="social-bar"><div class="content"><div class="social-bar__buttons show-for-mobile"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-alt-light" href="#comment-alt-light"></use></svg><strong>DISKUSIA</strong>&nbsp;<span class="disqus-comment-count" data-disqus-identifier="1fcc7dfd-07e5-48e6-9293-182c556cad07"></span></button-disqus><button-facebook-share data-href="https://magazin.pluska.sk/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať</span></button-facebook-share></div><a href="/r/sexy-pipka" class="sexy-pipka"><svg class="sexy-pipka" aria-label="sexy-pipka"><use xlink:href="#sexpipka" href="#sexpipka"></use></svg></a><div class="social-bar__gallery" data-itm="article-gallery"><div class="item"><a href="/gal/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi">Galéria k článku </a></div><a class="item item--1" href='/gal/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi/2'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/e1dd2b5d-f950-4bb7-8b48-0ae5f3d85ebb_phpdphnfm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Benátsky obchodník Marco Polo, ktorý žil v rokoch 1254 až 1324, strávil v Číne asi 17 rokov. Uviedol, že Mongoli zabili 20-tisíc ľudí, len aby utajili polohu Čingischánovho hrobu. Polove slová zapísal Rustichello da Pisa, ktorý okolo roku 1300 vydal knihu o Talianových cestách. Je však celkom pravdepodobné, že cestovateľ si vymýšľal. Napriek tomu nevieme o polohe hrobky jedného z najväčších vojvodcov všetkých čias prakticky nič."></div></div></a><a class="item item--2" href='/gal/faktyx/fakty-x-kde-lezi-cingischanov-hrob-kvoli-utajeniu-vraj-zomreli-tisice-ludi/3'><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/150/100 150w,https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/300/200 300w,https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/450/300 450w,https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/600/400 600w,https://dam.nmhmedia.sk/image/38ee81a7-b478-4280-aa4f-1fb4b5cfd5ee_phpdnijin.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Neskôr údajne povedal: „Každé ráno budem hore obetovať, každý deň sa k nej budem modliť, potomkovia mojich potomkov o tom budú vedieť a budú činiť rovnako.“ Aj preto sa mnohí historici domnievajú, že jeho hrob je niekde na vrchu Burchan Chaldun, ich pátranie ale zatiaľ neprinieslo vytúžené ovocie."></div></div></a><div class="count"><svg aria-label="Focus Media"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span class="count__number">5</span></div></div></div></div></footer></article></div><div class="article-container-banner show-for-desktop"><aa-slot class="black sticky-bp-10 banner_d_1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid-gap-case-10 article-container-aside"><most-popular data-module="mostPopular" class="most-popular"></most-popular><div class="grid grid-gap-case-1 grid--sidebar-t"><div class="grid-self-full-left-t"> <div class="article-list">
<h6 class="h section-heading section-heading--indent">Populárne z webu</h6>
<article-tile class="article-tile article-tile--pop-from-web-first" data-id="36a51c05-979c-4e06-bd6b-0c5910c7dbec" data-module="articleTile" data-timestamp="1657868400">
<a href="https://magazin.pluska.sk/faktyx/proces-carodejnicami-saleme-zivot-prislo-20-ludi" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/54157e61-a2c4-4bb0-ac1e-24921f6df7fe_dam-urlzt3vsg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/54157e61-a2c4-4bb0-ac1e-24921f6df7fe_dam-urlzt3vsg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/54157e61-a2c4-4bb0-ac1e-24921f6df7fe_dam-urlzt3vsg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/54157e61-a2c4-4bb0-ac1e-24921f6df7fe_dam-urlzt3vsg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/54157e61-a2c4-4bb0-ac1e-24921f6df7fe_dam-urlzt3vsg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/54157e61-a2c4-4bb0-ac1e-24921f6df7fe_dam-urlzt3vsg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/faktyx" class="rubric-name">FaktyX</a>
<a class="heading" href="https://magazin.pluska.sk/faktyx/proces-carodejnicami-saleme-zivot-prislo-20-ludi">
<h2 class="h">Proces s čarodejnicami v Saleme: O život prišlo 20 ľudí</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="5c556d2b-4f12-4fd3-9058-44407ed10217" data-module="articleTile" data-timestamp="1657864800">
<a href="https://magazin.pluska.sk/kvizy/kviz-vojnach-vyznate-ozbrojenych-konfliktoch" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1cfee7ba-395c-4705-b65d-6e7b8a77fd30_phpinolfi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1cfee7ba-395c-4705-b65d-6e7b8a77fd30_phpinolfi.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1cfee7ba-395c-4705-b65d-6e7b8a77fd30_phpinolfi.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1cfee7ba-395c-4705-b65d-6e7b8a77fd30_phpinolfi.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1cfee7ba-395c-4705-b65d-6e7b8a77fd30_phpinolfi.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1cfee7ba-395c-4705-b65d-6e7b8a77fd30_phpinolfi.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/kvizy" class="rubric-name">Kvízy</a>
<a class="heading" href="https://magazin.pluska.sk/kvizy/kviz-vojnach-vyznate-ozbrojenych-konfliktoch">
<h2 class="h">KVÍZ o vojnách: Vyznáte sa v ozbrojených konfliktoch?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="3f139f5b-86d0-4150-802c-4b4917aa1503" data-module="articleTile" data-timestamp="1657857600">
<a href="https://magazin.pluska.sk/spektrum/vraky-lodi-ktorych-potopenie-dodnes-neobjasnili-2-cast" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d2c82854-a7b4-4efd-992f-24af96d6db38_phpdejnpp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d2c82854-a7b4-4efd-992f-24af96d6db38_phpdejnpp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d2c82854-a7b4-4efd-992f-24af96d6db38_phpdejnpp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d2c82854-a7b4-4efd-992f-24af96d6db38_phpdejnpp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d2c82854-a7b4-4efd-992f-24af96d6db38_phpdejnpp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d2c82854-a7b4-4efd-992f-24af96d6db38_phpdejnpp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="The,P31,Ship,Wreck,In,Malta"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/spektrum" class="rubric-name">Spektrum</a>
<a class="heading" href="https://magazin.pluska.sk/spektrum/vraky-lodi-ktorych-potopenie-dodnes-neobjasnili-2-cast">
<h2 class="h">Vraky lodí, ktorých potopenie dodnes neobjasnili (2. časť)</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="34754507-2d4a-477f-bb7f-b40eb1c4249c" data-module="articleTile" data-timestamp="1657850400">
<a href="https://magazin.pluska.sk/techmag/vyznate-slovenskom-automobilovom-priemysle-kviz" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e640b83e-c023-49a8-bcfe-5e572c45c661_phpjfbeoe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e640b83e-c023-49a8-bcfe-5e572c45c661_phpjfbeoe.jpg/150/100 150w,https://dam.nmhmedia.sk/image/e640b83e-c023-49a8-bcfe-5e572c45c661_phpjfbeoe.jpg/300/200 300w,https://dam.nmhmedia.sk/image/e640b83e-c023-49a8-bcfe-5e572c45c661_phpjfbeoe.jpg/450/300 450w,https://dam.nmhmedia.sk/image/e640b83e-c023-49a8-bcfe-5e572c45c661_phpjfbeoe.jpg/600/400 600w,https://dam.nmhmedia.sk/image/e640b83e-c023-49a8-bcfe-5e572c45c661_phpjfbeoe.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Automobile,Assembly,Line,Production"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/techmag" class="rubric-name">Techmag</a>
<a class="heading" href="https://magazin.pluska.sk/techmag/vyznate-slovenskom-automobilovom-priemysle-kviz">
<h2 class="h">Vyznáte sa v slovenskom automobilovom priemysle? (KVÍZ)</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile article-tile--pop-from-web" data-id="1f826498-6052-47ae-84f3-a95deda20281" data-module="articleTile" data-timestamp="1657828800">
<a href="https://magazin.pluska.sk/zdravie/10-beznych-jedal-ktorymi-posilnite-nielen-vasu-pecen" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a92fb2b4-5f01-48d6-ac0d-5953dcd121fd_phpmefagp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a92fb2b4-5f01-48d6-ac0d-5953dcd121fd_phpmefagp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a92fb2b4-5f01-48d6-ac0d-5953dcd121fd_phpmefagp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a92fb2b4-5f01-48d6-ac0d-5953dcd121fd_phpmefagp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a92fb2b4-5f01-48d6-ac0d-5953dcd121fd_phpmefagp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a92fb2b4-5f01-48d6-ac0d-5953dcd121fd_phpmefagp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="3d,Illustration,Of,Abstract,Medical,Background,With,Diseased,Liver"></div></div>
</a>
<div class="article-tile__text">
<a href="https://magazin.pluska.sk/r/zdravie" class="rubric-name">Zdravie</a>
<a class="heading" href="https://magazin.pluska.sk/zdravie/10-beznych-jedal-ktorymi-posilnite-nielen-vasu-pecen">
<h2 class="h">10 bežných jedál, ktorými posilníte nielen vašu pečeň</h2>
</a>
</div>
</article-tile>
</div>
</div> <div class="sexy-pipka-box" data-id="32329a7c-a840-47de-8741-d41ef37fe83c" data-timestamp="1657836300">
<a href="https://magazin.pluska.sk/sexy-pipka/mia-trejsi-ukrajinka-ktora-hlada-hranice-rozkose" class="sexy-pipka-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/b752f0d4-b607-4ac8-b677-cfc6ba939fe9_phpillpha.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/b752f0d4-b607-4ac8-b677-cfc6ba939fe9_phpillpha.jpg/120/180 120w,https://dam.nmhmedia.sk/image/b752f0d4-b607-4ac8-b677-cfc6ba939fe9_phpillpha.jpg/240/360 240w,https://dam.nmhmedia.sk/image/b752f0d4-b607-4ac8-b677-cfc6ba939fe9_phpillpha.jpg/360/540 360w,https://dam.nmhmedia.sk/image/b752f0d4-b607-4ac8-b677-cfc6ba939fe9_phpillpha.jpg/480/720 480w,https://dam.nmhmedia.sk/image/b752f0d4-b607-4ac8-b677-cfc6ba939fe9_phpillpha.jpg/600/900 600w,https://dam.nmhmedia.sk/image/b752f0d4-b607-4ac8-b677-cfc6ba939fe9_phpillpha.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/b752f0d4-b607-4ac8-b677-cfc6ba939fe9_phpillpha.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Mia Trejsi."></div></div>
</a>
<div class="sexy-pipka-box__text fade-text">
<a class="rubric-link" href="/r/sexy-pipka">
<svg aria-label="sexy-pipka">
<use xlink:href="#sexpipka" href="#sexpipka"></use>
</svg>
</a>
<a class="heading" href="https://magazin.pluska.sk/sexy-pipka/mia-trejsi-ukrajinka-ktora-hlada-hranice-rozkose">
<h2 class="h">Mia Trejsi: Ukrajinka, ktorá hľadá hranice rozkoše</h2>
</a>
</div>
</div>
<div class="fact-vs-fiction-box">
<a href="//magazin.pluska.sk/fakt-vs-fikcia/rozmarin-pochadza-zo-stredomoria" class="fact-vs-fiction-box__image fade-image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bfb08a60-b1af-4a28-a0d3-cf411d663c1a_phpnelkbg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bfb08a60-b1af-4a28-a0d3-cf411d663c1a_phpnelkbg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/bfb08a60-b1af-4a28-a0d3-cf411d663c1a_phpnelkbg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/bfb08a60-b1af-4a28-a0d3-cf411d663c1a_phpnelkbg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/bfb08a60-b1af-4a28-a0d3-cf411d663c1a_phpnelkbg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/bfb08a60-b1af-4a28-a0d3-cf411d663c1a_phpnelkbg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Rosmarinus,Officinalis,-,Man,Gathers,Fresh,Rosemary,Herb,In,The"></div></div>
</a>
<div class="fact-vs-fiction-box__text fade-text">
<a class="rubric-link" href="/r/fakty-vs-fikcia">
<svg aria-label="Fakt vs fikcia">
<use xlink:href="#faktvsfikcia" href="#faktvsfikcia"></use>
</svg>
</a>
<a class="heading" href="//magazin.pluska.sk/fakt-vs-fikcia/rozmarin-pochadza-zo-stredomoria">
<h2 class="h">Rozmarín pochádza zo Stredomoria</h2>
</a>
<a class="desc" href="//magazin.pluska.sk/fakt-vs-fikcia/rozmarin-pochadza-zo-stredomoria">Je to fakt alebo fikcia?</a>
</div>
</div>
</div><aa-slot class="black tablet-order-first sticky-bp-10 banner_d_2 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot></div></div><section class="articles-don"></section> <ul class="insta-girl-box">
<li class="item">
<a class="title" href="/r/insta-girl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.1 19.18"><path d="M5.92 0a6.61 6.61 0 0 0-2.2.38 6.82 6.82 0 0 0-1.9 1A5.21 5.21 0 0 0 .5 3 3.55 3.55 0 0 0 0 4.76a2.24 2.24 0 0 0 .7 1.87 2.93 2.93 0 0 0 1.89.55 3.76 3.76 0 0 1-.34-.35A1.64 1.64 0 0 1 2 6.37a3 3 0 0 1-.2-.64 4.66 4.66 0 0 1-.08-.91 3.43 3.43 0 0 1 .78-2.3 4.21 4.21 0 0 1 2.12-1.3V15h2.14V.08h-.41zm32.6 13.52-.31.08a1.5 1.5 0 0 1-.35 0 .74.74 0 0 1-.55-.19A1.11 1.11 0 0 1 37 13a2.28 2.28 0 0 1-.11-.59V5h-2v1a1.51 1.51 0 0 0-.83-.82A2.81 2.81 0 0 0 33 4.94a2.78 2.78 0 0 0-1.72.54 4.21 4.21 0 0 0-1.17 1.37 6.7 6.7 0 0 0-.66 1.84 9.53 9.53 0 0 0-.21 2 7.45 7.45 0 0 0 .14 1.4 3.2 3.2 0 0 1-.59 1.06 1.41 1.41 0 0 1-1 .54.7.7 0 0 1-.53-.19A1.11 1.11 0 0 1 27 13a2.21 2.21 0 0 1-.11-.59V5.76h1.54V5h-1.61V2l-2 .28V5h-.68v.72h.68v5.7l-.58.47a6.21 6.21 0 0 1-.64.47 9.84 9.84 0 0 0-.09-1.36c-.06-.42-.15-.91-.28-1.46s-.29-1.23-.5-2-.47-1.83-.79-3.1l-2 .4a14.08 14.08 0 0 1-.66 2.95l-1 3a1.31 1.31 0 0 0-.51.55 1.88 1.88 0 0 0-.21.91 3.88 3.88 0 0 0 .05.57 2.3 2.3 0 0 1-.2.35 1 1 0 0 1-.83.52.64.64 0 0 1-.52-.21 1.22 1.22 0 0 1-.26-.49 2.84 2.84 0 0 1-.1-.57V8.57a8.53 8.53 0 0 0-.09-1.21 3.43 3.43 0 0 0-.37-1.16 2.3 2.3 0 0 0-.83-.87A2.71 2.71 0 0 0 13 4.94a3.62 3.62 0 0 0-.55 0 2 2 0 0 0-.61.21 2.45 2.45 0 0 0-.63.49 4.24 4.24 0 0 0-.61.87V5h-2v10h2V8.64A3.9 3.9 0 0 1 11.35 7a1.41 1.41 0 0 1 1.07-.5 1.16 1.16 0 0 1 .49.1 1.08 1.08 0 0 1 .41.34 1.85 1.85 0 0 1 .28.66 4.48 4.48 0 0 1 .1 1.06v3.43a4.91 4.91 0 0 0 .13 1.16 3 3 0 0 0 .41 1 2.2 2.2 0 0 0 .72.67 2.11 2.11 0 0 0 1.08.25 2.66 2.66 0 0 0 .7-.11 1.82 1.82 0 0 0 .76-.49 3.42 3.42 0 0 0 .5-.7 2.7 2.7 0 0 0 .2.31 2.62 2.62 0 0 0 .91.71 3.23 3.23 0 0 0 1.45.28 3.86 3.86 0 0 0 .71-.08 3.92 3.92 0 0 0 .78-.25 3.22 3.22 0 0 0 .73-.44 2.16 2.16 0 0 0 .56-.67 15 15 0 0 0 1.19-.93l.37-.36a4 4 0 0 0 .08.84 2.91 2.91 0 0 0 .36.93 2 2 0 0 0 .72.69 2.32 2.32 0 0 0 1.18.27 3 3 0 0 0 .75-.11 2.08 2.08 0 0 0 .83-.49 4 4 0 0 0 .81-1.11l.16-.33a4 4 0 0 0 .61 1 3 3 0 0 0 1.09.79 3.12 3.12 0 0 0 1.21.25 2.5 2.5 0 0 0 1.64-.55 3.19 3.19 0 0 0 1-1.33 2.44 2.44 0 0 0 .68 1.45 1.66 1.66 0 0 0 1.12.43 1.68 1.68 0 0 0 1-.34 1.1 1.1 0 0 0 .46-.94 1 1 0 0 0 0-.18s-.07-.12-.08-.19zm-17.42-.19a1.49 1.49 0 0 1-1 .33 1.46 1.46 0 0 1-1.1-.39 2 2 0 0 1-.49-.9.43.43 0 0 1 0-.11.67.67 0 0 0 .45.2.62.62 0 0 0 .44-.2.8.8 0 0 0 .2-.58 1 1 0 0 0-.13-.55 1.1 1.1 0 0 0-.31-.33c.2-.72.42-1.42.67-2.1a8.89 8.89 0 0 0 .49-2.14c.19.87.35 1.58.49 2.13s.26 1 .35 1.41.16.74.21 1.06a7.27 7.27 0 0 1 .07 1.1 1.36 1.36 0 0 1-.34 1.07zm13.8-1.87a2.54 2.54 0 0 1-.14.83 2.13 2.13 0 0 1-.39.69 2 2 0 0 1-.59.48 1.54 1.54 0 0 1-.72.18 1.45 1.45 0 0 1-1.22-.72 4.25 4.25 0 0 1-.5-2.35A9.44 9.44 0 0 1 31.47 9a6.55 6.55 0 0 1 .41-1.48 3.45 3.45 0 0 1 .72-1.09A1.46 1.46 0 0 1 33.68 6a1.15 1.15 0 0 1 .8.26 1.72 1.72 0 0 1 .42.6zm11.98-1.25a2.29 2.29 0 0 1-2.06 1.25 2.43 2.43 0 0 1-1.33-.38 3.13 3.13 0 0 1-1-1.05 5.66 5.66 0 0 1-.62-1.58 8.15 8.15 0 0 1-.22-1.95 9.38 9.38 0 0 1 .24-2.12 6.05 6.05 0 0 1 .73-1.84 4.19 4.19 0 0 1 1.22-1.29 3 3 0 0 1 1.72-.49A2.45 2.45 0 0 1 47 1.2a1.64 1.64 0 0 1 .6 1.42 1.87 1.87 0 0 1-.12.72 1.33 1.33 0 0 1-.27.43A1 1 0 0 1 47 4a.59.59 0 0 1-.18.06l.67.39a1.28 1.28 0 0 0 .61.13 1.21 1.21 0 0 0 .67-.16 1.09 1.09 0 0 0 .35-.42 1.74 1.74 0 0 0 .19-.54 3.62 3.62 0 0 0 0-.55A2.5 2.5 0 0 0 49 1.48a2.82 2.82 0 0 0-1-.89 4.24 4.24 0 0 0-1.28-.46A7.79 7.79 0 0 0 45.28 0a6.35 6.35 0 0 0-2.74.54A5.24 5.24 0 0 0 40.66 2a6 6 0 0 0-1.08 2.1 9.07 9.07 0 0 0-.34 2.52 8.58 8.58 0 0 0 .36 2.57 5.78 5.78 0 0 0 1 2 4.66 4.66 0 0 0 1.57 1.26 4.49 4.49 0 0 0 2 .45 4.06 4.06 0 0 0 2-.47A3.47 3.47 0 0 0 47.54 11v4.76a4.36 4.36 0 0 1-.17 1.3 2.19 2.19 0 0 1-.44.82 1.59 1.59 0 0 1-.61.43 1.82 1.82 0 0 1-.68.13 2 2 0 0 1-.77-.15 2 2 0 0 1-.64-.41 1.9 1.9 0 0 1-.43-.63 1.92 1.92 0 0 1-.16-.79 1.44 1.44 0 0 1 .32-1 1.26 1.26 0 0 1 1-.38 2.35 2.35 0 0 1 .57.09 1.5 1.5 0 0 1 .69.47 1.29 1.29 0 0 0 .08-.31v-.25a1.17 1.17 0 0 0-.48-1.08 2.36 2.36 0 0 0-1.32-.35 2.47 2.47 0 0 0-1.11.22 2.07 2.07 0 0 0-.72.57 2 2 0 0 0-.38.78 3.58 3.58 0 0 0 .05 1.94 2.45 2.45 0 0 0 .56 1 3 3 0 0 0 1.1.74 4.29 4.29 0 0 0 1.67.28 4.5 4.5 0 0 0 1.85-.34 3.24 3.24 0 0 0 1.26-1 4.38 4.38 0 0 0 .73-1.57 8.26 8.26 0 0 0 .24-2.08V6.68h-1.94a8.26 8.26 0 0 1-.93 3.53zm5.46-6.73a1.34 1.34 0 0 0 .94-.38 1.23 1.23 0 0 0 .4-.94 1.28 1.28 0 0 0-.4-.94 1.28 1.28 0 0 0-.94-.4 1.23 1.23 0 0 0-.94.4 1.34 1.34 0 0 0-.38.94 1.3 1.3 0 0 0 1.32 1.32zm7.72 1.46a1.87 1.87 0 0 0-.76.15 2.49 2.49 0 0 0-.62.39 3 3 0 0 0-.51.56l-.47.68V5h-2v6.5c-.31 1.4-.78 2.1-1.42 2.1a.63.63 0 0 1-.5-.21 1.42 1.42 0 0 1-.27-.5 2.36 2.36 0 0 1-.11-.59V5h-2v7.22a5.06 5.06 0 0 0 .1 1 2.87 2.87 0 0 0 .36.94 2.1 2.1 0 0 0 .7.69 2.14 2.14 0 0 0 1.14.27 2.94 2.94 0 0 0 .72-.11 1.76 1.76 0 0 0 .78-.49 3.53 3.53 0 0 0 .52-.74V15h2V7.68a6.23 6.23 0 0 1 .74-.68 1.45 1.45 0 0 1 .88-.32.74.74 0 0 1 .36.08 1.56 1.56 0 0 1 .25.17l.22.17a.5.5 0 0 0 .29.08 1.11 1.11 0 0 0 .28 0A.75.75 0 0 0 61 7a1.16 1.16 0 0 0 .24-.32 1.06 1.06 0 0 0 .1-.5 1.23 1.23 0 0 0-.32-.85 1.3 1.3 0 0 0-.96-.39zm6.03 8.76v-.18a2.7 2.7 0 0 1-.35.08 2 2 0 0 1-.39 0 .63.63 0 0 1-.51-.19 1.33 1.33 0 0 1-.26-.47 2.28 2.28 0 0 1-.1-.59V1l-2 .28v11a6.74 6.74 0 0 0 .08 1 2.72 2.72 0 0 0 .31.91 1.93 1.93 0 0 0 .61.66 1.72 1.72 0 0 0 1 .25 2.46 2.46 0 0 0 .6-.07 1.86 1.86 0 0 0 .54-.22 1.15 1.15 0 0 0 .39-.4 1.13 1.13 0 0 0 .15-.59 1 1 0 0 0-.07-.12z" /></svg>
</a>
<a href="/r/insta-girl" class="perex">Nemáte dosť pekných žien? Toto sú najkrajšie slečny na Instagrame</a>
<a class="btn-more" href="/r/insta-girl">Viac dievčat</a>
<svg class="brand" aria-label="Galeria">
<use xlink:href="#instagram-brands" href="#instagram-brands"></use>
</svg>
</li>
<li class="item item--hide">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/sydney-sweeney">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/fafcb759-de08-4d3b-8beb-8f730c2353e7_phpccolgn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/fafcb759-de08-4d3b-8beb-8f730c2353e7_phpccolgn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/fafcb759-de08-4d3b-8beb-8f730c2353e7_phpccolgn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/fafcb759-de08-4d3b-8beb-8f730c2353e7_phpccolgn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/fafcb759-de08-4d3b-8beb-8f730c2353e7_phpccolgn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/fafcb759-de08-4d3b-8beb-8f730c2353e7_phpccolgn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/fafcb759-de08-4d3b-8beb-8f730c2353e7_phpccolgn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/anna-tsaralunga">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/88db4733-7b3c-454c-b772-8522ddf3388e_phpfkfmae.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/88db4733-7b3c-454c-b772-8522ddf3388e_phpfkfmae.jpg/100/100 100w,https://dam.nmhmedia.sk/image/88db4733-7b3c-454c-b772-8522ddf3388e_phpfkfmae.jpg/200/200 200w,https://dam.nmhmedia.sk/image/88db4733-7b3c-454c-b772-8522ddf3388e_phpfkfmae.jpg/400/400 400w,https://dam.nmhmedia.sk/image/88db4733-7b3c-454c-b772-8522ddf3388e_phpfkfmae.jpg/600/600 600w,https://dam.nmhmedia.sk/image/88db4733-7b3c-454c-b772-8522ddf3388e_phpfkfmae.jpg/800/800 800w,https://dam.nmhmedia.sk/image/88db4733-7b3c-454c-b772-8522ddf3388e_phpfkfmae.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
<li class="item ">
<a class="item__href" href="https://magazin.pluska.sk/insta-girl/alla-bruletova">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5bece82a-b779-473a-bd07-a3d62772f246_phpogmane.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5bece82a-b779-473a-bd07-a3d62772f246_phpogmane.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5bece82a-b779-473a-bd07-a3d62772f246_phpogmane.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5bece82a-b779-473a-bd07-a3d62772f246_phpogmane.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5bece82a-b779-473a-bd07-a3d62772f246_phpogmane.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5bece82a-b779-473a-bd07-a3d62772f246_phpogmane.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5bece82a-b779-473a-bd07-a3d62772f246_phpogmane.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="a"></div></div>
</a>
</li>
</ul>
<div class="grid grid--sidebar-d grid-gap-case-6"><aa-slot class="black banner_m_3 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<video-livebox class="promobox" data-module="videoLivebox">
<h2 class="h section-heading">
<a href="/r/video">Video</a>
</h2>
<div class="promobox__content">
<div class="video-main" data-video="63397" data-position="promo" data-site="magazin" data-title="Strážcovia majáka bez stopy zmizli, o ich osude sa nič nevie" data-rubric="Video"></div>
<div class="video-list">
<h4 class="h">Strážcovia majáka bez stopy zmizli, o ich osude sa nič nevie</h4>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/sklada-prach-dome-odumretej-koze-budete-ho-utierat-castejsie">
<div data-position="promo" data-site="magazin" data-title="Skladá sa prach v dome z odumretej kože? Budete ho utierať častejšie" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7f256d7d-f8d2-4219-b00b-13fcb136611f_dam-urlbdjdom.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7f256d7d-f8d2-4219-b00b-13fcb136611f_dam-urlbdjdom.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7f256d7d-f8d2-4219-b00b-13fcb136611f_dam-urlbdjdom.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7f256d7d-f8d2-4219-b00b-13fcb136611f_dam-urlbdjdom.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7f256d7d-f8d2-4219-b00b-13fcb136611f_dam-urlbdjdom.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7f256d7d-f8d2-4219-b00b-13fcb136611f_dam-urlbdjdom.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7f256d7d-f8d2-4219-b00b-13fcb136611f_dam-urlbdjdom.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7f256d7d-f8d2-4219-b00b-13fcb136611f_dam-urlbdjdom.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7f256d7d-f8d2-4219-b00b-13fcb136611f_dam-urlbdjdom.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Skladá sa prach v dome z odumretej kože? Budete ho utierať častejšie"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/sklada-prach-dome-odumretej-koze-budete-ho-utierat-castejsie" class="heading">
<h2 class="h">Skladá sa prach v dome z odumretej kože? Budete ho utierať častejšie</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image fade-image" href="https://magazin.pluska.sk/video/obnovi-ludske-telo-kazdych-sedem-rokov-odpoved-prekvapi">
<div data-position="promo" data-site="magazin" data-title="Obnoví sa ľudské telo každých sedem rokov? Odpoveď prekvapí" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7607765f-f4ec-4758-81c8-70cec3cc047b_dam-urljbllfl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7607765f-f4ec-4758-81c8-70cec3cc047b_dam-urljbllfl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7607765f-f4ec-4758-81c8-70cec3cc047b_dam-urljbllfl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7607765f-f4ec-4758-81c8-70cec3cc047b_dam-urljbllfl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7607765f-f4ec-4758-81c8-70cec3cc047b_dam-urljbllfl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7607765f-f4ec-4758-81c8-70cec3cc047b_dam-urljbllfl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7607765f-f4ec-4758-81c8-70cec3cc047b_dam-urljbllfl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7607765f-f4ec-4758-81c8-70cec3cc047b_dam-urljbllfl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7607765f-f4ec-4758-81c8-70cec3cc047b_dam-urljbllfl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Obnoví sa ľudské telo každých sedem rokov? Odpoveď prekvapí"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text fade-text">
<a href="https://magazin.pluska.sk/video/obnovi-ludske-telo-kazdych-sedem-rokov-odpoved-prekvapi" class="heading">
<h2 class="h">Obnoví sa ľudské telo každých sedem rokov? Odpoveď prekvapí</h2>
</a>
</div>
</article-tile>
</div>
</div>
</video-livebox>
<aa-slot class="black sticky-bp-10 banner_d_3 tablet-order-first aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://magazin.pluska.sk">
Magazín.sk
</a></li><li class="arrow"></li><li class="breadcrumb__item"><a href="http://magazin.pluska.sk/r/faktyx">
FaktyX
</a></li><li class="arrow"></li><li class="breadcrumb__item"><span>FAKTY X: Kde leží Čingischánov hrob? Kvôli utajeniu vraj zomreli tisíce ľudí</span></li></ol><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=1fcc7dfd-07e5-48e6-9293-182c556cad07&amp;portal=magazin&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;faktyx&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification></div><footer class="site-footer critical"><div class="site-footer__wrapper"><div class="links"><ul class="list"><li class="list__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="list__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="list__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="list__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="list__item"><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li class="list__item"><consent-trigger>Nastavenie cookie</consent-trigger></li></ul></div><p class="copyright"><span class="nmh-name">© 2022 News and Media Holding, a.s.</span><span class="nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot></body><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></html>